<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Le dernier bal des débutantes sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript'>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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="Le dernier bal des débutantes sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Le dernier bal des débutantes sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Le dernier bal des débutantes sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Le dernier bal des débutantes sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3818555/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=b60be335a4c5c5d30f2b3fe6d00540d1b697b9db"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3818555/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=b60be335a4c5c5d30f2b3fe6d00540d1b697b9db"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.45.2)"><meta name="theme-color" content="#121726"><link rel="shortcut icon" href="/favicon-d27d2e7e24d299d91b9fa4117c27faf6.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/le-dernier-bal-des-debutantes-p_22565"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/rtlbe">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://heartbeat-v3.6cloud.fr/v3">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://stores.6cloud.fr/premium/v4">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/muli-extra-bold-4402d0a9c9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-e9a9baaa9a.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-f98d7ce5fd.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-668eca645d.bundle.css"><link href="/zed-fa4227df49.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.3.5">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.45.2";</script></head><body><div id="__brk" class="origin"><div class="sc-1uo1jb3-3 ehcbgN app app--full-features app--rtlbe_rtl_play app--rtlbe app--ambient app--not-covered"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="sc-1uo1jb3-5 jviQaK"><div class="route-loader" style="transform:scaleX(0)"></div><div class="sc-1uo1jb3-4 RFOYR"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/le-dernier-bal-des-debutantes-p_22565","name":"Le dernier bal des débutantes"}}]}</script><div class="sc-1sio9ec-0 fFeFXN"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 dqQaft sc-1hgmyev-0 eGcEAQ" style="position:absolute;top:0"><div class="sc-10mddfb-1 bIkXlF"><nav role="navigation" class="sc-10mddfb-0 kFsLgw"><div class="sc-m4392j-1 hmJaoi"><ul class="sc-1a9nfpe-1 esVrON sc-m4392j-0 gXuDLQ"><li class="sc-1a9nfpe-0 bTGwPO is-home"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh active" aria-label="Nav link" href="/" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1veuio6-0 bodHsX">Accueil</span></span></span></a></li><li class="sc-1a9nfpe-0 bTGwPO is-chaine"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 kFreHS kmEJvr" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 iJpTQv sc-5d8x85-0 sc-5d8x85-1 jRQcfu bqoASW"><span class="sc-1c6u83a-1 bPXmxw"><span class="sc-1veuio6-0 bodHsX sc-1c6u83a-2 fZEqeu">Chaînes</span></span><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-1c6u83a-0 bvJiKa"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 bTGwPO is-brand"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh is-brand is-responsive active" aria-label="Nav link" href="/" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-1a9nfpe-0 bTGwPO is-search"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh" aria-label="Nav link" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY with-label"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-1hh135m-2 kyGsip"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span><span class="sc-1veuio6-0 bodHsX with-picto">Recherche</span></span></span></a></li><li class="sc-1a9nfpe-0 bTGwPO is-account"><button type="button" aria-label="Nav link" tabindex="-1" class="sc-8qd2v2-0 gmAIju sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1veuio6-0 bodHsX">Mon Compte</span></span></span></button></li></ul></div><div class="sc-10mddfb-3 puqIc"><div class="sc-n2mt4-0 fHboOi" id="navbar-subnav-chaine" aria-hidden="true"><ul class="sc-6nygzi-0 PEfkb"><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/tvi" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/club" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_club_rtl-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/plug" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_plug_rtl-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/bel" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_bel_rtl-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/contact" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_contact_ghost-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_contact-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li></ul></div></div><div class="sc-nqi6nw-0 bsHomG"><h1 class="sc-1veuio6-0 hrlvSQ sc-nqi6nw-1 eGuuqo">Le dernier bal des débutantes</h1></div></nav></div></div><div class="sc-1rc1x6-0 esxdA-d"><div class="sc-n0hnnr-0 byPsrV"><h1 class="sc-1veuio6-0 hjWmfO sc-n0hnnr-1 fJajHK">Le dernier bal des débutantes</h1></div></div></header><main class="sc-kruoau-0 jOsGhx" id="main" role="main"><div><section class="sc-m7mo67-0 dCESQn is-fullViewport is-first"><article id="page_631f36b983e991.94095841--34be2fe2-85af-45e1-8ee3-44519b54c6e4" class="sc-rft15m-0 SlpVd"><div mask="#121726" class="sc-1a7dpzm-1 khjSYm fadeOut"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c9b3e70bead0a77d11a9cb4b4db192e4ab029f99 320w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7fada62a32ce872a6670f21f4385ddd91530b5c7 480w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=abdd69fb26f00aceac0ff7da37fc1ce70887b217 640w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5c721ebf79bc2d72ccb11ad2e673271c95c26da2 800w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=278242a367b2c9daf11f0b18fbe7098fd7cf0ab7 960w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b9761e39efdae65dd5d00f2b9ee0bf75fcc7adfe 1120w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=03db527bd2821d31b122ccf4c81e4e6fad8aafbf 1440w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=9c42191008ebc57e7ba990f2a7e987c73b4a617e 1760w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=0b912fe8cd482109c3c2aea3a2ff75b9340d26ba 2080w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=36930da189c5b8a832762d84af00994213c91032 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=4b4c65213291782e0082bbd6f3928816aca132f6 320w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=20a022d13ddf54a79defe97a62fdcd9bf74f19c9 480w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=dc2d712dc48b33507296921f9e4747778e20f7c7 640w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=b70c71d1f8392809e9f70af6a4a155ac0e9bd6f9 800w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4f943bcfff41dc7f69fb59584ce73d649cdd5083 960w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=a2b563167f5881f2022e42bc2979854f7c5f279b 1120w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=72f3cebe2ab0445896fe6fd475f5d58870cd039f 1440w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7a4da1f5d1f995777510b2d05cd04a306c7b6645 1760w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=9fee25884a4b68176a52ca31e012d7cbac8b9628 2080w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=246536d29589ea8db082cfac6f82d56e6bb9eca5 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=acf5bf95dbdcbd8ea905192882df528093dd1092 240w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=da814c9e82687457bac0085634c66d0829e3ebe3 360w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=0b840f94bc35481ee6bdf6e382457175535d5dbe 450w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=95a43c04e30958449405033117fdcbafa256681c 576w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=507c6673744c81e445fb5a450bc368e5c970615f 720w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=61949bcb3505d72d261e27fc199d7833eec0301c 810w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=9f1b917c8cd8cbadb8f9bddd3c1193ae1a9e4b46 900w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=ea0a4e0ea5638aaef535f2f26604fbe7fc953836 1080w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=cffe3eb6ac5494647170195a1d32a2f4e55c39eb 1200w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=20e04710c53409e034471df3945b7821e3aeb614 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fd1ce850ad64cf4eabd0a666e780b32371910a62 240w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=b0d41f3f5727c34b728019af51f0159d48cd9b7b 360w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=8e2709494edcc5ad5a96d212ec6cf9ac165b0545 450w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=059da6e5d7b5b1efa2739d3e3207326149f30965 576w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=211ba001ded947556a93df667d9c407736346db9 720w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=e05b5116f2cb8f18f4119bd5e338c6499da927d8 810w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=ef8ab257bfd261991852e66fd0d66d0f6659a666 900w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=4655c29dea315a372438d4c94278bc24457a1798 1080w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=2763dcf1285ec10d3a435b3302f524c2e883a45a 1200w, https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=fefe2c02ee7a91ef31658ef646e89475cb9eb505 1536w"/><img src="https://images.6play.fr/v2/images/3818557/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=4b4c65213291782e0082bbd6f3928816aca132f6" class="sc-rgmmcr-0 bfqoKt sc-1a7dpzm-0 ehBINl" width="320" height="180" alt="Program - mea - 22565"/></picture></div><div class="sc-qd8avx-0 iCupRr"><div class="sc-1vcf7bl-0 cYGJEB"><img src="https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=e4bcffde33df3b28feaf2c0735a1cffa4dd71429" srcSet="https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=e4bcffde33df3b28feaf2c0735a1cffa4dd71429 320w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=ddb308102d0a24c32b367a9ebb7d4b67d1bd5af5 480w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=8fd92ff9a89ac13e7464bee5cfabb182a264f377 640w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=e349abeb921062c5901ee1f69c91f319ce698529 800w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=01c91fec0962297fd4ff8eaa2a121e9fa25298ee 960w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=169365c415abef548adeba8a9abee36c0726885f 1120w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=c302adbd71d1bf78e17c951480e2cc1d3154ef82 1440w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=b2aeefc28bd4425087bd0cf0dd73da5322e5ea68 1760w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=55bd7815daf7edc00f50a9e3ce023b2502fa6fc9 2080w, https://images.6play.fr/v2/images/3818559/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=a7d7e44554a2995605267f23ba494f5c58ac0f6c 2560w" alt="Program - logo - 22565" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 jXmrFz"/></div><div color="#ffffff" class="sc-nei5bm-3 bklLPB"><div class="sc-nei5bm-10 iPNJKo"><a class="sc-1ruw0f9-3 hfgYQd is-primary is-responsive" href="/tvi/direct"><div class="sc-1ruw0f9-0 jweHCH"><span class="sc-1ruw0f9-1 bJwgpr"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 huQPET sc-1ruw0f9-2 jFjNuJ">Voir le direct</span></a></div><p class="sc-1veuio6-0 iYWCHT sc-nei5bm-2 kRvzMB">Sophia Martinez, jeune fille brillante mais issue d&#x27;une famille modeste, se laisse convaincre par sa professeure de littérature de s&#x27;inscire à la compétition du bal des débutantes dans le but de remporter une bourse intégrale pour financer ses études. Ce qu&#x27;elle croyait être une chance va en fait se transformer en cauchemar. © A&amp;E Television Networks</p><button class="sc-l0gao2-2 gBlnkB sc-aazokd-1 eXWIpX is-tertiary" aria-describedby="JumbotronMobilePopIn-4c15115554d099ace4dacd337b27a9901d6d0937"><span class="sc-l0gao2-0 RCcfN"><span class="sc-l0gao2-3 jvYVCJ"><span class="sc-1veuio6-0 iJpTQv sc-l0gao2-1 kHjyqT">Voir plus d&#x27;infos</span></span></span></button><div class="sc-nei5bm-6 fvoJFU"><div class="sc-nei5bm-5 MzXmb"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-nei5bm-8 wltAX"/><p class="sc-1veuio6-0 Sutdw sc-nei5bm-7 fUZVAl">Téléfilm | Thriller | Drame</p></div><div class="sc-nei5bm-5 MzXmb"></div></div></div></div></article></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 khGecG"><span>Le téléfilm</span></h1></div><div id="page_631f36b983e991.94095841--990def44-7403-4a22-9816-2090bad68292_31044" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 lbaHNl"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"><li class="sc-1jzygab-7 jWjeVl"><a class="sc-8lshek-2 bXmcAw" aria-label="null - Le dernier bal des débutantes" id="page631f36b983e99194095841990def4474034a2298162090bad6829231044ae20a04b5cdd4dddc23a3212b732547500ecdb2b" href="/le-dernier-bal-des-debutantes-p_22565/le-dernier-bal-des-debutantes-c_12965676"><article class="sc-1w00mqv-1 ehvWdj"><div class="sc-8lshek-0 gYfVtL"><div class="sc-1edwf9t-1 gaElWl"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=db141fd0fe789903c5e3486b04f8d5fc0a7ea2f0 320w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=35b2fc4f54fb0234e7a124ed3c3494549a596da9 480w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f7247bdb8b65436b3a0e9e99b690ba6ed0767307 640w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=12b84b78c12dd8aabaa9e0600d98a5b8d1b16f61 800w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=eb2c2a0f7da93e1977ca268d39ffbeec5e3350b2 960w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e7b936416b4aee1ef32fb2c16f131a91df0e2071 1120w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=0faa981263f545f4bd76c8b6f939587dd0d37868 1440w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=4f3660bde5aa84c881a0beac1cd9953f9c84bb14 1760w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=8e4e40f7418524595163fb48489a9a0bfd620c2c 2080w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=270313dc6942d0c4dfad4bf6629ef53e455df687 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2aba76cb8f1db06404164e68b319a034250f9b3b 320w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=72d3e85eafecfed2b2e56ad7d9372e46766ea09a 480w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e5090866b563d47a74c0717df3877cc4f7e17b3c 640w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=134e9ff113b632601b0a59946097b4f26241c570 800w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=5224777f4204e6115aa3abe803125583dd330936 960w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=59e7535794744bb832eb1d93c473e790ee62b68f 1120w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=8d2d9c17ee68f299a427519552421b22d28bae1c 1440w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=dbe6b53591a0c079590ff1422131c855237ade3e 1760w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=3a78656eb4c23563981135b7affe7f559bca5561 2080w, https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=92205818f24d69c4a21998b46d6b3c1a67f90333 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3820862/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2aba76cb8f1db06404164e68b319a034250f9b3b" class="sc-rgmmcr-0 bfqoKt sc-1edwf9t-0 gTqizT" width="320" height="180" alt="Le dernier bal des débutantes"/></picture></div><div class="sc-1x69p0m-0 ijyZeB is-outFlow"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 kvoyuR sc-yqgv2z-1 fKddAy off-hover t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-yqgv2z-1 sc-yqgv2z-2 fKddAy tQtyh off-hover t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg><div class="sc-yqgv2z-0 fTDXjL on-hover t-stackEdge t-stackEdgeMiddle"><div class="sc-192mg9m-3 fPqDhn is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 ljhdIE"><div class="sc-sonyk9-6 hkkclO off-hover"><p class="sc-1veuio6-0 lXaIm sc-sonyk9-4 eqnPFp">Le dernier bal des débutantes</p><div class="sc-sonyk9-5 BulDK"><p class="sc-1veuio6-0 irfZNq sc-sonyk9-0 sc-sonyk9-2 eGQHhZ LbsWn">1:21:58</p><p class="sc-1veuio6-0 irfZNq sc-sonyk9-0 sc-sonyk9-1 eGQHhZ hSYXom">Aujourd&#x27;hui</p></div></div><div class="sc-6h3uk8-1 QyJrK on-hover"><p class="sc-1veuio6-0 iXGSgV sc-6h3uk8-0 hXrqqT">Sophia Martinez, jeune fille brillante mais issue d&#x27;une famille modeste, se laisse convaincre par sa professeure de littérature de s&#x27;inscire à la compétition du bal des débutantes dans le but de remporter une bourse intégrale pour financer ses études. Ce qu&#x27;elle croyait être une chance va en fait se transformer en cauchemar.</p></div></div></article></a></li></ul></div></div></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 iHcALY"><span>Vous aimerez aussi ... </span></h1></div><div id="page_631f36b983e991.94095841--34580cd2-f4cc-41b2-96b6-bf27e55f2300" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 lbaHNl"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"><li class="sc-1jzygab-7 jWjeVl"><a class="sc-rqiny9-1 crxPve" aria-label="Petits meurtres sur le campus" id="page631f36b983e9919409584134580cd2f4cc41b296b6bf27e55f23001e6abcca04aefb6da770e7b8f6df2dae73f917b6" href="/petits-meurtres-sur-le-campus-p_20507"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2b03571c503062e42a0aa312174850e1dc2f659d 320w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=93d7cca914bef8083f424a77fd98836ba5d45d60 480w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=723e3ea672382a8f5a74b955bdedaaebca8dd13c 640w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=0c541c499b8ca62d3f6b7544afc3aa7ab000f55d 800w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=1e2559a3e2f35d260e1b7eee5010d0816a60e402 960w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=669af39d5bb92d9a32030d965806fcd75774df61 1120w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=86887e6c621eeca5e50da77daae7c62637534617 1440w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=ea0766834eae5b070cb684f3fef2457cd7c418d0 1760w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=462851295b8e44736a1fd8ef567ac7d94cdaf0f1 2080w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=f01479400055ff8d6bfbd0480e8f11e2d1ef5d66 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=072be95b65f6ec28cf4845c23a7759989c875683 320w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e8713adcf67a778b2c25d24c13119d8026f0f6c4 480w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=abdaa8173a40e1c0fac24b2fb83f04a05826395d 640w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=de44651115646124bf2b514f80ba84e29dc26925 800w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a4b99f64152c79db4a6379bcf02069667b9706d1 960w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=a5759a1a6e2f6d9813ea2c8273f57f780b3e6ebf 1120w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=702b425513408fc3e484bca747b5b7861ffefb7f 1440w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=631b5dec308abf4fdb849e65478191882228b25c 1760w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=9cdb50c1c315c3fcab3b3cac8cd463264613a5f2 2080w, https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=eccfcaac875bb0fe03c129a2d99e0038631084a7 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3816696/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=072be95b65f6ec28cf4845c23a7759989c875683" class="sc-rgmmcr-0 bfqoKt sc-rqiny9-2 jYPHFN" width="320" height="180" alt=""/></picture><div class="sc-nn3vq0-0 hzPQMN off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua huIHSO off-hover has-treatment" data-mode="M"><p class="sc-1veuio6-0 irfZNq sc-8469lh-1 jnhrGG">Petits meurtres sur le campus</p><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 irfZNq sc-8469lh-2 liVgbF">1 téléfilm</span></div></div><div class="sc-152o0bs-1 fSNzKP on-hover"><div class="sc-152o0bs-0 dnUsIK"><div class="sc-192mg9m-3 fPqDhn is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 jWjeVl"><a class="sc-rqiny9-1 crxPve" aria-label="La mort m&#x27;a sauvé la vie" id="page631f36b983e9919409584134580cd2f4cc41b296b6bf27e55f2300da15fa95bdec542a152c8a109fd4c82276989922" href="/la-mort-ma-sauve-la-vie-p_22560"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=32d0694df462bd3937850631e125fcd948e0ce86 320w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2fd463f7ae943d97c38293f4dc8da629757fa811 480w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fba6f8c9b04ac1d970ad7de23db5ffa6c53cf467 640w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=7694537427b37916ebaa683a2baaf42796db8cbd 800w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=64d4ed534286baa1ed0013e6db03783ea342cc9f 960w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=2bb5c2b2212d21272e07216993513966c2cf2b59 1120w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=0b3ee227107b6334643a46d0858a545191f55064 1440w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=49555ae5c9480ca0df515c9a96ceaccc5ffe62a4 1760w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=6f5aecce983a52c4b7dd01f15042b09141c39951 2080w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6fbbaea6f69725c9f6d02f755fc198eced3242ef 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=dd1bf7db68102163b485a32379f188ef4b338743 320w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6bf2c6ba1af1bd4c8c5f198f908ab40a144f7c3e 480w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=56a7136f3bc17fea79566063c394b11e7e4f8ce0 640w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ef665a03fac0793dec7ec6e70b1ae7c96117cae6 800w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a33cc95a09a1382b43c293a03b6b2411942cec80 960w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=61381664226f2959f0fa364aaa7088519c38b695 1120w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=dbc3f8ef9acef3076897ed97b058d72953b90338 1440w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7bc34582f09e1660cae1fa73c30da35ef1134485 1760w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=1e256bb9afac08299aec5c77745ae23e129071d1 2080w, https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=b16c1a6afe3e4a81f775b5872762508d07c609fe 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3812668/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=dd1bf7db68102163b485a32379f188ef4b338743" class="sc-rgmmcr-0 bfqoKt sc-rqiny9-2 jYPHFN" width="320" height="180" alt=""/></picture><div class="sc-nn3vq0-0 hzPQMN off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua huIHSO off-hover has-treatment" data-mode="M"><p class="sc-1veuio6-0 irfZNq sc-8469lh-1 jnhrGG">La mort m&#x27;a sauvé la vie</p><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 irfZNq sc-8469lh-2 liVgbF">1 téléfilm</span></div></div><div class="sc-152o0bs-1 fSNzKP on-hover"><div class="sc-152o0bs-0 dnUsIK"><div class="sc-192mg9m-3 fPqDhn is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 jWjeVl"><a class="sc-rqiny9-1 crxPve" aria-label="Jeune &amp; manipulateur" id="page631f36b983e9919409584134580cd2f4cc41b296b6bf27e55f2300e41f600444e7e76f53e47b5314ba907bc66882f1" href="/jeune-and-manipulateur-p_22520"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c34ff0185889e26bbb50f2bf2b21681c1e44a9d2 320w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=14a0f09d53ba9b514926b513002df405ef5b9fdf 480w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ce32a193dfb89fe82aba99d48a1f4d175556b686 640w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=6d26453a6d2cadb9b3494dadf9a57afa45154c2f 800w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4638ca3d3d45ca2b80a642c315e6d20de81d132d 960w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5c4fa45f1df7279cfe8006b821e6f8036d559d51 1120w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=92fab9c2735fe68745f7af0c1f3d8b403f8167b7 1440w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d9bf50edc722709448792ca12d19680b65975afb 1760w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=567f9833b46f2afe9644311aab383f238d66e70c 2080w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=d4661b0b0d3a04ca84fdbf9b956d5fcec9e82660 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=456881e74a235a0e7817f5f19a84409cd3a8c323 320w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d6083143bda67ddb13c82f7eaaf539dccf260d1a 480w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=911f79c3bcd2cf6fbca6dca91dee89fe9f967cbf 640w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=3c92e88364833c4b8707095e368c44ced1266249 800w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=124578bd294e8dbf7087e8955407dd840ee6b361 960w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=3f1de0853bd0d87293b1ba670267d28b1a3a7e75 1120w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=47b714965a2c28b3800e2084cda2b17182deb5ba 1440w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d5b785381a98766d5066e4fd09aec3fdc20cdb3f 1760w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=4d0e0a938bf0b85127e5062b6cab0733e61360cd 2080w, https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=340160e25c21fa4c658b06934f0042e779af69f0 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3806598/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=456881e74a235a0e7817f5f19a84409cd3a8c323" class="sc-rgmmcr-0 bfqoKt sc-rqiny9-2 jYPHFN" width="320" height="180" alt=""/></picture><div class="sc-nn3vq0-0 hzPQMN off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua huIHSO off-hover has-treatment" data-mode="M"><p class="sc-1veuio6-0 irfZNq sc-8469lh-1 jnhrGG">Jeune &amp; manipulateur</p><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 irfZNq sc-8469lh-2 liVgbF">1 téléfilm</span></div></div><div class="sc-152o0bs-1 fSNzKP on-hover"><div class="sc-152o0bs-0 dnUsIK"><div class="sc-192mg9m-3 fPqDhn is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 jWjeVl"><a class="sc-rqiny9-1 crxPve" aria-label="Un si grand soleil" id="page631f36b983e9919409584134580cd2f4cc41b296b6bf27e55f2300549bc57aad609144f83618d3b9cb0e608fcf9bb8" href="/un-si-grand-soleil-p_11717"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=20db0c12b7561aff8e9e9a97a345fdbb991571f3 320w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b0174a038d165d022928f5e82fd98c840f953e92 480w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=23f42715e9cac05bf1cc504c11d243dfc84dd88a 640w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=f57a07f3a038a669419a0136947345ff3c8b718c 800w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a39399667ff9084cb86230d794907480fe49c24b 960w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=9aaab06b60abd57816bafc04ef5cf60ff24c33e4 1120w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=d24b08245234c0e5a83f354fe326aed5101d07df 1440w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=2aa085bf161e8c9f925a68cb57c8a12779807d25 1760w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=6c16c4c40c2f01fa5ac81fe40ce0338e872a3296 2080w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=32cd2e853273382b21c621f42d75b03057d7f0f7 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6ff21eb6aeb693d1893785bcc29163b7047f26ea 320w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9ca5a1078dbf03c1087d2a31ba708a2a442cb233 480w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ba1c0ac8ab5cd33739af594a043e2f1374f61ca3 640w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c6e47060ede3cda2a3cc00fa99e3b56fc3775701 800w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=22d6305e7917c21af81aa942783b47571a73d8ea 960w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=91b2bb89b83fefc11312bd67913270dcf76228d4 1120w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=c9792d654ee8210af67bb741d7a8c90abedff3f9 1440w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=6e4ff7577623834d7191a77cb63f3f15d47f9a19 1760w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=b4b7311141eee0a586f42f6311f1556eb8c311b0 2080w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=2a9ea0e69097963883e90970c6be0e48056a4a67 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6ff21eb6aeb693d1893785bcc29163b7047f26ea" class="sc-rgmmcr-0 bfqoKt sc-rqiny9-2 jYPHFN" width="320" height="180" alt=""/></picture><div class="sc-nn3vq0-0 hzPQMN off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua huIHSO off-hover has-treatment" data-mode="M"><p class="sc-1veuio6-0 irfZNq sc-8469lh-1 jnhrGG">Un si grand soleil</p><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 irfZNq sc-8469lh-2 liVgbF">16 épisodes</span></div></div><div class="sc-152o0bs-1 fSNzKP on-hover"><div class="sc-152o0bs-0 dnUsIK"><div class="sc-192mg9m-3 fPqDhn is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 jWjeVl"><a class="sc-rqiny9-1 crxPve" aria-label="La nouvelle nounou" id="page631f36b983e9919409584134580cd2f4cc41b296b6bf27e55f230001d6253d1cc2638771502fc97e394d55c91dd5cd" href="/la-nouvelle-nounou-p_11711"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6a6a95b0b6d89572638e4f321fac9c5bac3df8ff 320w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=531ee0d7d0ea54f3f2f5f636716d5cffc9f794b0 480w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f7ba719d887d1759b92d23ce9aecb35c3c648427 640w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=dbd88c422163c70850cd141f41e1c7220ab43723 800w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=ffa90f190289f051ca042c71969fcfaf5e6e9972 960w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=6f28a937369eff1d928c72964a43d3dea01bd7da 1120w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=49e634d17f54a98da04882cdb9455813dc3de1b4 1440w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=00decc63fb620b6531b85168fb29ee203415df1c 1760w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=6002362ea7c848c25287ee99aa82f3e327a858f8 2080w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=7964d5dabe347d450583d569e4462f6995bbec41 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5751135f83c4cd76dbc051b1ee51e3e98feb83f0 320w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ac820d34d74c3f2a172101002b7734ef55e24ad1 480w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=773c063f6769bfd914ae4b4cf97a8c88a83233ea 640w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5dd2eb5b532e9e2418465e3052ef8862bbb3487c 800w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=5515555c52c430e39d036fc044d076ff1a01c55d 960w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=36d59eae362ea4e503f444ac6be49953bf08f7d8 1120w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=25994f4502a0c4289934871cb1cbd1f9541af7e6 1440w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d88b028c752b80ff103f475a7b4dab922b81df6e 1760w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=05398800fb6c28880cf5c8787882b2664d7ea488 2080w, https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=3c327f287d0d48128e0b166534d23b0f66ec9491 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3816642/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5751135f83c4cd76dbc051b1ee51e3e98feb83f0" class="sc-rgmmcr-0 bfqoKt sc-rqiny9-2 jYPHFN" width="320" height="180" alt=""/></picture><div class="sc-nn3vq0-0 hzPQMN off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua huIHSO off-hover has-treatment" data-mode="M"><p class="sc-1veuio6-0 irfZNq sc-8469lh-1 jnhrGG">La nouvelle nounou</p><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 irfZNq sc-8469lh-2 liVgbF">1 téléfilm</span></div></div><div class="sc-152o0bs-1 fSNzKP on-hover"><div class="sc-152o0bs-0 dnUsIK"><div class="sc-192mg9m-3 fPqDhn is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 jWjeVl"><a class="sc-rqiny9-1 crxPve" aria-label="Croqueuses d&#x27;héritages" id="page631f36b983e9919409584134580cd2f4cc41b296b6bf27e55f2300d144e3a5495a8137c3b99d9ab3dfcb2ffb40b41c" href="/croqueuses-dheritages-p_22556"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6544c7a73affa4e54f012cb1e17a4e21d1c467c0 320w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b79ff06a0679317085f6b1a72178778900f4122e 480w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1cd2c18e2ea0adeea2dcfb50fd3d7b3f7cfd6a1d 640w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=b7979afc95ca02604146cb5b1fa290c98d10bb32 800w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=667664a3188ff049092ca022b936bd03ff921bb3 960w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=d5ffc87b1e6201259728ad2a55a4017d8c91c8a4 1120w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=c94a55f74ef9c39e56de93f8ffc0927cb022f6a2 1440w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=81523a87fa93f40e99646ba21957a83c239cf575 1760w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=914799a9db2ca36642abd610b1cc6b2c7bca0f17 2080w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=9a1de616291d0815e1de27c94ed20ad2e8075a5e 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=4cbf99f7fb75816ea1e6d33958ccbdfe47c5b368 320w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2d495365221e3e44b209158cd6ca46532cfbfcf5 480w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f58989f179fac6354b2ca2067b83319c5a7a24f7 640w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=e9909f404d1abf65791ec16b905bac8378d62da6 800w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=dd259d42f0d37ee363570bd4caffff61e50c9c48 960w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=7e49b01cb602c7f36d1549b9de43df58282fc023 1120w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=1b284ccebc99c35b1a463975d9dcbf704c98e330 1440w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=bdbfdd80d8d21fc0ec644b3fc97c180bbd9b01c3 1760w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=5b5b63d51225dd9dfc2996e7d2ddd14f7ab38899 2080w, https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=77318ae22b40edc76d6c2456164aa9e4a907e6f9 2560w" sizes="(min-width: 1920px) calc((100vw - 144px) / 5),(min-width: 1440px) calc((100vw - 168px) / 4),(min-width: 1024px) calc((100vw - 128px) / 4),(min-width: 768px) calc((100vw - 78px) / 3),(min-width: 600px) calc((100vw - 40px) / 2),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3812466/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=4cbf99f7fb75816ea1e6d33958ccbdfe47c5b368" class="sc-rgmmcr-0 bfqoKt sc-rqiny9-2 jYPHFN" width="320" height="180" alt=""/></picture><div class="sc-nn3vq0-0 hzPQMN off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua huIHSO off-hover has-treatment" data-mode="M"><p class="sc-1veuio6-0 irfZNq sc-8469lh-1 jnhrGG">Croqueuses d&#x27;héritages</p><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 irfZNq sc-8469lh-2 liVgbF">1 téléfilm</span></div></div><div class="sc-152o0bs-1 fSNzKP on-hover"><div class="sc-152o0bs-0 dnUsIK"><div class="sc-192mg9m-3 fPqDhn is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-6 ggqoZU"><div class="sc-y84eg7-0 sc-1o0n65j-5 eykWGf fatEMr"><hr class="sc-1o0n65j-3 cobgaE"/><div class="sc-1yhlp36-3 kVjfta"><div><p class="sc-1veuio6-0 ecFafL sc-1yhlp36-1 gDjSkM">Téléchargez gratuitement l&#x27;Application RTLplay</p><div class="sc-1yhlp36-2 byzhTP"><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://play.google.com/store/apps/details?id=com.tapptic.rtl.tvi" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="sc-kwaaqg-0 kjXfxG"/></a><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://apps.apple.com/be/app/rtlplay/id500999908" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="sc-kwaaqg-0 kjXfxG"/></a></div></div></div><div class="sc-1n76apg-5 kSeXtn"><div label="Informations"><h2 class="sc-1n76apg-0 iGgtAN">Informations</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://help.rtlplay.be" target="_blank">Aide et Contact</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/conditions-generales-d-utilisation">Conditions générales d&#x27;utilisation</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/regles-des-jeux-concours">Règlement des jeux et concours</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 cfkMuD"><button type="button" class="sc-8qd2v2-0 gmAIju sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 iGgtAN">Les programmes</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tvi/programme-tv">Grille des programmes</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tvi/direct">RTL TVI en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/club/direct">CLUB RTL en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/plug/direct">PLUG RTL en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/bel/direct">BEL RTL en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/contact/direct">RADIO CONTACT en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/rtlplay/direct">RTL PLAY en direct</a></li></ul></div><div label="RTL"><h2 class="sc-1n76apg-0 iGgtAN">RTL</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.be" target="_blank">RTL Info</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.be/belrtl/index-bel-rtl.htm" target="_blank">BEL RTL</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.radiocontact.be/" target="_blank">RADIO CONTACT</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.be/podcasts/" target="_blank">RTL PODCAST</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtlbelux.lu" target="_blank">RTL BELUX</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtlbelgium.be/" target="_blank">RTL BELGIUM</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.ipb.be/" target="_blank">IP BELGIUM</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtlpresse.be/" target="_blank">PRESSE</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 iGgtAN">Participation</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://concours.rtlplay.be/" target="_blank">Concours</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://casting.rtlplay.be/" target="_blank">Castings</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 iGgtAN">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.facebook.com/RTLplay/" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Facebook</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.instagram.com/rtlplay" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Instagram</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.tiktok.com/@rtlplay?" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M19.998 10.282a4.552 4.552 0 01-.431.023 4.65 4.65 0 01-3.916-2.173v7.4c0 3.02-2.384 5.468-5.325 5.468C7.384 21 5 18.552 5 15.531c0-3.02 2.384-5.469 5.326-5.469.11 0 .22.01.329.018v2.695c-.11-.014-.217-.034-.33-.034-1.5 0-2.717 1.25-2.717 2.79 0 1.542 1.216 2.792 2.718 2.792 1.501 0 2.827-1.215 2.827-2.756L13.179 3h2.51c.238 2.312 2.053 4.118 4.311 4.287v2.995" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Tik Tok</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://twitter.com/RTLplay" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Twitter</span></a></li></ul></div></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-4 eykWGf fSsqMN igVBbi"><div class="sc-h8c1i7-2 kPCfK"><div class="sc-h8c1i7-1 kIcgnN"><a class="sc-1veuio6-0 iJpTQv sc-h8c1i7-0 lfqhnw" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#cim_ghost-usage" alt="logo-partner-CIM" height="48" width="147" class="sc-ifrwdv-0 bPxtaE"/></a></div></div><div class="sc-1o0n65j-2 bRuqBH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="86" height="48" class="sc-1sebzd4-0 kJAPgH sc-1xekblk-0 ffGHwi"/></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 eykWGf fSsqMN kzULYt"><p class="sc-1veuio6-0 iJpTQv">© 2022 RTLplay. Tous droits réservés.</p></div></footer></div></div></div><div class="sc-1uo1jb3-2 bTPlRG"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,22]</script>
<script async data-chunk="main" src="/vendors-eacdfc0481.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-ecf449ded7.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-df19e550ce.bundle.js" type="module"></script> <script type="module" src="/client-1fc9838dfb.bundle.js"></script></body></html>