<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Une infirmière dangereuse sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="Une infirmière dangereuse sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Une infirmière dangereuse sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Une infirmière dangereuse sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Une infirmière dangereuse sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3742178/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=a7f50bc1e01a4770cf21a980ebcdacf5d15056b4"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3742178/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=a7f50bc1e01a4770cf21a980ebcdacf5d15056b4"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.39.3)"><meta name="theme-color" content="#121726"><link rel="shortcut icon" href="/favicon-ba9189b90f2606e184d7d64aca5dae8f.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/une-infirmiere-dangereuse-p_10495"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/rtlbe">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://stores.6cloud.fr/premium/v4">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/muli-extra-bold-90ab485a1f.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-0690f690b3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-14eeb73845.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-e799daa6ce.bundle.css"><link href="/zed-0da8cb8b4a.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.39.3";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--rtlbe_rtl_play app--rtlbe app--ambient app--not-covered"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/une-infirmiere-dangereuse-p_10495","name":"Une infirmière dangereuse"}}]}</script><div class="yi46nm-0 hGoNHl"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 crwEOo"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 idHAK" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ" size="24" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu is-brand is-responsive active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH with-label"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1hh135m-2 gaoEQK" size="24" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span><span class="sc-1veuio6-0 hSNsjM with-picto">Recherche</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 btfVdA" id="navbar-subnav-chaine" aria-hidden="true"><ul class="sc-6nygzi-0 cUfOWQ"><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/tvi" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/club" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_club_rtl-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/plug" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_plug_rtl-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/bel" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_bel_rtl-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/contact" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_contact_ghost-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_contact-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li></ul></div></div><div class="nqi6nw-0 gvRTPA"><h1 class="sc-1veuio6-0 bvuFPv nqi6nw-1 fGGpCa">Une infirmière dangereuse</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gDKpTz"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Une infirmière dangereuse</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_62b06e314c84f2.65401153--34be2fe2-85af-45e1-8ee3-44519b54c6e4" class="rft15m-0 keOdNv"><div mask="#121726" class="sc-1a7dpzm-1 jfYAoV"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=96736b3650c38d23a6a558d693ef3b66b6f0184f 320w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e7a5a9a49d7f20b156e375d34c01612033c843ff 480w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b45aad72b80860b931579f6953288240e546c8fb 640w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=f07b4b1b140f0f16d42d7f3a796ae96f12aa83eb 800w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=8075ec643dd979204ac26b002f2bf1e6d164d172 960w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=00a5ee7d9f2c8516b3c70ea6a7e851e6bfd849b1 1120w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a240c00e2448c57dfb2605d4eeef3206a70569c7 1440w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=924f5048ff4f79af584a061472861987a6976c46 1760w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=68d370a975001dbee3b0be96b841d1ceb89effcb 2080w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=41f6131338ac2c200a6d497dceeed5f7ce76be77 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=cdb12a4f949b1d547283ca2da51ffa4468e7bf6a 320w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2641c3d00a00747b1ce4f0baa80b10be4779a0f3 480w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=64454fe8402f556def1a005a9f6ab9347cf7c14a 640w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ed2d2a3b1be98e627b0ea8341914e30a2a6ac0d2 800w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e8deec674101c23f019d4f87e086f29d33df3850 960w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=2b9d551cf5a13ba1a78b75d708cf45beeac1fbb7 1120w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=29707dacec9b2be5152195d9bb8523dd16a962e0 1440w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=f944b78a3bc1933598bff94ea7889e3172ab0d56 1760w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=bd1237746d22274b868be573db2706b71e0013ae 2080w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=53292f3f00f420017bc9908d9058e804df8a151c 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=983ce2c1286697f6cd71022987b88ac2489a6d30 240w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=13b851bbae60d97cada7f694b1c969829f5bb255 360w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=535826ea44539997b0b415c5a99cbd5d336435b2 450w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c8414f55832b7c197650423798be9b452730a574 576w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=4ea7798fc3cc02d20e8110fa1c8ee0f47cea9949 720w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=8960c5e1882c764ec0d09a318802ca263bdaa564 810w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=1880d5d7a56f26fba6930cc00adb943ac550fafa 900w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=b0ccec9a59d86e072363a944c622619177b9cdac 1080w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=12b534f24facf0516757d44909b2b31dfd9adfe0 1200w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=0069741eda25cd99905c5e893513115417887527 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=c32427b9287e326a086b9843c80371b8511c046d 240w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=cbf31bcc750faf9003176ee2899c1835026b8858 360w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=1efac36e1246ae29b64b490b1aab6ff255f59e44 450w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=611af3ba51088355e35ad6449d711e5dd49870d5 576w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=1a26ab6acbbdbdf4fdce246b117a834216fcacad 720w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=97e4a870e99ed9889f56bd716f2d9344b1bbb697 810w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=717040c8357914466a1ccc71ccda1d9fdafa5928 900w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=5fe8350f9c7b3e4534aa9307ca44b7968d07453d 1080w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=8036ccd54af45795e05080e84275c0fd2ac72e5c 1200w, https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=352b0cdb93215771d9a8695949bdcb834e763b8e 1536w"/><img src="https://images.6play.fr/v2/images/3742179/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=cdb12a4f949b1d547283ca2da51ffa4468e7bf6a" class="rgmmcr-0 bjSlHj sc-1a7dpzm-0 hdICxv" width="320" height="180" alt="Program - mea - 10495"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=698315206089dba96c7e826e2e019811e555ed5c" srcSet="https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=698315206089dba96c7e826e2e019811e555ed5c 320w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=b650f9771d1b428e85e84fd4d99f08554d36dd06 480w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=19d650dcff0a1e8568cfe5a88ac4cde18817de6d 640w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=db049f69e449035df554fd5c7eb08f1398731e70 800w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=1b322be0a741d2acd40341c038b18074b7f65b3a 960w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=6117e39f1293c89cc61b8983df54869b683ecc52 1120w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=e989bea8125a5c28b26ab61a1466031cea770caa 1440w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=b74c52259fc632c93caa245770f9b713841d76ff 1760w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=53788c9cbf4e7c32e714654889221b90f0d2894d 2080w, https://images.6play.fr/v2/images/3742181/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=d6550a1e3ebaf345871e5addecfc9328d7b97e8c 2560w" alt="Program - logo - 10495" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">Une infirmière dangereuse</p><div class="nei5bm-9 fEDJNC"><a class="sc-1ruw0f9-3 cuShcG is-primary is-responsive" aria-label="Une infirmière dangereuse - Une infirmière dangereuse" href="/une-infirmiere-dangereuse-p_10495/thriller-c_12084925"><div class="sc-1ruw0f9-0 JUSGl"><span class="sc-1ruw0f9-1 fhJCAI"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 gzrsTI sc-1ruw0f9-2 ghFnNn">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Etudiante en médecine, Paige York est une jeune femme perturbée, qui ne s&#x27;est jamais remise du suicide de son père. La jolie brune partage l&#x27;appartement de sa soeur, avec laquelle elle a une relation compliquée. La vie morose de Paige s&#x27;éclaire cependant lorsqu&#x27;elle rencontre le docteur Lucas Emery, son nouveau professeur. Séduisant, sexy et intelligent, Emery a tout pour plaire à l&#x27;étudiante instable, qui rêve du prince charmant depuis si longtemps... © A&amp;E Television Networks</p><button class="l0gao2-2 kWgkrP aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-085f30588741acf897140a827e297cad1db1e1d2"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Téléfilm | Thriller</p></div><div class="nei5bm-4 fPlMdO"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO nei5bm-8 exKxoK" size="24" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 ixBQfn"><span>Le téléfilm</span></h1></div><div id="page_62b06e314c84f2.65401153--990def44-7403-4a22-9816-2090bad68292_12829" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 hbTSNy"><a class="sc-8lshek-2 iDOUMc" aria-label="null - Une infirmière dangereuse" href="/une-infirmiere-dangereuse-p_10495/thriller-c_12084925"><article class="sc-1w00mqv-1 hLISHI"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=41df41c05638f37e35d4778f248e115d7dc45d04 320w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=79b5872c52f9ea2cf90fa75061795405d4728a89 480w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0e01aa770ee195aa26e3300a5dce8a6f8f4517e2 640w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=08f34efd15044f6186c610716cccd8efb37a3cac 800w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=eff83c741e90a84670d6057679839104cb38f56a 960w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=ffd29ac2a56a4b223d6b0e5e281217448572c4b6 1120w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=704573cd06d6f713065efad0ddc85f628004bbdb 1440w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=40de944900f18dfc18ae4e1b3b66eba887eefb91 1760w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=1d987861f7685cfc4966e2259f9e126689eadce0 2080w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=07cdfade8cf11b48e011b6d9bbb2e1a88c03e32f 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e1458c3e43983c49308e3ef1a0b72c487d999645 320w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b1bc6053ba3d57a4191144ab2db0d0a28a25490b 480w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ca58e881091c9fbc4b096c9d9f4c00aa45aa720e 640w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c49beec4340184cb9097a36a8292de2790a378b4 800w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=920d0febd92479704e899fb9d7c87b6c7565e80d 960w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=ac5c7ebb585e5e35eedbc1a45abdb813e19ae54b 1120w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=892cce17f64f5110d393ad3a80d8a7b0d6435154 1440w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c37867e56aa623b697f73c36d11c2346299e2bdc 1760w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=337f12776930cd59c57ec01472af240252e0035e 2080w, https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=f94764c974c2e1a6191324347ae854b623ef4f7d 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3742564/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e1458c3e43983c49308e3ef1a0b72c487d999645" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="Une infirmière dangereuse"/></picture></div><div class="yqgv2z-5 hvIKmj"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="ug9dnq-0 cfSpwO yqgv2z-2 yqgv2z-3 iWuyIb" size="16" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 hLmWlm yqgv2z-2 yqgv2z-4 cNVtoZ"/></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sonyk9-6 grJovs"><p class="sc-1veuio6-0 lioplB sonyk9-4 iTJIXr">Une infirmière dangereuse</p><div class="sonyk9-5 hFGtDW"><p class="sc-1veuio6-0 fkKSoh sonyk9-0 sonyk9-2 kNkuFx">1:25:37</p><p class="sc-1veuio6-0 fkKSoh sonyk9-0 sonyk9-1 kRFGPS">Aujourd&#x27;hui</p></div></div><div class="sc-6h3uk8-1 fkyvjL"><p class="sc-1veuio6-0 iFQttj sc-6h3uk8-0 cArnvk">Etudiante en médecine, Paige York est une jeune femme perturbée qui ne s&#x27;est jamais remise du suicide de son père. Sa vie morose s&#x27;éclaire cependant lorsqu&#x27;elle rencontre le docteur Lucas Emery, son nouveau professeur. Ainsi donc, lorsque le praticien sollicite son élève douée pour l&#x27;aider à s&#x27;occuper de son épouse malade, Paige voit là l&#x27;occasion de prendre sa revanche sur la vie.</p></div></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 elJolt"><span>Vous aimerez aussi ... </span></h1></div><div id="page_62b06e314c84f2.65401153--34580cd2-f4cc-41b2-96b6-bf27e55f2300" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Faux semblants" href="/faux-semblants-p_22180"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Faux semblants"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Faux semblants</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 téléfilm</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=f52222d8bf3e9d034ffa144add5d623d69a98e03 320w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ced0c2aee24e153f2c9868f13c5ca721107063ca 480w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=80cdddbb719fb96b658db9c41ee1095f73381af8 640w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5724b725072e55afd6960238af2115e0eaaee2bd 800w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=3b13e9b570af00d73c750b05fe02183863adf52e 960w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=c84e7abca2d5cb6516260ef51982bdbe304ce05e 1120w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=599768dcbf557d12599a66660533e973f2f19bcc 1440w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=fc83a60f689e4499de5e6d1c2f52eb14d30814f7 1760w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d1f9d3678efe1287e4486751a24474a3f4974b4d 2080w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=a4145a1e8a666c93849964b7aea3953a96ba4158 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6d710b6dc903ca0421fc8c8964c257228fe75a0c 320w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fc537b0ab470ed00861d9022c02bcd98463d34fb 480w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c7c7d9957dfdc4c763599e628757925b975fe546 640w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a30b218c24dbe79d5072a05c799ee9e41ff4a660 800w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=71c62275e0219ef8679b275b2175e4ff664978bd 960w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=3e2bc5781f001f66362d2b938132541fd2937196 1120w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=9db2db8c38171d910126bb584e94f765355c253d 1440w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c121f48c014f72558a1d2c5ae56079579885459a 1760w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=758417ab9fababb63ca76f4ae82af675091e6b1c 2080w, https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=2be6523a00e208c6dee0be839f54b0f284ef1f20 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3741026/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6d710b6dc903ca0421fc8c8964c257228fe75a0c" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Aussi dangereux que séduisant" href="/aussi-dangereux-que-seduisant-p_20647"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Aussi dangereux que séduisant"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Aussi dangereux que séduisant</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 téléfilm</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=70778b5c1e5f79834d29de7b82622a1b7bc3f64f 320w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ee683a71a542a9a1b71587cd289738bfafbdf0e9 480w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=34fc71ca628638cf21b38a16a019c9b840661869 640w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=790271427fac12bfd84c1c908f38caa71700aa7f 800w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=db037ed7ba6535a2a5fe13ddcc4bea49d5d8002e 960w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b2c319b8904e0e824da364e2b4ac36387d6b3e81 1120w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=5769548d4fbe2c7ca5261893b5a94086f3a8f474 1440w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7e4a97d871e2e8f63dfdcb7b282cdac92bf973f0 1760w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=54d9e00a3dbe28fb28f3b5ac47a8976e1cbe03ae 2080w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=12e7483b9638790eb0e48977a6c0555ea70d0b9f 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=88d93012dc1b5e99a52c6db394f4741cf92be751 320w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=85ffd498ebbff07684deb1b58b00f85a5d7541e4 480w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0b35fed28c05a87447d3a00e3080007197798054 640w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=26412e1f6fb14061caa122ae6722afb6010c564e 800w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=b1527a96b349738f5bd695ba34c553b7996eaa89 960w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=c9b71025ebaa9d4cd8b0ce3faa441327d143374d 1120w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=51b1f2b78fefd72c3cf661c210d32c92b83d5700 1440w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=bedcd0f16fa7cfba0e43b42d5560cd346f313d0d 1760w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=e8447779dbe3b4cef6067d229765213d5cf727d3 2080w, https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=df9ca8beef5158549b2e2077417fea8ba710baf3 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3535254/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=88d93012dc1b5e99a52c6db394f4741cf92be751" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Triple alliance mortelle" href="/triple-alliance-mortelle-p_22133"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Triple alliance mortelle"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Triple alliance mortelle</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 téléfilm</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=34726d770d5b17df32696b61c16bfb22d6b99fec 320w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ff16166c14549e7a7089934577d98e1103494d54 480w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=373efbc998fae54f5d474729edeeeda5e11de6e2 640w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=1e5e0c03ab2fcd8279ed15c7c78827022e7ff032 800w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e520e80e18350411309d49d0f741904f20b6c8f7 960w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=2d433fdee0989c2be012005e083868ff3028c2a5 1120w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=0663d40c93212443023da11be4aeb9520b38b0ab 1440w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=74bd519ab720dd207e77e7ea63cec1334bc307d0 1760w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=7bad857111bdf441949f45c1355668a15d67fb19 2080w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=5ccb3a82ed324fb486ee48e36e5837967b9f61f0 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9316f0203adf2807e91ae189c453182d7f86a200 320w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bb34eb8c996523b5e114be42f74f80feff57ad1b 480w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7e1f7585554446616c88adf270f6770ee1b2397c 640w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=e658292d111be03f5919a06b1997f3a90f2990ba 800w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=3ac865f65db91003d5c3277a3f98f84ce82b8046 960w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=727937bcf3452ad78e23169cc8ce3081556fa5f8 1120w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=ac7158972b33e8abf73e2408b71d90a17af5d4c7 1440w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a2b00a3187aeaed159533c348920c6da3e6f8185 1760w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=1b82540245a4fb545b90df6d3a56b75558ebda0d 2080w, https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=68b2f6c2eab14d2cde34e8e18c1d3bf15e1997fa 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3733973/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9316f0203adf2807e91ae189c453182d7f86a200" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Maman blogueuse, bébé en danger" href="/maman-blogueuse-bebe-en-danger-p_21935"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Maman blogueuse, bébé en danger"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Maman blogueuse, bébé en danger</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 téléfilm</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9ae50dbbedbf9f3cbc9b9207def9a3ee88ed9184 320w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4d6bc1d101026414157f5ea06b0fcbc473cc1cbe 480w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=bdf777151ca2286bd1cd21efe28d348a8931e6c1 640w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=43eaeddb2108003673f992648799605458286830 800w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a7fd9d07b9d47300445cb62a2db6983f8cac4af9 960w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e6562d13ad158a7e62159dab4e1b6150e701e0a2 1120w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=747bf56384f75159462fd29283f87561c9150935 1440w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=65206554c898e3c773742458810e26f5929ff363 1760w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=df5f1f524d7f9765d789ba39e9a76c021540cd41 2080w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=c244bf3d2d0ec2cda49bf3d161fceff085745a75 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c6f7b957d4dea0afd6962e248626641e5e46d75e 320w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3b35ac5a88d3811afd643c90287f2f61703bfbef 480w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e0f140e03d5b0aac77b3424c3f1f7e66fe406ab1 640w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=168a83a42b569782b0406ad950834c17ee92204a 800w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=882665613109e5abd3d3437d2e5975d433b262e1 960w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0ae41ac5f44604c3096e2f49a57ce8087b752ea7 1120w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a2cf4e5296db56beee1f09fc9c5714284f6d41e6 1440w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=25fca74439a56fe4117ef08b715c48ee978efca8 1760w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c144bc5a5dc8b5776dddba886834fd0e9ac276f3 2080w, https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=7aaecdc3614226241195c820e8991e9ed012690c 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3711984/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c6f7b957d4dea0afd6962e248626641e5e46d75e" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Un si grand soleil" href="/un-si-grand-soleil-p_11717"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Un si grand soleil"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Un si grand soleil</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">3 épisodes</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=20db0c12b7561aff8e9e9a97a345fdbb991571f3 320w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b0174a038d165d022928f5e82fd98c840f953e92 480w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=23f42715e9cac05bf1cc504c11d243dfc84dd88a 640w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=f57a07f3a038a669419a0136947345ff3c8b718c 800w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a39399667ff9084cb86230d794907480fe49c24b 960w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=9aaab06b60abd57816bafc04ef5cf60ff24c33e4 1120w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=d24b08245234c0e5a83f354fe326aed5101d07df 1440w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=2aa085bf161e8c9f925a68cb57c8a12779807d25 1760w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=6c16c4c40c2f01fa5ac81fe40ce0338e872a3296 2080w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=32cd2e853273382b21c621f42d75b03057d7f0f7 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6ff21eb6aeb693d1893785bcc29163b7047f26ea 320w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9ca5a1078dbf03c1087d2a31ba708a2a442cb233 480w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ba1c0ac8ab5cd33739af594a043e2f1374f61ca3 640w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c6e47060ede3cda2a3cc00fa99e3b56fc3775701 800w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=22d6305e7917c21af81aa942783b47571a73d8ea 960w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=91b2bb89b83fefc11312bd67913270dcf76228d4 1120w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=c9792d654ee8210af67bb741d7a8c90abedff3f9 1440w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=6e4ff7577623834d7191a77cb63f3f15d47f9a19 1760w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=b4b7311141eee0a586f42f6311f1556eb8c311b0 2080w, https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=2a9ea0e69097963883e90970c6be0e48056a4a67 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3633138/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6ff21eb6aeb693d1893785bcc29163b7047f26ea" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Amoureux juste pour l&#x27;été" href="/amoureux-juste-pour-lete-p_19803"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Amoureux juste pour l&#x27;été"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Amoureux juste pour l&#x27;été</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 téléfilm</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=bb40af398206c935a761c0b3cec044ebef3d4136 320w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9c8bb74b89dd90d56ab0fa3d4168f911648a3222 480w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2ce49082af165d31247e60ed36dee2e470926099 640w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=d419fb73bc4f3c94ff5e3f8163e2c3493a852260 800w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=6584d4d0f71635121b19204b981537c884f9cb83 960w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=f4fb2450dcd19f8af883fd39ff8eadb1064b04d2 1120w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=4e42fa40afad56965e410fd8b6074b5d9de8ee84 1440w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=44ed21830e23fb8cd0dcc93d8435c99d58cb48e6 1760w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d9b408bb1f4a1a3491a64fd5002c78d8dcfd29f8 2080w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=d6c39b5c6e56c6c0c4d027a057f606e687c19f50 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c9f9fdf5325782d9931346ad60342cba1e9be186 320w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=611e900d3c127a804ae1cf391630f33c003e2264 480w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=23d8a26945f5089ebe594af79f4ad2f62264506c 640w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=1f53cd3dc422bdc3240426d958e3df2b7d544ee3 800w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=1f073ae9fedb6d3ccd3af72d7bb092972ac312cc 960w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=026840d5356773c8c5a604e2698029877517574f 1120w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=85e0689c740c7fe049c36cfe3d4d26019425b6d4 1440w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=9d5c5a34684d84c4fa702d79610c923598a5da68 1760w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=593a5f0fd69ac0e7f58262b331ebdcf68460de11 2080w, https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=34a2bf3015c778ae2ee93a5e526199879858b06e 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3741085/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c9f9fdf5325782d9931346ad60342cba1e9be186" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="currentColor" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-6 gKoRmz"><div class="y84eg7-0 sc-1o0n65j-5 eOjVcS"><hr class="sc-1o0n65j-3 jqbvlb"/><div class="sc-1yhlp36-3 kBGyTB"><div><p class="sc-1veuio6-0 fAspTg sc-1yhlp36-1 dEkcCT">Téléchargez gratuitement l&#x27;Application RTLplay</p><div class="sc-1yhlp36-2 fKWyVI"><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://play.google.com/store/apps/details?id=com.tapptic.rtl.tvi" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="kwaaqg-0 kvgQmI"/></a><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://apps.apple.com/be/app/rtlplay/id500999908" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="kwaaqg-0 kvgQmI"/></a></div></div></div><div class="sc-1n76apg-5 olcsc"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://help.rtlplay.be" target="_blank">Aide et Contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions générales d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/regles-des-jeux-concours">Règlement des jeux et concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/programme-tv">Grille des programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/direct">RTL TVI en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/club/direct">CLUB RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/plug/direct">PLUG RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/bel/direct">BEL RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/contact/direct">RADIO CONTACT en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/rtlplay/direct">RTL PLAY en direct</a></li></ul></div><div label="RTL"><h2 class="sc-1n76apg-0 jedUeC">RTL</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be" target="_blank">RTL Info</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/belrtl/index-bel-rtl.htm" target="_blank">BEL RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.radiocontact.be/" target="_blank">RADIO CONTACT</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/podcasts/" target="_blank">RTL PODCAST</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelux.lu" target="_blank">RTL BELUX</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelgium.be/" target="_blank">RTL BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.ipb.be/" target="_blank">IP BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlpresse.be/" target="_blank">PRESSE</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://concours.rtlplay.be/" target="_blank">Concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://casting.rtlplay.be/" target="_blank">Castings</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/RTLplay/" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/rtlplay" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.tiktok.com/@rtlplay?" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M19.998 10.282a4.552 4.552 0 01-.431.023 4.65 4.65 0 01-3.916-2.173v7.4c0 3.02-2.384 5.468-5.325 5.468C7.384 21 5 18.552 5 15.531c0-3.02 2.384-5.469 5.326-5.469.11 0 .22.01.329.018v2.695c-.11-.014-.217-.034-.33-.034-1.5 0-2.717 1.25-2.717 2.79 0 1.542 1.216 2.792 2.718 2.792 1.501 0 2.827-1.215 2.827-2.756L13.179 3h2.51c.238 2.312 2.053 4.118 4.311 4.287v2.995" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Tik Tok</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/RTLplay" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-4 iDqLWN"><div class="h8c1i7-2 cGHXc"><div class="h8c1i7-1 brqHMD"><a class="sc-1veuio6-0 cJKdVI h8c1i7-0 cFtWoS" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#cim_ghost-usage" alt="logo-partner-CIM" height="48" width="147" class="ifrwdv-0 iVJKmW"/></a></div></div><div class="sc-1o0n65j-2 klhuQg"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="86" height="48" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2022 RTLplay. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,22]</script>
<script async data-chunk="main" src="/vendors-98c8750d01.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-8c048f98a0.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-1b696a6cc4.bundle.js" type="module"></script> <script type="module" src="/client-25dbca5221.bundle.js"></script></body></html>