<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Nom d&#x27;un chien ! Le plus beau c&#x27;est le mien sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript'>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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="Nom d&#x27;un chien ! Le plus beau c&#x27;est le mien sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Nom d&#x27;un chien ! Le plus beau c&#x27;est le mien sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Nom d&#x27;un chien ! Le plus beau c&#x27;est le mien sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Nom d&#x27;un chien ! Le plus beau c&#x27;est le mien sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3840970/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=e3472d308e7d7052e95620423430729690092143"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3840970/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=e3472d308e7d7052e95620423430729690092143"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.47.5)"><meta name="theme-color" content="#121726"><link rel="shortcut icon" href="/favicon-d27d2e7e24d299d91b9fa4117c27faf6.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/nom-dun-chien-le-plus-beau-cest-le-mien-p_22727"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/rtlbe">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://heartbeat-v3.6cloud.fr/v3">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://stores.6cloud.fr/premium/v4">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/muli-extra-bold-4402d0a9c9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-e9a9baaa9a.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-f98d7ce5fd.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-283ecd103d.bundle.css"><link href="/zed-b5ef536369.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.3.5">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script>   <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script> <script>var appVersion="5.47.5";</script></head><body><div id="__brk" class="origin"><div class="sc-1uo1jb3-3 ehcbgN app app--full-features app--rtlbe_rtl_play app--rtlbe app--ambient app--not-covered"><div class="sc-1tu5m4j-1 iEkFPF"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="sc-1uo1jb3-5 jviQaK"><div class="route-loader" style="transform:scaleX(0)"></div><div class="sc-1uo1jb3-4 RFOYR"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/nom-dun-chien-le-plus-beau-cest-le-mien-p_22727","name":"Nom d'un chien ! Le plus beau c'est le mien"}}]}</script><div class="sc-1sio9ec-0 fFeFXN"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 dqQaft sc-1hgmyev-0 eGcEAQ" style="position:absolute;top:0"><div class="sc-10mddfb-1 bIkXlF"><nav role="navigation" class="sc-10mddfb-0 kFsLgw"><div class="sc-m4392j-1 hmJaoi"><ul class="sc-1a9nfpe-1 esVrON sc-m4392j-0 gXuDLQ"><li class="sc-1a9nfpe-0 bTGwPO is-home"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh active" aria-label="Nav link" href="/" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1veuio6-0 bodHsX">Accueil</span></span></span></a></li><li class="sc-1a9nfpe-0 bTGwPO is-chaine"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 kFreHS kmEJvr" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 iJpTQv sc-5d8x85-0 sc-5d8x85-1 jRQcfu bqoASW"><span class="sc-1c6u83a-1 bPXmxw"><span class="sc-1veuio6-0 bodHsX sc-1c6u83a-2 fZEqeu">Chaînes</span></span><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-1c6u83a-0 bvJiKa"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 bTGwPO is-brand"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh is-brand is-responsive active" aria-label="Nav link" href="/" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-1a9nfpe-0 bTGwPO is-search"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh" aria-label="Nav link" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY with-label"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-1hh135m-2 kyGsip"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span><span class="sc-1veuio6-0 bodHsX with-picto">Recherche</span></span></span></a></li><li class="sc-1a9nfpe-0 bTGwPO is-account"><button type="button" aria-label="Nav link" tabindex="-1" class="sc-8qd2v2-0 gmAIju sc-1ajxxj-0 kFreHS sc-1hh135m-3 DaXmh"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1veuio6-0 bodHsX">Mon Compte</span></span></span></button></li></ul></div><div class="sc-10mddfb-3 puqIc"><div class="sc-n2mt4-0 fHboOi" id="navbar-subnav-chaine" aria-hidden="true"><ul class="sc-6nygzi-0 PEfkb"><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/tvi" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_tvi-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/club" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_club_rtl-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/plug" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_plug_rtl-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/bel" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_bel_rtl-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 FhBjD"><a class="sc-1ajxxj-0 kFreHS sc-1hh135m-3 kVCceJ" aria-label="Nav link" href="/contact" tabindex="-1"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1hh135m-0 fjurWR"><span class="sc-1hh135m-4 cnhEYY"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_contact_ghost-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip"/><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_contact-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 kJAPgH sc-1hh135m-2 kyGsip" aria-hidden="true"/></span></span></span></a></li></ul></div></div><div class="sc-nqi6nw-0 bsHomG"><h1 class="sc-1veuio6-0 hrlvSQ sc-nqi6nw-1 eGuuqo">Nom d&#x27;un chien ! Le plus beau c&#x27;est le mien</h1></div></nav></div></div><div class="sc-1rc1x6-0 esxdA-d"><div class="sc-n0hnnr-0 byPsrV"><h1 class="sc-1veuio6-0 hjWmfO sc-n0hnnr-1 fJajHK">Nom d&#x27;un chien ! Le plus beau c&#x27;est le mien</h1></div></div></header><main class="sc-kruoau-0 jOsGhx" id="main" role="main"><div><section class="sc-m7mo67-0 dCESQn is-fullViewport is-first"><article id="page_634afa5f2f5d16.66359390--34be2fe2-85af-45e1-8ee3-44519b54c6e4" class="sc-165aepw-1 ceqyfF"><div class="sc-isodvd-1 hJWQqQ"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=09b2d2b48dddf4f6ad02d472c9b8d884d00707fb 320w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2c7c0092cd01839b7673071c03b9ccf7203f0b8e 480w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=deae8a2f30472c51239587936558d4df3bafce91 640w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=1bb8e92890d36d8540920bab191d0a7fda339203 800w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=34ad8712e76d6875e4369c56c7b563610049b797 960w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=a8ab4e11e2212d31bf56d9c362b2a0c0f7082633 1120w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=10450e11c44a3576521de9ecce2502de1f697a30 1440w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=3ac22116a522dd3afa07ce094407adfba916d342 1760w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=811dec2f5df315b1666d605f95d8243f047302ae 2080w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=64f7a6b73b6e7710c78e859e9d05bed6f95a444c 2560w"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=006b7c7102efac371d86907809a898a7daf1bdc7 320w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=dd7791e7de3fbcc5673b532f121ee2ab8bcb197b 480w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=34bc267fb292bf72e593fa2dca7a9588e9e952fd 640w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=f9ea27cf4dae932730b4296941bbbf0cb09e01b5 800w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=5efd319fa98d49edf1632be851ab2e1789397ea8 960w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=aef457de285957192d07f636f55f829774837bc1 1120w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=8c62888a9b5966b5a25cd4713920fe6a43caac54 1440w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b313000c3424c418742e85085477d4346543f393 1760w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=36cee573a8f4ebc0a568c23123a7e1dca0887683 2080w, https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=c89c02e0cd5b0791c2ff14075f84cfa624630e72 2560w"/><img src="https://images.6play.fr/v2/images/3840971/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=006b7c7102efac371d86907809a898a7daf1bdc7" class="sc-rgmmcr-0 bfqoKt sc-isodvd-0 ircnNw" width="320" height="180" alt="Program - mea - 22727"/></picture></div><div aria-hidden="true" class="sc-1o3axzs-0 TKFUu"></div><div class="sc-13ve657-0 sc-165aepw-0 bWPzGY iNUrdp off-opened"><div class="sc-tom527-0 drICzJ"><img src="https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=d28636d2a9c009cb9ab2089e57c5c03fb7173091" srcSet="https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=d28636d2a9c009cb9ab2089e57c5c03fb7173091 320w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=8dd4bf484b40efad49cdeaf66628879deca80f5c 480w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=56510fa1e4feb5facbfb9b1c99c8a463447d6484 640w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=bb9c25799c593178cc49fcfed5fc056efd2e5d2e 800w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=bf2fe1f5a5926106c1ad784462446a741d2e3446 960w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=9cdaf1caf4c2e6b0f79d33847db4164f29e8b63c 1120w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=40a379a34804e29b7d0aba18755499bc771e9ee8 1440w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=0542885885312bc6f732c8f7182f4b42b0574c20 1760w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=f1363b53a9fae35b1872bd15e8ebd5a10788b575 2080w, https://images.6play.fr/v2/images/3840973/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=d93cb2ccfbdc1f51091a1b81c6b7c73aea544981 2560w" alt="Program - logo - 22727" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 jXmrFz"/></div><div class="sc-gad7tv-1 eGoVRp"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-cckl83-5 jTmzKg"/><div class="sc-1s6gnbi-2 ejANvx"><p class="sc-1veuio6-0 gQnsvY sc-1s6gnbi-0 eAuTgp">Bienvenue dans le premier concours de beauté canin télévisé jamais organisé en Belgique.
Tout le monde le clame haut et fort : « Le plus beau, c&#x27;est le mien ! ». Mais l&#x27;est-il vraiment ? Ils ont été plus d&#x27;un millier à s&#x27;inscrire pour tenter de le prouver, mais seul l&#x27;un d&#x27;entre eux sera sacré « plus beau chien de l’année ». Pour les départager, un jury de professionnels de la beauté canine prestigieux et très exigeant : Jean-François Vanaken, seul juge international belge francophone toutes races, Chantal Bustin, directrice d&#x27;agence de casting canin pour la pub et la fiction, MJ Vantilborgh, toiletteuse itinérante bruxelloise et spécialiste du relooking canin et enfin Sandrine Dans, animatrice des matinales de Bel RTL et maîtresse de 2 bulldogs qu&#x27;elle adore par-dessus tout.
Leur mission : repérer les plus sérieux prétendants au titre de « plus beau chien de 2022 », les sélectionner pour la finale, pour ensuite désigner le grand vainqueur.
Ludovic Daxhelet, lui, accompagne et encourage les candidats tout au long de l&#x27;aventure. © Tous droits réservés à RTL Belux SA &amp; Cie SEC</p><button class="sc-l0gao2-2 kGgsEf sc-1s6gnbi-1 gyfxSR is-tertiary no-borders" aria-label="Voir plus de contenu"><span class="sc-l0gao2-0 RCcfN"><span class="sc-l0gao2-3 jvYVCJ"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></span></button></div><div class="sc-171brmp-0 kjnHGv has-background" role="progressbar" aria-valuenow="65" aria-valuemin="0" aria-valuemax="100" aria-label="Progress bar"><div style="width:65%" class="sc-1367swj-0 kkbNYs"></div></div><div class="sc-q5s88f-0 dMcdUK"><a class="sc-1ruw0f9-3 hfgYQd is-primary" href="/tvi/direct"><div class="sc-1ruw0f9-0 jweHCH"><span class="sc-1ruw0f9-1 bJwgpr"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 huQPET sc-1ruw0f9-2 jFjNuJ">Voir le direct</span></a><div class="sc-sfjb2v-2 cIjNiJ"><button class="sc-1rm73iv-3 cVPwCE sc-sfjb2v-0 dGmzJw is-secondary is-responsive" aria-describedby="jumbotron12a86a1df4cb0fec429ad328e498a4ade0042f39"><div class="sc-1rm73iv-0 kVtOjg"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="rgba(18,23,38,0.8)" stroke="transparent" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-1rm73iv-1 koXTY"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="InfoLight" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.5 9.333c.69 0 1.25.56 1.25 1.25v8.167a1.25 1.25 0 01-2.5 0v-8.167c0-.69.56-1.25 1.25-1.25zM11.5 4c.828 0 1.5.717 1.5 1.6 0 .883-.672 1.6-1.5 1.6S10 6.483 10 5.6c0-.883.672-1.6 1.5-1.6z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></button><button class="sc-1rm73iv-3 cVPwCE sc-sfjb2v-1 eFzjxX is-secondary is-responsive" aria-describedby="jumbotron12a86a1df4cb0fec429ad328e498a4ade0042f39"><div class="sc-1rm73iv-0 kVtOjg"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="rgba(18,23,38,0.8)" stroke="transparent" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-1rm73iv-1 koXTY"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="InfoLight" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.5 9.333c.69 0 1.25.56 1.25 1.25v8.167a1.25 1.25 0 01-2.5 0v-8.167c0-.69.56-1.25 1.25-1.25zM11.5 4c.828 0 1.5.717 1.5 1.6 0 .883-.672 1.6-1.5 1.6S10 6.483 10 5.6c0-.883.672-1.6 1.5-1.6z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 guvAxi sc-1rm73iv-2 cPmtai">Voir plus d&#x27;infos</span></button></div></div><div class="sc-gad7tv-0 VIMFx"><span class="sc-1veuio6-0 icIPcH sc-cckl83-3 fmOOEw">Divertissement | Beauté | Animaux</span></div></div></div></article></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 gkNItF"><span>Les émissions</span></h1></div><div id="page_634afa5f2f5d16.66359390--990def44-7403-4a22-9816-2090bad68292_31296" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 lbaHNl"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"></ul></div></div></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 iHcALY"><span>Vous aimerez aussi ... </span></h1></div><div id="page_634afa5f2f5d16.66359390--34580cd2-f4cc-41b2-96b6-bf27e55f2300" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 lbaHNl"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"></ul></div></div></section></div></main><footer class="sc-1o0n65j-6 ggqoZU"><div class="sc-y84eg7-0 sc-1o0n65j-5 eykWGf fatEMr"><hr class="sc-1o0n65j-3 cobgaE"/><div class="sc-1yhlp36-3 kVjfta"><div><p class="sc-1veuio6-0 ecFafL sc-1yhlp36-1 gDjSkM">Téléchargez gratuitement l&#x27;Application RTLplay</p><div class="sc-1yhlp36-2 byzhTP"><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://play.google.com/store/apps/details?id=com.tapptic.rtl.tvi" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="sc-kwaaqg-0 kjXfxG"/></a><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://apps.apple.com/be/app/rtlplay/id500999908" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="sc-kwaaqg-0 kjXfxG"/></a></div></div></div><div class="sc-1n76apg-5 kSeXtn"><div label="Informations"><h2 class="sc-1n76apg-0 iGgtAN">Informations</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://help.rtlplay.be" target="_blank">Aide et Contact</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/conditions-generales-d-utilisation">Conditions générales d&#x27;utilisation</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/regles-des-jeux-concours">Règlement des jeux et concours</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 cfkMuD"><button type="button" class="sc-8qd2v2-0 gmAIju sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 iGgtAN">Les programmes</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tvi/programme-tv">Grille des programmes</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tvi/direct">RTL TVI en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/club/direct">CLUB RTL en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/plug/direct">PLUG RTL en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/bel/direct">BEL RTL en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/contact/direct">RADIO CONTACT en direct</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/rtlplay/direct">RTL PLAY en direct</a></li></ul></div><div label="RTL"><h2 class="sc-1n76apg-0 iGgtAN">RTL</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.be" target="_blank">RTL Info</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.be/belrtl/index-bel-rtl.htm" target="_blank">BEL RTL</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.radiocontact.be/" target="_blank">RADIO CONTACT</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.be/podcasts/" target="_blank">RTL PODCAST</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtlbelux.lu" target="_blank">RTL BELUX</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtlbelgium.be/" target="_blank">RTL BELGIUM</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.ipb.be/" target="_blank">IP BELGIUM</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtlpresse.be/" target="_blank">PRESSE</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 iGgtAN">Participation</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://concours.rtlplay.be/" target="_blank">Concours</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://casting.rtlplay.be/" target="_blank">Castings</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 iGgtAN">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.facebook.com/RTLplay/" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Facebook</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.instagram.com/rtlplay" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Instagram</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.tiktok.com/@rtlplay?" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M19.998 10.282a4.552 4.552 0 01-.431.023 4.65 4.65 0 01-3.916-2.173v7.4c0 3.02-2.384 5.468-5.325 5.468C7.384 21 5 18.552 5 15.531c0-3.02 2.384-5.469 5.326-5.469.11 0 .22.01.329.018v2.695c-.11-.014-.217-.034-.33-.034-1.5 0-2.717 1.25-2.717 2.79 0 1.542 1.216 2.792 2.718 2.792 1.501 0 2.827-1.215 2.827-2.756L13.179 3h2.51c.238 2.312 2.053 4.118 4.311 4.287v2.995" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Tik Tok</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://twitter.com/RTLplay" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Twitter</span></a></li></ul></div></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-4 eykWGf fSsqMN igVBbi"><div class="sc-h8c1i7-2 kPCfK"><div class="sc-h8c1i7-1 kIcgnN"><a class="sc-1veuio6-0 iJpTQv sc-h8c1i7-0 lfqhnw" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#cim_ghost-usage" alt="logo-partner-CIM" height="48" width="147" class="sc-ifrwdv-0 bPxtaE"/></a></div></div><div class="sc-1o0n65j-2 bRuqBH"><img src="/assets/sprites/sprite.1b74724efff1e6c833c050150786418d.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="86" height="48" class="sc-1sebzd4-0 kJAPgH sc-1xekblk-0 ffGHwi"/></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 eykWGf fSsqMN kzULYt"><p class="sc-1veuio6-0 iJpTQv">© 2022 RTLplay. Tous droits réservés.</p></div></footer></div></div></div><div class="sc-1uo1jb3-2 bTPlRG"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,22]</script>
<script async data-chunk="main" src="/vendors-b515beaafb.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-127f908dec.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-b312653f2b.bundle.js" type="module"></script> <script type="module" src="/client-cfcbe10873.bundle.js"></script></body></html>