<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Une promesse au nom de notre amitié sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="Une promesse au nom de notre amitié sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Une promesse au nom de notre amitié sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Une promesse au nom de notre amitié sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Une promesse au nom de notre amitié sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/2462076/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f1ccdab8f85a243549f44e8236161f2b1fd8bf19"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/2462076/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f1ccdab8f85a243549f44e8236161f2b1fd8bf19"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.17.3)"><meta name="theme-color" content="#002997"><link rel="shortcut icon" href="/favicon-ba9189b90f2606e184d7d64aca5dae8f.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/une-promesse-au-nom-de-notre-amitie-p_15021"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">   <link rel="preload" href="/assets/fonts/muli-extra-bold-90ab485a1f.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-0690f690b3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-14eeb73845.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9988656ca3.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-802c9acccd.bundle.css">
<link data-chunk="program" rel="stylesheet" href="/program-439a53605c.bundle.css"><link href="/legacy-b22486d355.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.17.3";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--rtlbe_rtl_play app--rtlbe app--covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="n913wo-5 cuyMWW app__content"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><div class="sc-1lw31ep-0 liMuPe"><div class="sc-1lw31ep-1 cLfJWj"><div class="app__wrapper app__wrapper--program app__wrapper--scrollable"><div class="app__header"><div class="app-header"><div class="app-header__container app-header__container--page app-header__container--transparent"><div class="u0s689-0 bdGURD go-back"><button type="button" title="Retour à la navigation"><img src="/assets/images/icons/return-958405fefb.svg"/></button></div><div class="app-header__logo"><a aria-current="page" class="kub3ox-0 hguFXC root-service-logo root-service-logo--effect root-service-logo--app-header root-service-logo--dark-bg root-service-logo--rtlbe_rtl_play active" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.77 83.56" class="root-service-logo__image root-service-logo__white"><title>RTLplay</title><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M119.17 52.58h-.92c-2.78 0-4.53-1.85-4.53-5V2.4a2.26 2.26 0 0 0-2.5-2.4h-7.3a2.23 2.23 0 0 0-2.4 2.4v45c0 12.11 5.08 17.29 16.36 17.29h.83a2.19 2.19 0 0 0 2.4-2.41V55c0-1.59-.46-2.42-1.94-2.42zM71.2 17.71a23.48 23.48 0 0 0-13.76 4.56v-1.68a1.91 1.91 0 0 0-2.14-2.13h-5.58a2.25 2.25 0 0 0-2.42 2.41v3.75l16.25 8.14A11.6 11.6 0 0 1 71 30a11.72 11.72 0 1 1-8.95 19.19L47.3 56.55v24.59a2.25 2.25 0 0 0 2.42 2.42H57a2.27 2.27 0 0 0 2.51-2.42V62.08A20.63 20.63 0 0 0 71.2 65.7a24 24 0 1 0 0-48z"></path><path class="root-service-logo__accent" d="M64.71 35.68L9.88 8.2A6.82 6.82 0 0 0 0 14.29v54.83a6.82 6.82 0 0 0 9.86 6.1L47.3 56.55l14.77-7.37 2.62-1.3a6.82 6.82 0 0 0 .02-12.2z"></path><path class="cls-1" d="M222.71 18.48h-8.41a2.61 2.61 0 0 0-2.68 1.76l-9.33 23-9.43-23a2.61 2.61 0 0 0-2.68-1.76h-8.32c-1.66 0-2.49 1-1.85 2.68l15.81 38.35c-2.31 6.65-6.66 11.09-12.66 13.12-1.57.47-2.13 1.39-1.57 3l2.21 6.28a2.17 2.17 0 0 0 2.87 1.58c8.78-2.41 15.71-8.6 19.87-18.58l18-43.71c.66-1.7-.17-2.72-1.83-2.72zm-51.97 0h-5.64a2 2 0 0 0-2.1 2.13v1.66a23.27 23.27 0 0 0-13.58-4.53 23.85 23.85 0 0 0 0 47.69 23.41 23.41 0 0 0 13.68-4.63v1.76a2.09 2.09 0 0 0 2.12 2.13h5.55a2.49 2.49 0 0 0 2.49-2.5V21a2.49 2.49 0 0 0-2.52-2.52zm-21.07 34.84a11.74 11.74 0 1 1 11.64-11.83 11.7 11.7 0 0 1-11.64 11.83z"></path><path class="root-service-logo__triangle-rtl" d="M20.33 32c-.78-.74-2-1-3.67-1H10.4v21.25h4.28v-9.41h1.42c1 .09 1.33 1.24 1.46 2.55s0 2.45.09 4.32a22.28 22.28 0 0 0 .72 2.54h4.2V52a2.8 2.8 0 0 1-.42-.74c-.74-1.47-.41-5.52-.53-7.22a2.89 2.89 0 0 0-2.11-2.81 6 6 0 0 0 2-4.91 12.24 12.24 0 0 0-.07-1.32H24v17.25h4.28V35h3.19v-4H20.33zm-4.19 8h-1.46v-5.15c2.1-.05 3 .06 3 2.58 0 1.3-.29 2.63-1.54 2.63zm20.28 8.85V31.04h-4.28v21.21h9.43v-3.4h-5.15z" fill="#fff"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.1 157.3" class="root-service-logo__image root-service-logo__colored"><title>RTLplay</title><defs><style>.st0{fill:#002f87}</style></defs><path class="st0" d="M224.3 99h-1.7c-5.2 0-8.5-3.5-8.5-9.4V4.5c0-2.8-1.7-4.5-4.7-4.5h-13.7c-2.8 0-4.5 1.7-4.5 4.5v84.7c0 22.8 9.6 32.5 30.8 32.5h1.6c3 0 4.5-1.7 4.5-4.5v-13.7c-.2-3-1-4.5-3.8-4.5zM134 33.3c-9.6 0-18.7 3.3-25.9 8.6v-3.2c0-2.6-1.4-4-4-4H93.6c-2.8 0-4.6 1.8-4.6 4.6v7l30.6 15.3c3.9-3.2 8.8-5.2 14.1-5.2 12.1 0 22.1 10 22.1 22.1 0 12.1-10 22.1-22.1 22.1-6.7 0-12.7-3.1-16.8-8l4.9-2.5c9.5-4.7 9.5-18.2 0-23L18.6 15.4C10 11.2 0 17.4 0 26.9v103.2c0 9.5 10 15.7 18.6 11.5L89 106.4v46.3c0 2.8 1.8 4.6 4.6 4.6h13.7c3 0 4.7-1.8 4.7-4.6v-35.9c6 4.2 13.8 6.8 22.1 6.8 25 0 45.2-20.3 45.2-45.2-.1-24.8-20.3-45.1-45.3-45.1zM59.1 65.9h-6v32.4H45V65.9h-4.7c.1.7.1 1.5.1 2.4 0 4.3-1.1 6.6-3.7 9.2 2.2.6 3.8 2.5 4 5.3.2 3.2-.4 10.8 1 13.6.2.5.4 1 .8 1.4v.5h-7.9c-.2-.7-1.3-4-1.3-4.8-.1-3.5 0-5.7-.2-8.1-.2-2.4-.9-4.6-2.7-4.8h-2.7v17.7h-8.1V58.4h11.8c3.2 0 5.5.5 6.9 1.9v-1.9h20.9v7.5zm19.1 32.5H60.5v-40h8.1V92h9.7v6.4z"></path><path class="st0" d="M27.6 65.6v9.8h2.7c2.3 0 2.9-2.5 2.9-5 .1-4.7-1.6-4.9-5.6-4.8zm391.6-30.8h-15.8c-2.4 0-4.2 1-5 3.3l-17.6 43.3L363 38.1c-.9-2.3-2.6-3.3-5-3.3h-15.7c-3.1 0-4.7 1.9-3.5 5l29.7 72.2c-4.3 12.5-12.5 20.9-23.8 24.7-3 .9-4 2.6-3 5.6l4.2 11.8c.9 2.6 2.8 3.7 5.4 3 16.5-4.5 29.6-16.2 37.4-35l33.9-82.3c1.3-3.1-.3-5-3.4-5zm-97.8 0h-10.6c-2.4 0-4 1.7-4 4v3.1c-7.3-5.2-16-8.5-25.6-8.5-24.7 0-44.9 20-44.9 44.7 0 24.9 20.2 45.1 44.9 45.1 9.7 0 18.4-3.5 25.7-8.7v3.3c0 2.3 1.7 4 4 4h10.4c2.6 0 4.7-2.1 4.7-4.7V39.5c0-2.6-2-4.7-4.6-4.7zm-39.7 65.6c-12.2 0-21.9-9.9-21.9-22.3 0-12.2 9.7-21.9 21.9-21.9s21.9 9.7 21.9 21.9c0 12.3-9.7 22.3-21.9 22.3z"></path></svg></a></div><div class="old-header-search old-header-search--mobile-left"><a href="/recherche"><img class="old-header-search__icon" src="/assets/images/icons/searchs/icon-search-field-big-left-ccd8890c05.png"/></a><span class="old-header-search__icon-separator"></span></div><div class="app-header__menu app-header__menu--old"><button class="oszbcr-0 izKXjj login-label">Se connecter</button><span class="icon-menu"><button type="button"><span class="user-label"><div class="avatar"><img class="avatar__image" src="/assets/images/modules/account/avatar-not-connected-1e559049b2.svg"/></div><span class="user-label__fullname"></span></span><span class="login-icon-container"></span></button><ul class="top-menu"><li class="top-menu__item top-menu__item--loggedin"><a href="/mon-compte">Mon compte</a></li><li class="top-menu__item top-menu__item--loggedout"><a href="/mon-compte/filtre-parental">Filtre parental</a></li><li class="top-menu__item"><button type="button">Mentions légales</button></li><li class="top-menu__item"><a href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="top-menu__item"><a href="/tous-les-programmes">Tous les programmes</a></li><li class="top-menu__item"><a href="/tvi/programme-tv">Grille des programmes</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="https://help.rtlplay.be">Aide et contact</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="https://concours.rtlplay.be">Jeux concours</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="https://casting.rtlplay.be">Castings</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="http://www.rtlbelux.lu">RTL Belux</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="https://rtl.be/podcasts/">RTL Podcasts</a></li><li class="top-menu__item top-menu__item--loggedin"><button type="button">Déconnexion</button></li></ul><button class="top-menu__close-button" type="button"></button><button class="top-menu__overlay" type="button"></button></span></div></div></div></div><div class="app-content app-content--rtlbe_rtl_play app-content--program"><div class="tvshow"><script type="application/ld+json">{"@context":"http://schema.org","potentialAction":[],"@type":"TVSeries","name":"Une promesse au nom de notre amitié","url":"https://www.rtlplay.be/une-promesse-au-nom-de-notre-amitie-p_15021","image":["https://images.6play.fr/v2/images/2462076/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=66ff9893b44eec9bd1063c24f35782865b3ef72a","https://images.6play.fr/v2/images/2462078/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=b38fd9ad2e8465e229d1b2f2475a712e992e5c8e"],"description":"Un été, CC, fillette passionnée par le chant et rêvant de célébrité, rencontre Hillary, qui a le même âge et vit à l'autre bout du pays. Le père de celle-ci souhaite la voir exercer le métier d'avocat, comme lui. Démarre alors pour les deux enfants une amitié qui résistera aux années et aux épreuves.","copyrightHolder":"© A&E Television Networks","copyrightYear":"2019"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/une-promesse-au-nom-de-notre-amitie-p_15021","name":"Une promesse au nom de notre amitié"}}]}</script><div class="header-image"><div class="header-image__header"><div class="sc-1n2q16c-0 dsrxVH header-image__image header-image__image--blur" style="background-image:url(https://images.6play.fr/v2/images/2462076/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;blur=5&amp;hash=dad9725e6e534b9120cc5993ef8286fa10d1e610);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="sc-1n2q16c-0 dsrxVH header-image__image header-image__image--non-blur" style="background-image:url(https://images.6play.fr/v2/images/2462076/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4da7e39a9f8f0adb276ea5e84827d34c7922b3f4);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="sc-1r77orn-0 eMPGzk header-image__gradient"></div><div class="sc-1r77orn-1 cbHMos header-image__plain"></div></div><div class="header-image__content"><div class="tlbrnz-0 hLdzfW tvshow-bloc tvshow-bloc--banner"><div class="tvshow-bloc__content"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play tvshow-bloc__channel-logo" title="RTL PLAY"></span><a class="program-live-icon" href="/tvi/direct"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 196 196"><g transform="translate(72, 40)" class="program-live-icon__play"><path d="M0,0 L64,43 L0,86Z" fill="#fff"></path></g></svg><span class="program-live-icon__label">Voir le Direct</span></a><div class="header-banner-program"><div class="header-banner-program__header"><button type="button" title="Voir la description" class="header-banner-program__info-button">Info</button><h1 class="header-banner-program__title">Une promesse au nom de notre amitié</h1></div></div></div></div><div class="tvshow__content"><div><div class="tlbrnz-0 hLdzfW tvshow-bloc tvshow-bloc--other tvshow-bloc--noscroll" id="program-clips-subcat-Téléfilm"><h2 class="tvshow-bloc__title">Téléfilm</h2><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river slider__river--l"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/une-promesse-au-nom-de-notre-amitie-p_15021/drame-c_12513191"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Une promesse au nom de notre amitié : Drame" src="https://images.6play.fr/v2/images/3475033/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=33185d07eca4d8302618845260c828000e9b3c85" srcSet="https://images.6play.fr/v2/images/3475033/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=33185d07eca4d8302618845260c828000e9b3c85 320w, https://images.6play.fr/v2/images/3475033/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=96d3da4e444c385fd0fb6078423d140e7c940531 640w, https://images.6play.fr/v2/images/3475033/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=47ca9be793d0f5ac25a8d590b6baf6774fb673cb 400w, https://images.6play.fr/v2/images/3475033/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c306dc0f018e653dd2f2c652ddfc51f95c37297e 800w, https://images.6play.fr/v2/images/3475033/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=eb28fd3c310ac97801d7c39c3929279092eb77f4 480w, https://images.6play.fr/v2/images/3475033/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b3178c6753fd31b2cfbc3af4c40a8fc0027b850f 960w, https://images.6play.fr/v2/images/3475033/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d2c4a2f7a23d2707ad35fdce9876391361eda574 592w, https://images.6play.fr/v2/images/3475033/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=18be156ef812a3e428e3b17d301e7b32b06c4355 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--l"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">1h 23min</span></div><div class="tile__detail"><h2 class="tile__name" title="Drame">Drame</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li></ul></div></div></div><div class="tvshow__hole"><div class="tvshow__ad-link"></div></div></div><div class="description-program"><div class="description-program__title">Une promesse au nom de notre amitié</div><div class="description-program__main"><div class="description-program__body"><div class="description-program__content"><div>Un été, CC, fillette passionnée par le chant et rêvant de célébrité, rencontre Hillary, qui a le même âge et vit à l&#x27;autre bout du pays. Le père de celle-ci souhaite la voir exercer le métier d&#x27;avocat, comme lui. Démarre alors pour les deux enfants une amitié qui résistera aux années et aux épreuves.<p class="description-program__copyright">© A&amp;E Television Networks</p></div></div></div><div class="description-program__aside"><span class="sc-19cao77-0 bDKCPh"></span></div></div></div><div class="tlbrnz-0 hLdzfW tvshow-bloc tvshow-bloc--likeother"><div class="tvshow-bloc__title">Vous aimerez aussi...</div><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/partitions-amoureuses-p_14687"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Partitions amoureuses" src="https://images.6play.fr/v2/images/2380615/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=81f6f36613e42bb4cb509797a1019b0441f0880f" srcSet="https://images.6play.fr/v2/images/2380615/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=81f6f36613e42bb4cb509797a1019b0441f0880f 320w, https://images.6play.fr/v2/images/2380615/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=fe360fa2ae8436b239f0d0bb8555db29f9553806 640w, https://images.6play.fr/v2/images/2380615/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6fa553da90c9395b63714fb1ffc42763a116d780 400w, https://images.6play.fr/v2/images/2380615/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=1c20bc469cde1e4febdb55e4c784baec48c844fc 800w, https://images.6play.fr/v2/images/2380615/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ca1db10bedcff8bc3699f4f3f76367e90023381d 480w, https://images.6play.fr/v2/images/2380615/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=df429025240e7b3aeb9c5ce6cd3466cc562b3be5 960w, https://images.6play.fr/v2/images/2380615/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b8934780acd5ca6f53c6269bafb1d173c3336f3f 592w, https://images.6play.fr/v2/images/2380615/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c13b911c38bb0ae0b475c238b01e74291d641879 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Partitions amoureuses</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-fille-toxique-de-mon-mari-p_18215"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La fille toxique de mon mari" src="https://images.6play.fr/v2/images/3194830/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a1daa6189f35d39a20da09619b1f0fc92fb4b402" srcSet="https://images.6play.fr/v2/images/3194830/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a1daa6189f35d39a20da09619b1f0fc92fb4b402 320w, https://images.6play.fr/v2/images/3194830/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=29a81b780c757ff8bf469d33a5e930db1c4df9af 640w, https://images.6play.fr/v2/images/3194830/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c8a479fb035955051fa2b1377517560e4a6798f7 400w, https://images.6play.fr/v2/images/3194830/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0e88d40d5e33f5cdeb755fecc32472b4a3fd2a76 800w, https://images.6play.fr/v2/images/3194830/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a31c9d80025b2c1c21e6a2a82909d8cf0c94de04 480w, https://images.6play.fr/v2/images/3194830/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d180b285519399904d469a616cba026deb3acd2d 960w, https://images.6play.fr/v2/images/3194830/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a09d02b312c80e45b505daddb2b7bcf64dfcf673 592w, https://images.6play.fr/v2/images/3194830/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e8c7c42c8639a0935eb9e70426198c153f47393e 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">La fille toxique de mon mari</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/nofilter-p_15183"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="#nofilter" src="https://images.6play.fr/v2/images/2487723/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5d548bed488ba0d638d45114e37fdded7999d14e" srcSet="https://images.6play.fr/v2/images/2487723/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5d548bed488ba0d638d45114e37fdded7999d14e 320w, https://images.6play.fr/v2/images/2487723/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0df5e2393b3d13918077aff34c8555a2e22a5ffb 640w, https://images.6play.fr/v2/images/2487723/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=638fa342325dd05600d8de24cd260a49eae3bf30 400w, https://images.6play.fr/v2/images/2487723/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=565d570c784d5986dcbdb5740b162668ee5d4050 800w, https://images.6play.fr/v2/images/2487723/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5aec7d4acbdf0616e222d5988607a3c7c2691af5 480w, https://images.6play.fr/v2/images/2487723/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e8a282b43a6fcdc71510fb0086d4e5249d95dc30 960w, https://images.6play.fr/v2/images/2487723/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e822a2df7892319cf96a024f6b19aeb6c58d371b 592w, https://images.6play.fr/v2/images/2487723/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=20282bfc600a39f42a98b58736eb98d9822fb2d7 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">#nofilter</div><div class="tile__subtitle"><span>1 film</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/un-si-grand-soleil-p_11717"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Un si grand soleil" src="https://images.6play.fr/v2/images/3224619/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=472472d22bb2edbcf8d69505ee9d456dcaee2abf" srcSet="https://images.6play.fr/v2/images/3224619/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=472472d22bb2edbcf8d69505ee9d456dcaee2abf 320w, https://images.6play.fr/v2/images/3224619/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4ef43a4a30256b99ba0912150ecf3862e32a46c0 640w, https://images.6play.fr/v2/images/3224619/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=44dd86e6467de733f08c461b5cfc78fa85e62fa0 400w, https://images.6play.fr/v2/images/3224619/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ea755ab00954e121d7e78d92313db32dc163f771 800w, https://images.6play.fr/v2/images/3224619/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d36d802a1f7665136a8e4f8bfbd07cfc436a4e4c 480w, https://images.6play.fr/v2/images/3224619/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b2e024a8b24b47c4f04aafcc45f48d2b2c67f48d 960w, https://images.6play.fr/v2/images/3224619/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=de0a4e7daf04d78e7da9f3734814e1ca3dc495e0 592w, https://images.6play.fr/v2/images/3224619/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4448435fe653834ceb7bdc68eb611d9b167145fb 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Un si grand soleil</div><div class="tile__subtitle"><span>20 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/top-models-p_8971"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Top Models" src="https://images.6play.fr/v2/images/2485701/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2613db571ef36dbb06b0f1d91517219ab83b2c8c" srcSet="https://images.6play.fr/v2/images/2485701/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2613db571ef36dbb06b0f1d91517219ab83b2c8c 320w, https://images.6play.fr/v2/images/2485701/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=64542fb6bd747e1ef182fb15d1616d7f397385e2 640w, https://images.6play.fr/v2/images/2485701/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2c89524f02e2b66d8d38223abfca12101720eac8 400w, https://images.6play.fr/v2/images/2485701/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4043a28946097fc9e9b4f5770c52e834f0dc2672 800w, https://images.6play.fr/v2/images/2485701/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=532325ee6df3e702192b506e779498b38c55a3fd 480w, https://images.6play.fr/v2/images/2485701/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=cb7977ed8bfe296d45539106d6620e7db0352c8b 960w, https://images.6play.fr/v2/images/2485701/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ec67b66afce56122dcdfac931416dfdf6c98e648 592w, https://images.6play.fr/v2/images/2485701/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9869b697382844a3654d4c68f4c5526769c5bc25 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Top Models</div><div class="tile__subtitle"><span>131 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/pauvre-petite-fille-riche-p_18073"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Pauvre petite fille riche" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Pauvre petite fille riche</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/le-secret-du-phare-p_20335"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Le secret du phare" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Le secret du phare</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/un-baby-sitting-pour-deux-p_17119"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Un baby-sitting pour deux" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Un baby-sitting pour deux</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/le-secret-de-mes-16-ans-p_17351"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Le secret de mes 16 ans" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Le secret de mes 16 ans</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/mon-amour-de-colo-p_17253"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Mon amour de colo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Mon amour de colo</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/une-vie-pour-sauver-mon-fils-p_13163"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Une vie pour sauver mon fils" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Une vie pour sauver mon fils</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/romance-a-lhotel-p_17469"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Romance à l&#x27;hôtel" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Romance à l&#x27;hôtel</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-vie-a-tout-prix-p_20151"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La vie à tout prix" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">La vie à tout prix</div><div class="tile__subtitle"><span>120 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/coup-de-foudre-a-la-carte-p_17909"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Coup de foudre à la carte" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Coup de foudre à la carte</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-vengeance-de-veronica-p_13819"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La vengeance de Veronica" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">La vengeance de Veronica</div><div class="tile__subtitle"><span>43 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/champions-league-p_8513"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Champions League" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Champions League</div><div class="tile__subtitle"><span>7 matchs</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/rtl-info-13h-p_8551"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="RTL INFO 13H" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">RTL INFO 13H</div><div class="tile__subtitle"><span>8 dernières éditions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-matinale-bel-rtl-p_8677"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La matinale Bel RTL" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">La matinale Bel RTL</div><div class="tile__subtitle"><span>23 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/linvite-de-7h50-p_8655"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_info_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="L&#x27;invité de 7h50" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">L&#x27;invité de 7h50</div><div class="tile__subtitle"><span>5 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/pokemon-p_9161"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Pokemon" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Pokemon</div><div class="tile__subtitle"><span>35 épisodes</span></div></div><div class="tile__polaroid"></div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,2,71,53]</script>
<script async data-chunk="main" src="/vendors-5cc96802a1.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-5597b27653.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/gsap-1d539f81bc.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/transition-0bde003035.bundle.js" type="module"></script>
<script async data-chunk="program" src="/program-dc53cdf1a6.bundle.js" type="module"></script> <script type="module" src="/client-e49a42809a.bundle.js"></script></body></html>