<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Swipe Up Festival sur RTLplay : voir les épisodes en streaming</title> <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="description" content="Swipe Up Festival sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Swipe Up Festival sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Swipe Up Festival sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Swipe Up Festival sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3004069/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=07cf563bd68ed1c18e0502ec695cc488a417c8e8"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3004069/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=07cf563bd68ed1c18e0502ec695cc488a417c8e8"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (4.131.9)"><meta name="theme-color" content="#002997"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/swipe-up-festival-p_17339"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2"> <link rel="stylesheet" href="/client-21eb051991.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-a0a493f736.bundle.css">
<link data-chunk="program" rel="stylesheet" href="/program-ef54281108.bundle.css"><link href="/legacy-f754538c89.bundle.css" rel="stylesheet"> <style data-styled="iXGLXV cQBUWA dtHGMC iDjUho iEjKNj hNvsMz eRZuQZ cKtfII dCSTLe jWJaVz fnCpQt jgJkUU bSMrzo igvSzn cpFXAW kzwftT cPCJak ePqGRG gDUCiJ btAVMG eEIojR jFXBDk deWDEk fVEYtX ciWyaK brrxEV dvEqaT edxZrK hzixpr hRmjQx hfxeXk dmnXjT cOdCnT jhuZDn bMPwuC cvCyvr dgjzbZ LnDet ducVUl eftorG DRyOj bMzxhf WxTkf kgWYBu gFwPJQ dUdYcQ iJoKEn vhyDx jcXYnj cYtkxf eIqoxm idpxyt  hNkNjl fwslxG dSECNm fKwiOL eFmVlp fTlQap fkbjZX fQYkQq cKYhJG bvAaLV fOcgTI iSgpch eXtawR iFkGCx fYuQky eOxxPc eBnUen fOmBEe djDCbr hJitAd bHGgV bbTJEL fHXKtS gtMUqQ YRnsy hqkmxA lgjnCh hRUbig iccHRc fyEjvT eJKFOO bnurVG blJUZD ftqLWj iBagKD cuKOMq cwTBeH cwoRTl htgKEY hXaDIf jbFCNm iZlLDT sJasP hudajR djcTPI kMdHMG gmtoSZ jNyale kwulbX hOKCKQ hGsVmC MrhfI iUmLDA dXjypD kEokgx bptavD eWtTin hjRFJK ktIyvD iNHVvC gcJkgC" data-styled-version="4.3.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3)|10[_\.]0|10[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|(HeadlessChrome(?:\/([4-9]|1\d|2\d|3\d)\.0\.\d+)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ \/](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script>  <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script>  <script>var appVersion="4.131.9";</script></head><body><div id="__brk" class="origin"><div class="app app--full-features app--rtlbe_rtl_play app--rtlbe app--covered n913wo-3 iXGLXV"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="app__content n913wo-5 cQBUWA"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 dtHGMC"><div class="sc-1lw31ep-0 iDjUho"><div class="sc-1lw31ep-1 iEjKNj"><div class="app__wrapper app__wrapper--program app__wrapper--scrollable"><div class="app__header"><div class="app-header"><div class="app-header__container app-header__container--page app-header__container--transparent"><div class="go-back u0s689-0 bSMrzo"><button type="button" title="Retour à la navigation"><img src="/assets/images/icons/return-958405fefb.svg"/></button></div><div class="app-header__logo"><a aria-current="page" class="root-service-logo root-service-logo--effect root-service-logo--app-header root-service-logo--dark-bg root-service-logo--rtlbe_rtl_play active" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.77 83.56" class="root-service-logo__image root-service-logo__white"><title>RTLplay</title><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M119.17 52.58h-.92c-2.78 0-4.53-1.85-4.53-5V2.4a2.26 2.26 0 0 0-2.5-2.4h-7.3a2.23 2.23 0 0 0-2.4 2.4v45c0 12.11 5.08 17.29 16.36 17.29h.83a2.19 2.19 0 0 0 2.4-2.41V55c0-1.59-.46-2.42-1.94-2.42zM71.2 17.71a23.48 23.48 0 0 0-13.76 4.56v-1.68a1.91 1.91 0 0 0-2.14-2.13h-5.58a2.25 2.25 0 0 0-2.42 2.41v3.75l16.25 8.14A11.6 11.6 0 0 1 71 30a11.72 11.72 0 1 1-8.95 19.19L47.3 56.55v24.59a2.25 2.25 0 0 0 2.42 2.42H57a2.27 2.27 0 0 0 2.51-2.42V62.08A20.63 20.63 0 0 0 71.2 65.7a24 24 0 1 0 0-48z"></path><path class="root-service-logo__accent" d="M64.71 35.68L9.88 8.2A6.82 6.82 0 0 0 0 14.29v54.83a6.82 6.82 0 0 0 9.86 6.1L47.3 56.55l14.77-7.37 2.62-1.3a6.82 6.82 0 0 0 .02-12.2z"></path><path class="cls-1" d="M222.71 18.48h-8.41a2.61 2.61 0 0 0-2.68 1.76l-9.33 23-9.43-23a2.61 2.61 0 0 0-2.68-1.76h-8.32c-1.66 0-2.49 1-1.85 2.68l15.81 38.35c-2.31 6.65-6.66 11.09-12.66 13.12-1.57.47-2.13 1.39-1.57 3l2.21 6.28a2.17 2.17 0 0 0 2.87 1.58c8.78-2.41 15.71-8.6 19.87-18.58l18-43.71c.66-1.7-.17-2.72-1.83-2.72zm-51.97 0h-5.64a2 2 0 0 0-2.1 2.13v1.66a23.27 23.27 0 0 0-13.58-4.53 23.85 23.85 0 0 0 0 47.69 23.41 23.41 0 0 0 13.68-4.63v1.76a2.09 2.09 0 0 0 2.12 2.13h5.55a2.49 2.49 0 0 0 2.49-2.5V21a2.49 2.49 0 0 0-2.52-2.52zm-21.07 34.84a11.74 11.74 0 1 1 11.64-11.83 11.7 11.7 0 0 1-11.64 11.83z"></path><path class="root-service-logo__triangle-rtl" d="M20.33 32c-.78-.74-2-1-3.67-1H10.4v21.25h4.28v-9.41h1.42c1 .09 1.33 1.24 1.46 2.55s0 2.45.09 4.32a22.28 22.28 0 0 0 .72 2.54h4.2V52a2.8 2.8 0 0 1-.42-.74c-.74-1.47-.41-5.52-.53-7.22a2.89 2.89 0 0 0-2.11-2.81 6 6 0 0 0 2-4.91 12.24 12.24 0 0 0-.07-1.32H24v17.25h4.28V35h3.19v-4H20.33zm-4.19 8h-1.46v-5.15c2.1-.05 3 .06 3 2.58 0 1.3-.29 2.63-1.54 2.63zm20.28 8.85V31.04h-4.28v21.21h9.43v-3.4h-5.15z" fill="#fff"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.1 157.3" class="root-service-logo__image root-service-logo__colored"><title>RTLplay</title><defs><style>.st0{fill:#002f87}</style></defs><path class="st0" d="M224.3 99h-1.7c-5.2 0-8.5-3.5-8.5-9.4V4.5c0-2.8-1.7-4.5-4.7-4.5h-13.7c-2.8 0-4.5 1.7-4.5 4.5v84.7c0 22.8 9.6 32.5 30.8 32.5h1.6c3 0 4.5-1.7 4.5-4.5v-13.7c-.2-3-1-4.5-3.8-4.5zM134 33.3c-9.6 0-18.7 3.3-25.9 8.6v-3.2c0-2.6-1.4-4-4-4H93.6c-2.8 0-4.6 1.8-4.6 4.6v7l30.6 15.3c3.9-3.2 8.8-5.2 14.1-5.2 12.1 0 22.1 10 22.1 22.1 0 12.1-10 22.1-22.1 22.1-6.7 0-12.7-3.1-16.8-8l4.9-2.5c9.5-4.7 9.5-18.2 0-23L18.6 15.4C10 11.2 0 17.4 0 26.9v103.2c0 9.5 10 15.7 18.6 11.5L89 106.4v46.3c0 2.8 1.8 4.6 4.6 4.6h13.7c3 0 4.7-1.8 4.7-4.6v-35.9c6 4.2 13.8 6.8 22.1 6.8 25 0 45.2-20.3 45.2-45.2-.1-24.8-20.3-45.1-45.3-45.1zM59.1 65.9h-6v32.4H45V65.9h-4.7c.1.7.1 1.5.1 2.4 0 4.3-1.1 6.6-3.7 9.2 2.2.6 3.8 2.5 4 5.3.2 3.2-.4 10.8 1 13.6.2.5.4 1 .8 1.4v.5h-7.9c-.2-.7-1.3-4-1.3-4.8-.1-3.5 0-5.7-.2-8.1-.2-2.4-.9-4.6-2.7-4.8h-2.7v17.7h-8.1V58.4h11.8c3.2 0 5.5.5 6.9 1.9v-1.9h20.9v7.5zm19.1 32.5H60.5v-40h8.1V92h9.7v6.4z"></path><path class="st0" d="M27.6 65.6v9.8h2.7c2.3 0 2.9-2.5 2.9-5 .1-4.7-1.6-4.9-5.6-4.8zm391.6-30.8h-15.8c-2.4 0-4.2 1-5 3.3l-17.6 43.3L363 38.1c-.9-2.3-2.6-3.3-5-3.3h-15.7c-3.1 0-4.7 1.9-3.5 5l29.7 72.2c-4.3 12.5-12.5 20.9-23.8 24.7-3 .9-4 2.6-3 5.6l4.2 11.8c.9 2.6 2.8 3.7 5.4 3 16.5-4.5 29.6-16.2 37.4-35l33.9-82.3c1.3-3.1-.3-5-3.4-5zm-97.8 0h-10.6c-2.4 0-4 1.7-4 4v3.1c-7.3-5.2-16-8.5-25.6-8.5-24.7 0-44.9 20-44.9 44.7 0 24.9 20.2 45.1 44.9 45.1 9.7 0 18.4-3.5 25.7-8.7v3.3c0 2.3 1.7 4 4 4h10.4c2.6 0 4.7-2.1 4.7-4.7V39.5c0-2.6-2-4.7-4.6-4.7zm-39.7 65.6c-12.2 0-21.9-9.9-21.9-22.3 0-12.2 9.7-21.9 21.9-21.9s21.9 9.7 21.9 21.9c0 12.3-9.7 22.3-21.9 22.3z"></path></svg></a></div><div class="old-header-search old-header-search--mobile-left"><a href="/recherche"><img class="old-header-search__icon" src="/assets/images/icons/searchs/icon-search-field-big-left-ccd8890c05.png"/></a><span class="old-header-search__icon-separator"></span></div><div class="app-header__menu app-header__menu--old"><button class="login-label oszbcr-0 eRZuQZ">Se connecter</button><span class="icon-menu"><button type="button"><span class="user-label"><div class="avatar"><img class="avatar__image" src="/assets/images/modules/account/avatar-not-connected-1e559049b2.svg"/></div><span class="user-label__fullname"></span></span><span class="login-icon-container"></span></button><ul class="top-menu"><li class="top-menu__item top-menu__item--loggedin"><a href="/mon-compte">Mon compte</a></li><li class="top-menu__item top-menu__item--loggedout"><a href="/mon-compte/filtre-parental">Filtre parental</a></li><li class="top-menu__item"><button type="button">RTLplay sur tous vos écrans</button></li><li class="top-menu__item"><button type="button">Mentions légales</button></li><li class="top-menu__item"><a href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="top-menu__item"><a href="/tous-les-programmes">Tous les programmes</a></li><li class="top-menu__item"><a href="/tvi/programme-tv">Grille des programmes</a></li><li class="top-menu__item"><a target="_blank" href="https://help.rtlplay.be">Aide et contact</a></li><li class="top-menu__item"><a target="_blank" href="https://concours.rtlplay.be">Jeux concours</a></li><li class="top-menu__item"><a target="_blank" href="https://casting.rtlplay.be">Castings</a></li><li class="top-menu__item"><a target="_blank" href="http://www.rtlbelux.lu">RTL Belux</a></li><li class="top-menu__item top-menu__item--loggedin"><button type="button">Déconnexion</button></li></ul><button class="top-menu__close-button" type="button"></button><button class="top-menu__overlay" type="button"></button></span></div></div></div></div><div class="app-content app-content--rtlbe_rtl_play app-content--program"><div class="tvshow"><script type="application/ld+json">{"@context":"http://schema.org","potentialAction":[],"@type":"TVSeries","name":"Swipe Up Festival","url":"https://www.rtlplay.be/swipe-up-festival-p_17339","image":["https://images.6play.fr/v2/images/3004069/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=abaf282cbdf50abef9ae39ffbbd58a9944db3e11","https://images.6play.fr/v2/images/3004071/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=bf5ba28e556a3edd48cf53b88fad68a8358aa8af"],"description":"Le concept est simple : des artistes belges qui se produisent en live depuis le Palais 12 à Bruxelles sur différentes plateformes comme YouTube, Facebook Instagram. Loïc Nottet, Alice On The Roof, Todiefor ou encore Konoba ont répondu présent à l’appel.","copyrightHolder":"© Tous droits réservés à RTL Belux SA & Cie SEC","copyrightYear":"2020"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/swipe-up-festival-p_17339","name":"Swipe Up Festival"}}]}</script><div class="header-image"><div class="header-image__header"><div class="header-image__image header-image__image--blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/3004069/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;blur=5&amp;hash=70ee2e20ed41f2ce8076aaf5cea0d4a9c28eaf67);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__image header-image__image--non-blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/3004069/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c408d2e3abaf5e7706a73dfe164a3a68d63a80e2);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__gradient sc-1r77orn-0 jcXYnj"></div><div class="header-image__plain sc-1r77orn-1 cYtkxf"></div></div><div class="header-image__content"><div class="tvshow-bloc tvshow-bloc--banner tlbrnz-0 eIqoxm"><div class="tvshow-bloc__content"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play tvshow-bloc__channel-logo" title="RTL PLAY"></span><div class="header-banner-program"><div class="header-banner-program__header"><button type="button" title="Voir la description" class="header-banner-program__info-button">Info</button><h1 class="header-banner-program__title">Swipe Up Festival</h1></div></div></div></div><div class="tvshow__content"><div><div class="tvshow-bloc tvshow-bloc--other tvshow-bloc--extended tlbrnz-0 eIqoxm" id="program-clips-subcat-Les émissions"><h2 class="tvshow-bloc__title">Les émissions</h2><div class="tvshow-bloc__content" data-nb-lines="3"><ul class="slider__river slider__river--s"><li class="slider__item slider__item--s"><a class="tile tile--16-9" href="/swipe-up-festival-p_17339/les-meilleurs-moments-c_12639947"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo" title="PLUG RTL"></span></div><img class="tile__thumb" alt="Swipe Up Festival : Les meilleurs moments" src="https://images.6play.fr/v2/images/3020574/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0a35700be2eaedde238ce9e15e27fd0c7d661b75" srcSet="https://images.6play.fr/v2/images/3020574/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0a35700be2eaedde238ce9e15e27fd0c7d661b75 272w, https://images.6play.fr/v2/images/3020574/raw?width=544&amp;height=306&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9ac8190cc77ab48d7d0e963df1e66e3403a98920 544w, https://images.6play.fr/v2/images/3020574/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bb680c13cdb412b4b3b458255b035fe6160d7805 320w, https://images.6play.fr/v2/images/3020574/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a62c1f49e89c1ab2bf5047b854d53265718fddfc 640w, https://images.6play.fr/v2/images/3020574/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3d2e4632a610aeedd9fadf99b39abb578ee72e7d 400w, https://images.6play.fr/v2/images/3020574/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=958b00cd45b5c0730ad2143933e4a6c37b5ff9b7 800w, https://images.6play.fr/v2/images/3020574/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d7c11f7cbc4589776ccfcf9caf1a881216212077 592w, https://images.6play.fr/v2/images/3020574/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9b7176f7fb345290b815f71cde1362e066841e28 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 400px, (min-width: 1024px) 320px, 272px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--s"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">1h 2min</span></div><div class="tile__detail"><h2 class="tile__name" title="Les meilleurs moments">Les meilleurs moments</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li></ul></div><div class="tvshow-bloc__action tvshow-bloc__action--hidden"><button type="button" class="tvshow-bloc__button">Afficher<span class="tvshow-bloc__button-image"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><path d="M16,25 L34,25 M25,16 L25,34" stroke-width="4" fill="none" stroke="white"></path></svg></span></button></div></div><div class="tvshow__hole"><div class="tvshow__ad-link"></div></div></div><div class="description-program"><div class="description-program__title">Swipe Up Festival</div><div class="description-program__main"><div class="description-program__body"><div class="description-program__content"><div>Le concept est simple : des artistes belges qui se produisent en live depuis le Palais 12 à Bruxelles sur différentes plateformes comme YouTube, Facebook Instagram. Loïc Nottet, Alice On The Roof, Todiefor ou encore Konoba ont répondu présent à l’appel.<p class="description-program__copyright">© Tous droits réservés à RTL Belux SA &amp; Cie SEC</p></div></div></div><div class="description-program__aside"><span class="sc-19cao77-0 idpxyt"></span></div></div></div><div class="tvshow-bloc tvshow-bloc--likeother tlbrnz-0 eIqoxm"><div class="tvshow-bloc__title">Vous aimerez aussi...</div><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/10-quon-aime-p_17321"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="10 qu&#x27;on aime" src="https://images.6play.fr/v2/images/2997725/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b8b7a1878a179eb38258f304e639b0cc24136bad" srcSet="https://images.6play.fr/v2/images/2997725/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b8b7a1878a179eb38258f304e639b0cc24136bad 320w, https://images.6play.fr/v2/images/2997725/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=30498cd7bfa26ad7b41a1baec147f87211c1f7cc 640w, https://images.6play.fr/v2/images/2997725/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6ab5e10a0b550d4895758fb0079f496aceab15b1 400w, https://images.6play.fr/v2/images/2997725/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=200fff5ee6dd0a2857963445de5c7b426cfcc1bf 800w, https://images.6play.fr/v2/images/2997725/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0257626bd9bc08277d1fa9ac512f1b1464bedcda 480w, https://images.6play.fr/v2/images/2997725/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8fba4cdd062af2013bb8f1aba4ae328710913ea7 960w, https://images.6play.fr/v2/images/2997725/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=86d6a990a28ebd9287f653af4f8e9d6bce6be420 592w, https://images.6play.fr/v2/images/2997725/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5dae7de8b5d02a8f2d1311d3b84321d436e766bb 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">10 qu&#x27;on aime</div><div class="tile__subtitle"><span>173 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/concert-de-noel-au-palais-royal-p_12763"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Concert de Noël au Palais Royal" src="https://images.6play.fr/v2/images/2020734/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=64f771dc558fced6cb7b97adf31545140a3345c1" srcSet="https://images.6play.fr/v2/images/2020734/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=64f771dc558fced6cb7b97adf31545140a3345c1 320w, https://images.6play.fr/v2/images/2020734/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4e505e96c1070f6d4399581ac841bec594de0f89 640w, https://images.6play.fr/v2/images/2020734/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=fa10276fa1094072a16d729f2c8361a346c2d7d1 400w, https://images.6play.fr/v2/images/2020734/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9e260ed6669c035bd30c8a20a9aabe926bf53ea3 800w, https://images.6play.fr/v2/images/2020734/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=290ab9578d138deaa2b4d83a537d2d90fc2c0e1f 480w, https://images.6play.fr/v2/images/2020734/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=fc0fb60c49e35e357f3ac97f3c4e5d53be4192a8 960w, https://images.6play.fr/v2/images/2020734/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bc7a4240e37561244e7906837b510c1db8cfc478 592w, https://images.6play.fr/v2/images/2020734/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a6eb18429c91beb4b71cdfb408b85b3364fd5315 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Concert de Noël au Palais Royal</div><div class="tile__subtitle"><span>2 concerts</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-cover-radio-contact-p_12943"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La cover Radio Contact" src="https://images.6play.fr/v2/images/2052875/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=cfdee95d148f29efc2ed5a92c31e26dc62282cb3" srcSet="https://images.6play.fr/v2/images/2052875/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=cfdee95d148f29efc2ed5a92c31e26dc62282cb3 320w, https://images.6play.fr/v2/images/2052875/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8b5211b40643c3014e551a69b98ca014e329c190 640w, https://images.6play.fr/v2/images/2052875/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=613324f411dc7b117354e8dac9aca70b704653f5 400w, https://images.6play.fr/v2/images/2052875/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0633a992e192fa4f3fdbaca08f474bdf126b42ac 800w, https://images.6play.fr/v2/images/2052875/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=7ccd0c264381690bae3b68246938a443592c32db 480w, https://images.6play.fr/v2/images/2052875/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e2d6496aa5d83cf6c623cc37941616abb6d2a6e1 960w, https://images.6play.fr/v2/images/2052875/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a60ab1511c0f6b6a303bc1abdb1cdf43bbaa267b 592w, https://images.6play.fr/v2/images/2052875/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9111102a8244d94ebeff65f108f1c4ed52521135 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">La cover Radio Contact</div><div class="tile__subtitle"><span>7 clips</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/parlons-clip-p_12945"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Parlons Clip !" src="https://images.6play.fr/v2/images/2052880/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=876e59416c27905e2b57e4dd54ee69f75bfc987f" srcSet="https://images.6play.fr/v2/images/2052880/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=876e59416c27905e2b57e4dd54ee69f75bfc987f 320w, https://images.6play.fr/v2/images/2052880/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9c0277cb97061e5d9eb30e64d51e0540ff75286c 640w, https://images.6play.fr/v2/images/2052880/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b7eb291d299946542304a41ffea7354ea350e4f1 400w, https://images.6play.fr/v2/images/2052880/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9de3e78e660616dbc9d6f9908346bad7b10d869b 800w, https://images.6play.fr/v2/images/2052880/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a89b1d100c6fbaba2551d59e68ca1e3912c5ff69 480w, https://images.6play.fr/v2/images/2052880/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=dea0119bb0a7d253b7f2b728aaccb9fba3e348eb 960w, https://images.6play.fr/v2/images/2052880/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=07db51553dcf7028a1e77f3a5acd62656ddc3849 592w, https://images.6play.fr/v2/images/2052880/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=85dc4429e9cbef0a1d2b34d43e00dc75a922477c 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Parlons Clip !</div><div class="tile__subtitle"><span>3 clips</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/full-contact-p_13303"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Full Contact" src="https://images.6play.fr/v2/images/2124453/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e644caf476c1fc52791bec34a4e9d756abfc6542" srcSet="https://images.6play.fr/v2/images/2124453/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e644caf476c1fc52791bec34a4e9d756abfc6542 320w, https://images.6play.fr/v2/images/2124453/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f7732db71a9e8d0a2d978d6b2089f4f8c352b9b1 640w, https://images.6play.fr/v2/images/2124453/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3e5af08f8e1a5c77d6d7990bc928e8b9026e8907 400w, https://images.6play.fr/v2/images/2124453/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=74c016b0ff782498bab3429f5ded0339bf78790f 800w, https://images.6play.fr/v2/images/2124453/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=565bc11cddf81fee2cf08eafb07089c76e839b89 480w, https://images.6play.fr/v2/images/2124453/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b649001c9b83aef54e1ae82b50d0138a9a8772f4 960w, https://images.6play.fr/v2/images/2124453/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=60672c223a28c595e8b9e50801020d614b28a5b4 592w, https://images.6play.fr/v2/images/2124453/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=999cb9b5d1ed150775cc272a9c5576c863001aee 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Full Contact</div><div class="tile__subtitle"><span>2 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/les-amis-du-televie-p_13907"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Les amis du Télévie" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Les amis du Télévie</div><div class="tile__subtitle"><span>1 émission</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/les-disques-dor-du-televie-p_9473"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Les disques d&#x27;or du Télévie" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Les disques d&#x27;or du Télévie</div><div class="tile__subtitle"><span>5 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/daddy-k-30-ans-de-carriere-p_13347"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Daddy K, 30 ans de carrière" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Daddy K, 30 ans de carrière</div><div class="tile__subtitle"><span>6 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/typique-90s-p_12947"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Typique 90&#x27;s" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Typique 90&#x27;s</div><div class="tile__subtitle"><span>2 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/indochine-le-plus-grand-fan-belge-p_12237"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Indochine : le plus grand fan belge" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Indochine : le plus grand fan belge</div><div class="tile__subtitle"><span>1 vidéo</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/club-music-p_8675"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Club Music" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Club Music</div><div class="tile__subtitle"><span>7 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/le-good-morning-p_8661"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Le Good Morning" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Le Good Morning</div><div class="tile__subtitle"><span>8 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/tomorrowland-full-access-p_8449"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Tomorrowland full access" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Tomorrowland full access</div><div class="tile__subtitle"><span>7 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/cest-une-tres-bonne-question-p_12757"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="C&#x27;est une très bonne question" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">C&#x27;est une très bonne question</div><div class="tile__subtitle"><span>2 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/yapaka-une-vie-de-chien-p_17139"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Yapaka - une vie de chien" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Yapaka - une vie de chien</div><div class="tile__subtitle"><span>34 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/week-end-bel-rtl-p_8693"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Week-End Bel RTL" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Week-End Bel RTL</div><div class="tile__subtitle"><span>25 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/pekin-express-p_8545"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Pékin Express" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Pékin Express</div><div class="tile__subtitle"><span>2 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/waldorado-p_9329"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Waldorado" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Waldorado</div><div class="tile__subtitle"><span>43 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/systeme-b-p_16959"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Système B" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Système B</div><div class="tile__subtitle"><span>21 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/martin-bonheur-p_8535"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Martin Bonheur" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Martin Bonheur</div><div class="tile__subtitle"><span>287 émissions</span></div></div><div class="tile__polaroid"></div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="top sc-1jblh4t-0 dCSTLe sc-39i7e7-0 jWJaVz" type="DEFAULT"><div><span></span><p></p></div><button type="button" aria-label="Fermer" class="sc-39i7e7-2 fnCpQt"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"><path fill="currentColor" d="M18.083 3.53l-6.018 6.087-6.07-6.001a1.705 1.705 0 0 0-2.455 0 1.705 1.705 0 0 0 0 2.404l6.053 5.95-6.053 6.035a1.705 1.705 0 0 0 0 2.49 1.705 1.705 0 0 0 2.404 0l6.12-6.053 5.968 6.052a1.705 1.705 0 0 0 2.404 0 1.705 1.705 0 0 0 0-2.404l-6.018-6.12 6.086-6.087a1.705 1.705 0 0 0 0-2.404 1.705 1.705 0 0 0-2.42.051z"></path></svg></button></div><div class="app__banner n913wo-2 jgJkUU"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,2,52,45]</script>
<script async data-chunk="main" src="/vendors-fb4dc2f739.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-7a1126e93b.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/gsap-1d539f81bc.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/transition-2f307e777b.bundle.js" type="module"></script>
<script async data-chunk="program" src="/program-5c10323c02.bundle.js" type="module"></script> <script type="module" src="/client-317014b228.bundle.js"></script></body></html>