<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Papa a un plan sur RTLplay : voir les épisodes en streaming</title> <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="title" content="Papa a un plan sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="description" content="Papa a un plan sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Papa a un plan sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:description" content="Papa a un plan sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/2038112/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8a902d4867a55cbe7babf5beaa39215c452a4a38"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/2038112/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8a902d4867a55cbe7babf5beaa39215c452a4a38"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (4.120.2)"><meta name="theme-color" content="#002997"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/papa-a-un-plan-p_12871"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"><link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2"><link rel="dns-prefetch" href="https://m6web-users.6play.fr"><link rel="dns-prefetch" href="https://6play-users.6play.fr/v2"><link rel="dns-prefetch" href="https://time.6cloud.fr"><link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete"><link rel="dns-prefetch" href="https://timeline.rtl.fr"><link rel="dns-prefetch" href="https://static.6cloud.fr"><link rel="dns-prefetch" href="https://pc.store.6play.fr/v1"><link rel="dns-prefetch" href="https://geo.6play.fr/v1"><link rel="dns-prefetch" href="https://gelf.m6web.fr"><link rel="dns-prefetch" href="https://e.m6web.fr"><link rel="dns-prefetch" href="https://geo.bo.rtl.fr"><link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1"><link rel="dns-prefetch" href="https://images.6play.fr/v2"><link rel="dns-prefetch" href="https://mon.m6web.fr"><link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1"><link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1"><link rel="stylesheet" href="/client-0e43387614.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-d300e069ad.bundle.css">
<link data-chunk="program" rel="stylesheet" href="/program-a195d4ea55.bundle.css"><link href="/legacy-ebf484bb88.bundle.css" rel="stylesheet"> <style data-styled="bfjWGC cQBUWA dtHGMC iDjUho iEjKNj hNvsMz eRZuQZ cKtfII ezhZXt XCNGl kMpuTl kzwftT cPCJak bSuPfy fBtVuw hybBCH eEIojR jFXBDk hPinCL hAQBja ciWyaK brrxEV dvEqaT edxZrK hzixpr hRmjQx hfxeXk dmnXjT cOdCnT jhuZDn bMPwuC cvCyvr jFIdGp kRWHIC ducVUl eftorG DRyOj pavYP WxTkf bSMrzo hvaOpM dUdYcQ iJoKEn vhyDx jcXYnj cYtkxf eIqoxm idpxyt goXHDT fbbMZi cNoxoh gmBbvf jNCFDB hRUbig iccHRc XdAWl iyOdZS eJKFOO dEihju blJUZD kAOiac jmDVLL ctDXBI htgKEY hXaDIf jbFCNm cWANWx iZlLDT  hNkNjl fwslxG dSECNm fKwiOL eFmVlp fTlQap fkbjZX fQYkQq cKYhJG bvAaLV fOcgTI iSgpch eXtawR iFkGCx fQgQBm fOmBEe djDCbr hJitAd sJasP bwINVt djcTPI kMdHMG gmtoSZ kEokgx bbTJEL jNyale kwulbX hOKCKQ iUmLDA bptavD dnMpgK gonZho bHGgV fkiFGv bnjAeH eWtTin hjRFJK ktIyvD iNHVvC" data-styled-version="4.3.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|(HeadlessChrome(?:\/([4-9]|1\d|2\d|3\d)\.0\.\d+)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1))(?:\.\d+)?.*Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (blackListedBrowsers.test(navigator.userAgent) && !/Headless/.test(navigator.userAgent)) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script> <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script> <script>// Polyfill to check script type module on safari 10.
      // https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
      (function() {
          var check = document.createElement('script');
          if (!('noModule' in check) && 'onbeforeload' in check) {
              var support = false;
              document.addEventListener('beforeload', function(e) {
                  if (e.target === check) {
                      support = true;
                  } else if (!e.target.hasAttribute('nomodule') || !support) {
                      return;
                  }
                  e.preventDefault();
              }, true);
              check.type = 'module';
              check.src = '.';
              document.head.appendChild(check);
              check.remove();
          }
      }());</script><script>var appVersion="4.120.2";</script></head><body><div id="__brk" class="origin"><div class="app app--full-features app--rtlbe_rtl_play app--rtlbe app--covered n913wo-3 bfjWGC"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="app__content n913wo-5 cQBUWA"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 dtHGMC"><div class="sc-1lw31ep-0 iDjUho"><div class="sc-1lw31ep-1 iEjKNj"><div class="app__wrapper app__wrapper--program app__wrapper--scrollable"><div class="app__header"><div class="app-header"><div class="app-header__container app-header__container--page app-header__container--transparent"><div class="go-back u0s689-0 bSMrzo"><button type="button" title="Retour à la navigation"><img src="/assets/images/icons/return-958405fefb.svg"/></button></div><div class="app-header__logo"><a aria-current="page" class="root-service-logo root-service-logo--effect root-service-logo--app-header root-service-logo--dark-bg root-service-logo--rtlbe_rtl_play active" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.77 83.56" class="root-service-logo__image root-service-logo__white"><title>RTLplay</title><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M119.17 52.58h-.92c-2.78 0-4.53-1.85-4.53-5V2.4a2.26 2.26 0 0 0-2.5-2.4h-7.3a2.23 2.23 0 0 0-2.4 2.4v45c0 12.11 5.08 17.29 16.36 17.29h.83a2.19 2.19 0 0 0 2.4-2.41V55c0-1.59-.46-2.42-1.94-2.42zM71.2 17.71a23.48 23.48 0 0 0-13.76 4.56v-1.68a1.91 1.91 0 0 0-2.14-2.13h-5.58a2.25 2.25 0 0 0-2.42 2.41v3.75l16.25 8.14A11.6 11.6 0 0 1 71 30a11.72 11.72 0 1 1-8.95 19.19L47.3 56.55v24.59a2.25 2.25 0 0 0 2.42 2.42H57a2.27 2.27 0 0 0 2.51-2.42V62.08A20.63 20.63 0 0 0 71.2 65.7a24 24 0 1 0 0-48z"></path><path class="root-service-logo__accent" d="M64.71 35.68L9.88 8.2A6.82 6.82 0 0 0 0 14.29v54.83a6.82 6.82 0 0 0 9.86 6.1L47.3 56.55l14.77-7.37 2.62-1.3a6.82 6.82 0 0 0 .02-12.2z"></path><path class="cls-1" d="M222.71 18.48h-8.41a2.61 2.61 0 0 0-2.68 1.76l-9.33 23-9.43-23a2.61 2.61 0 0 0-2.68-1.76h-8.32c-1.66 0-2.49 1-1.85 2.68l15.81 38.35c-2.31 6.65-6.66 11.09-12.66 13.12-1.57.47-2.13 1.39-1.57 3l2.21 6.28a2.17 2.17 0 0 0 2.87 1.58c8.78-2.41 15.71-8.6 19.87-18.58l18-43.71c.66-1.7-.17-2.72-1.83-2.72zm-51.97 0h-5.64a2 2 0 0 0-2.1 2.13v1.66a23.27 23.27 0 0 0-13.58-4.53 23.85 23.85 0 0 0 0 47.69 23.41 23.41 0 0 0 13.68-4.63v1.76a2.09 2.09 0 0 0 2.12 2.13h5.55a2.49 2.49 0 0 0 2.49-2.5V21a2.49 2.49 0 0 0-2.52-2.52zm-21.07 34.84a11.74 11.74 0 1 1 11.64-11.83 11.7 11.7 0 0 1-11.64 11.83z"></path><path class="root-service-logo__triangle-rtl" d="M20.33 32c-.78-.74-2-1-3.67-1H10.4v21.25h4.28v-9.41h1.42c1 .09 1.33 1.24 1.46 2.55s0 2.45.09 4.32a22.28 22.28 0 0 0 .72 2.54h4.2V52a2.8 2.8 0 0 1-.42-.74c-.74-1.47-.41-5.52-.53-7.22a2.89 2.89 0 0 0-2.11-2.81 6 6 0 0 0 2-4.91 12.24 12.24 0 0 0-.07-1.32H24v17.25h4.28V35h3.19v-4H20.33zm-4.19 8h-1.46v-5.15c2.1-.05 3 .06 3 2.58 0 1.3-.29 2.63-1.54 2.63zm20.28 8.85V31.04h-4.28v21.21h9.43v-3.4h-5.15z" fill="#fff"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.1 157.3" class="root-service-logo__image root-service-logo__colored"><title>RTLplay</title><defs><style>.st0{fill:#002f87}</style></defs><path class="st0" d="M224.3 99h-1.7c-5.2 0-8.5-3.5-8.5-9.4V4.5c0-2.8-1.7-4.5-4.7-4.5h-13.7c-2.8 0-4.5 1.7-4.5 4.5v84.7c0 22.8 9.6 32.5 30.8 32.5h1.6c3 0 4.5-1.7 4.5-4.5v-13.7c-.2-3-1-4.5-3.8-4.5zM134 33.3c-9.6 0-18.7 3.3-25.9 8.6v-3.2c0-2.6-1.4-4-4-4H93.6c-2.8 0-4.6 1.8-4.6 4.6v7l30.6 15.3c3.9-3.2 8.8-5.2 14.1-5.2 12.1 0 22.1 10 22.1 22.1 0 12.1-10 22.1-22.1 22.1-6.7 0-12.7-3.1-16.8-8l4.9-2.5c9.5-4.7 9.5-18.2 0-23L18.6 15.4C10 11.2 0 17.4 0 26.9v103.2c0 9.5 10 15.7 18.6 11.5L89 106.4v46.3c0 2.8 1.8 4.6 4.6 4.6h13.7c3 0 4.7-1.8 4.7-4.6v-35.9c6 4.2 13.8 6.8 22.1 6.8 25 0 45.2-20.3 45.2-45.2-.1-24.8-20.3-45.1-45.3-45.1zM59.1 65.9h-6v32.4H45V65.9h-4.7c.1.7.1 1.5.1 2.4 0 4.3-1.1 6.6-3.7 9.2 2.2.6 3.8 2.5 4 5.3.2 3.2-.4 10.8 1 13.6.2.5.4 1 .8 1.4v.5h-7.9c-.2-.7-1.3-4-1.3-4.8-.1-3.5 0-5.7-.2-8.1-.2-2.4-.9-4.6-2.7-4.8h-2.7v17.7h-8.1V58.4h11.8c3.2 0 5.5.5 6.9 1.9v-1.9h20.9v7.5zm19.1 32.5H60.5v-40h8.1V92h9.7v6.4z"></path><path class="st0" d="M27.6 65.6v9.8h2.7c2.3 0 2.9-2.5 2.9-5 .1-4.7-1.6-4.9-5.6-4.8zm391.6-30.8h-15.8c-2.4 0-4.2 1-5 3.3l-17.6 43.3L363 38.1c-.9-2.3-2.6-3.3-5-3.3h-15.7c-3.1 0-4.7 1.9-3.5 5l29.7 72.2c-4.3 12.5-12.5 20.9-23.8 24.7-3 .9-4 2.6-3 5.6l4.2 11.8c.9 2.6 2.8 3.7 5.4 3 16.5-4.5 29.6-16.2 37.4-35l33.9-82.3c1.3-3.1-.3-5-3.4-5zm-97.8 0h-10.6c-2.4 0-4 1.7-4 4v3.1c-7.3-5.2-16-8.5-25.6-8.5-24.7 0-44.9 20-44.9 44.7 0 24.9 20.2 45.1 44.9 45.1 9.7 0 18.4-3.5 25.7-8.7v3.3c0 2.3 1.7 4 4 4h10.4c2.6 0 4.7-2.1 4.7-4.7V39.5c0-2.6-2-4.7-4.6-4.7zm-39.7 65.6c-12.2 0-21.9-9.9-21.9-22.3 0-12.2 9.7-21.9 21.9-21.9s21.9 9.7 21.9 21.9c0 12.3-9.7 22.3-21.9 22.3z"></path></svg></a></div><div class="old-header-search old-header-search--mobile-left"><a href="/recherche"><img class="old-header-search__icon" src="/assets/images/icons/searchs/icon-search-field-big-left-ccd8890c05.png"/></a><span class="old-header-search__icon-separator"></span></div><div class="app-header__menu app-header__menu--old"><button class="login-label oszbcr-0 eRZuQZ">Se connecter</button><span class="icon-menu"><button type="button"><span class="user-label"><div class="avatar"><img class="avatar__image" src="/assets/images/modules/account/avatar-not-connected-1e559049b2.svg"/></div><span class="user-label__fullname"></span></span><span class="login-icon-container"></span></button><ul class="top-menu"><li class="top-menu__item top-menu__item--loggedin"><a href="/mon-compte">Mon compte</a></li><li class="top-menu__item top-menu__item--loggedout"><a href="/mon-compte/filtre-parental">Filtre parental</a></li><li class="top-menu__item"><button type="button">RTLplay sur tous vos écrans</button></li><li class="top-menu__item"><button type="button">Mentions légales</button></li><li class="top-menu__item"><a href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="top-menu__item"><a href="/tous-les-programmes">Tous les programmes</a></li><li class="top-menu__item"><a href="/tvi/programme-tv">Grille des programmes</a></li><li class="top-menu__item"><a target="_blank" href="https://help.rtlplay.be">Aide et contact</a></li><li class="top-menu__item"><a target="_blank" href="https://concours.rtlplay.be">Jeux concours</a></li><li class="top-menu__item"><a target="_blank" href="https://casting.rtlplay.be">Castings</a></li><li class="top-menu__item"><a target="_blank" href="http://www.rtlbelux.lu">RTL Belux</a></li><li class="top-menu__item top-menu__item--loggedin"><button type="button">Déconnexion</button></li></ul><button class="top-menu__close-button" type="button"></button><button class="top-menu__overlay" type="button"></button></span></div></div></div></div><div class="app-content app-content--rtlbe_rtl_play app-content--program"><div class="tvshow"><script type="application/ld+json">{"@context":"http://schema.org","potentialAction":[],"@type":"TVSeries","name":"Papa a un plan","url":"https://www.rtlplay.be/papa-a-un-plan-p_12871","image":["https://images.6play.fr/v2/images/2038112/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=badc9edcdb7185f2f1b5d61c93355de66aad0335","https://images.6play.fr/v2/images/2038114/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=62da44d2f310d1c643d2ce02edce0138c4de2829"],"description":"Lorsque sa femme décide de retrouver le monde du travail, c'est Adam qui prend le relais. Il s'occupe de la maison et se charge de leurs trois enfants. La tâche s'avère plus délicate que prévu car il réalise que ses petits anges sont en fait des petits monstres.","copyrightHolder":"© CBS","copyrightYear":"2019"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/papa-a-un-plan-p_12871","name":"Papa a un plan"}}]}</script><div class="header-image"><div class="header-image__header"><div class="header-image__image header-image__image--blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2038112/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;blur=5&amp;hash=2dac0fda9c0e8c4e624f630843d6adb2874c5317);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__image header-image__image--non-blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2038112/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4a3a8bc344d137ac0f20f2f76be8063f4ac1535a);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__gradient sc-1r77orn-0 jcXYnj"></div><div class="header-image__plain sc-1r77orn-1 cYtkxf"></div></div><div class="header-image__content"><div class="tvshow-bloc tvshow-bloc--banner tlbrnz-0 eIqoxm"><div class="tvshow-bloc__content"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play tvshow-bloc__channel-logo" title="RTL PLAY"></span><div class="header-banner-program"><div class="header-banner-program__header"><button type="button" title="Voir la description" class="header-banner-program__info-button">Info</button><h1 class="header-banner-program__title">Papa a un plan</h1></div></div></div></div><div class="tvshow__content"><div><div class="tvshow-bloc tvshow-bloc--other tvshow-bloc--noscroll tlbrnz-0 eIqoxm" id="program-clips-subcat-Saison 2"><h2 class="tvshow-bloc__title">Saison 2</h2><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river slider__river--s"><li class="slider__item slider__item--s"><a class="tile tile--16-9" href="/papa-a-un-plan-p_12871/s02e18-la-methode-burns-c_12591275"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Papa a un plan : S02E18 La méthode Burns" src="https://images.6play.fr/v2/images/2739047/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d8f4a269f95f24a0113e798193f886c6ef0cd8ad" srcSet="https://images.6play.fr/v2/images/2739047/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d8f4a269f95f24a0113e798193f886c6ef0cd8ad 272w, https://images.6play.fr/v2/images/2739047/raw?width=544&amp;height=306&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=857729e4ee7cc177d94666a151cf34794529d808 544w, https://images.6play.fr/v2/images/2739047/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5c4c9b502c9c6fe0855c0d49a9045d5de6454c34 320w, https://images.6play.fr/v2/images/2739047/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=71ee43f1358417566c24da2343a50b123e3487a9 640w, https://images.6play.fr/v2/images/2739047/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b26b9d5ab916fb18909df7b365d101862812ef83 400w, https://images.6play.fr/v2/images/2739047/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=88fcf4fa97c79c1ebaf95915b777af3a14c1db31 800w, https://images.6play.fr/v2/images/2739047/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=49e5b1181f760a29c11e60990f99aec24fe30955 592w, https://images.6play.fr/v2/images/2739047/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=829b7116be3345703ef93b780cf46a26f0f4ec31 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 400px, (min-width: 1024px) 320px, 272px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--s"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">20min</span></div><div class="tile__detail"><h2 class="tile__name" title="S02E18 La méthode Burns">S02E18 La méthode Burns</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li></ul></div></div></div><div class="tvshow__hole"><div class="tvshow__ad-link"></div></div></div><div class="description-program"><div class="description-program__title">Papa a un plan</div><div class="description-program__main"><div class="description-program__body"><div class="description-program__content"><div>Lorsque sa femme décide de retrouver le monde du travail, c&#x27;est Adam qui prend le relais. Il s&#x27;occupe de la maison et se charge de leurs trois enfants. La tâche s&#x27;avère plus délicate que prévu car il réalise que ses petits anges sont en fait des petits monstres.<p class="description-program__copyright">© CBS</p></div></div></div><div class="description-program__aside"><span class="sc-19cao77-0 idpxyt"></span></div></div></div><div class="tvshow-bloc tvshow-bloc--likeother tlbrnz-0 eIqoxm"><div class="tvshow-bloc__title">Vous aimerez aussi...</div><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/cest-moi-le-chef-p_15801"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="C&#x27;est moi le chef !" src="https://images.6play.fr/v2/images/2678356/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=13ab067b9ad46bc363908075b573d1031042619a" srcSet="https://images.6play.fr/v2/images/2678356/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=13ab067b9ad46bc363908075b573d1031042619a 320w, https://images.6play.fr/v2/images/2678356/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3316473124871c8df953db9f2abca7c7f7f4be28 640w, https://images.6play.fr/v2/images/2678356/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a238f2f86674cf38c3fa3592bbf0c02a8431dd08 400w, https://images.6play.fr/v2/images/2678356/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d15c63553639b5ce480ee025f8b40cabbd8894a7 800w, https://images.6play.fr/v2/images/2678356/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f543accd505c3d17a3affe7a577126fc98992727 480w, https://images.6play.fr/v2/images/2678356/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8e632f5468850804e764f6caf8e88a4c9313ce67 960w, https://images.6play.fr/v2/images/2678356/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=718dfe020c14a8c9663d383215e987b7707f5470 592w, https://images.6play.fr/v2/images/2678356/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ce3f228ede6451825bbba4dc6c71c5f9fd4609d5 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">C&#x27;est moi le chef !</div><div class="tile__subtitle"><span>4 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/life-in-pieces-p_14309"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Life in Pieces" src="https://images.6play.fr/v2/images/2668943/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=46d7134a3fdf1900d6718bf211f6bb5b45ce6675" srcSet="https://images.6play.fr/v2/images/2668943/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=46d7134a3fdf1900d6718bf211f6bb5b45ce6675 320w, https://images.6play.fr/v2/images/2668943/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=145c5ef4d5eaeb54f5b6ade064d5934614584937 640w, https://images.6play.fr/v2/images/2668943/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=961f7f53e56b80c5356ab37522c06a4d8976893d 400w, https://images.6play.fr/v2/images/2668943/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5bcd2d851d85d2ed7fede3b01fdfe33019522837 800w, https://images.6play.fr/v2/images/2668943/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ecd64555c0055be977ccfe70a2b8bedcbd4801ee 480w, https://images.6play.fr/v2/images/2668943/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3d7967cfbec30b0a3e96793acce66da97976687d 960w, https://images.6play.fr/v2/images/2668943/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=fc3a5bd7685fbac5c9a03dd587b4c97fc2e892ae 592w, https://images.6play.fr/v2/images/2668943/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d0eb1876318d3797e24a2d9b90d0e51bb984db90 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Life in Pieces</div><div class="tile__subtitle"><span>4 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/man-vs-geek-p_14909"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Man vs Geek" src="https://images.6play.fr/v2/images/2435194/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=34eb9d81edaf5e22261b19deb8f23c35342ae0a4" srcSet="https://images.6play.fr/v2/images/2435194/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=34eb9d81edaf5e22261b19deb8f23c35342ae0a4 320w, https://images.6play.fr/v2/images/2435194/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2d97622ce7a69464c011abb3778b3988b88fdcf0 640w, https://images.6play.fr/v2/images/2435194/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=833151f46349659a9e2875051f4b20d8fe13e421 400w, https://images.6play.fr/v2/images/2435194/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bb6baa3dcedeb1669cc56a28b5c4e2a17c239a2b 800w, https://images.6play.fr/v2/images/2435194/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8766816b133812c9ecf6b7f3655c2d1333e6c967 480w, https://images.6play.fr/v2/images/2435194/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=956f661d03aa05ad60b646b8fa6c728b1fbe834a 960w, https://images.6play.fr/v2/images/2435194/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=832df808ee388a023597fd8a8327da27649eca46 592w, https://images.6play.fr/v2/images/2435194/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=898b2d89ad885cac8e092f29c9f4c0652ab8a92e 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Man vs Geek</div><div class="tile__subtitle"><span>1 épisode</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/mr-sunshine-p_15457"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Mr. Sunshine" src="https://images.6play.fr/v2/images/2563935/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b0af923b6ed4e7f683a1363d7c961687c3f6e062" srcSet="https://images.6play.fr/v2/images/2563935/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b0af923b6ed4e7f683a1363d7c961687c3f6e062 320w, https://images.6play.fr/v2/images/2563935/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=41bdd3ae58fff6f9bf286de992d33b864b3a030e 640w, https://images.6play.fr/v2/images/2563935/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2b05e7affe14417482b054c6d5c01e2553e00a64 400w, https://images.6play.fr/v2/images/2563935/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ff10eefa4b26b91ceba1c7e7720cdd624013aeff 800w, https://images.6play.fr/v2/images/2563935/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=af6a18ac039d68b59719beaf97f46242d6233bc8 480w, https://images.6play.fr/v2/images/2563935/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5aac122f394909038cb9820d80c26f50797901a6 960w, https://images.6play.fr/v2/images/2563935/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=af3a52884f8b5b401be078b96acc9686aa3d297b 592w, https://images.6play.fr/v2/images/2563935/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c53cfc1a0e1e4b745691007dec1dbc4e37145e6d 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Mr. Sunshine</div><div class="tile__subtitle"><span>13 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/angel-from-hell-p_9553"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Angel From Hell" src="https://images.6play.fr/v2/images/2485728/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=80601d02e9bc00b93bbbb1aa73a897b555cdb66b" srcSet="https://images.6play.fr/v2/images/2485728/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=80601d02e9bc00b93bbbb1aa73a897b555cdb66b 320w, https://images.6play.fr/v2/images/2485728/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=94d63d6304c9d8311937d87154e5b4db5afe01b2 640w, https://images.6play.fr/v2/images/2485728/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2312d15280105c95b3dcb0a6a252d9462efd9190 400w, https://images.6play.fr/v2/images/2485728/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a4a5f57039bbcc0bfa48067c26de844ad8d4ce9f 800w, https://images.6play.fr/v2/images/2485728/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c6d1c5406de09992c6bced580092622ee8400521 480w, https://images.6play.fr/v2/images/2485728/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8035392a6747b39b7a5228183b1a34f67211026f 960w, https://images.6play.fr/v2/images/2485728/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=7656a29b1ed59f839890e2295ab2936e36ff4053 592w, https://images.6play.fr/v2/images/2485728/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=23c47a4fcebe6dd6ab709fa0adda718d729ca381 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Angel From Hell</div><div class="tile__subtitle"><span>13 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/chicago-fire-p_8947"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Chicago Fire" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Chicago Fire</div><div class="tile__subtitle"><span>2 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/greys-anatomy-p_8951"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Grey&#x27;s Anatomy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Grey&#x27;s Anatomy</div><div class="tile__subtitle"><span>4 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/tyrant-p_12949"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Tyrant" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Tyrant</div><div class="tile__subtitle"><span>2 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/ncis-los-angeles-p_8283"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="NCIS Los Angeles" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">NCIS Los Angeles</div><div class="tile__subtitle"><span>5 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/ncis-enquetes-speciales-p_8925"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="NCIS enquêtes spéciales" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">NCIS enquêtes spéciales</div><div class="tile__subtitle"><span>5 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/esprits-criminels-p_8897"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Esprits Criminels" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Esprits Criminels</div><div class="tile__subtitle"><span>5 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/bull-p_8911"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Bull" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Bull</div><div class="tile__subtitle"><span>4 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/beverly-hills-bh90210-p_15307"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Beverly Hills : BH90210" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Beverly Hills : BH90210</div><div class="tile__subtitle"><span>6 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/last-resort-p_15471"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Last Resort" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Last Resort</div><div class="tile__subtitle"><span>13 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/empire-p_12487"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Empire" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Empire</div><div class="tile__subtitle"><span>5 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/9-1-1-p_12897"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="9-1-1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">9-1-1</div><div class="tile__subtitle"><span>4 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/blacklist-p_9551"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Blacklist" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Blacklist</div><div class="tile__subtitle"><span>5 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/chicago-med-p_12823"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Chicago Med" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Chicago Med</div><div class="tile__subtitle"><span>2 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/battle-creek-p_15359"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Battle Creek" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Battle Creek</div><div class="tile__subtitle"><span>13 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/remedy-p_14229"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Remedy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Remedy</div><div class="tile__subtitle"><span>20 épisodes</span></div></div><div class="tile__polaroid"></div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="sc-1jblh4t-0 ezhZXt" type="DEFAULT"><div><span></span><p></p></div></div><div class="app__banner n913wo-2 XCNGl"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,2,50,43]</script>
<script async data-chunk="main" src="/vendors-62c2440727.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-5313ca0712.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/gsap-54b8f6b54f.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/transition-c12d528077.bundle.js" type="module"></script>
<script async data-chunk="program" src="/program-de7ade9de7.bundle.js" type="module"></script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" nomodule="true">[0,1,2,50,43]</script>
<script async data-chunk="main" src="/es5-vendors-eb30d6d2ad.bundle.js" nomodule="true"></script>
<script async data-chunk="main" src="/es5-main-11b122d316.bundle.js" nomodule="true"></script>
<script async data-chunk="transition" src="/es5-gsap-d3a1ec44d4.bundle.js" nomodule="true"></script>
<script async data-chunk="transition" src="/es5-transition-073b15f5e3.bundle.js" nomodule="true"></script>
<script async data-chunk="program" src="/es5-program-d297a09fc1.bundle.js" nomodule="true"></script> <script type="module" src="/client-842f9e0661.bundle.js"></script><script nomodule src="/es5-client-859f5610fe.bundle.js"></script></body></html>