<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Maman à 16 ans sur RTLplay : voir les épisodes en streaming</title> <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="title" content="Maman à 16 ans sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="description" content="Maman à 16 ans sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Maman à 16 ans sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:description" content="Maman à 16 ans sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/2885223/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=02a242d7b0d586c77fd01d6c0ff062b7491d5a1e"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/2885223/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=02a242d7b0d586c77fd01d6c0ff062b7491d5a1e"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (4.127.6)"><meta name="theme-color" content="#002997"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/maman-a-16-ans-p_17075"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1"> <link rel="stylesheet" href="/client-0e43387614.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-f097f2cf10.bundle.css">
<link data-chunk="program" rel="stylesheet" href="/program-ef54281108.bundle.css"><link href="/legacy-f754538c89.bundle.css" rel="stylesheet"> <style data-styled="iXGLXV cQBUWA dtHGMC iDjUho iEjKNj igvSzn cpFXAW kzwftT cPCJak ePqGRG gDUCiJ btAVMG eEIojR jFXBDk deWDEk fVEYtX ciWyaK brrxEV dvEqaT edxZrK hzixpr hRmjQx hfxeXk dmnXjT cOdCnT jhuZDn bMPwuC cvCyvr dgjzbZ LnDet ducVUl eftorG DRyOj bMzxhf WxTkf bSMrzo jcxemU dUdYcQ iJoKEn vhyDx dCSTLe jWJaVz fnCpQt jgJkUU hNvsMz eRZuQZ cKtfII jcXYnj cYtkxf eIqoxm idpxyt hNkNjl fwslxG dSECNm fKwiOL sJasP hudajR djcTPI kMdHMG gmtoSZ eFmVlp iSgpch ePpImp fQgQBm kEokgx djDCbr hJitAd fHeQjv gtMUqQ YRnsy gmBbvf jNCFDB hRUbig iccHRc XdAWl eJKFOO iyddHD blJUZD QgtwL bIxmFO cuKOMq cwTBeH cwoRTl htgKEY hXaDIf jbFCNm cWANWx iZlLDT fTlQap fkbjZX fQYkQq cKYhJG bvAaLV fOcgTI jNyale kwulbX hOKCKQ hGsVmC MrhfI iUmLDA bdgHcz bbTJEL  bptavD bHGgV eWtTin hjRFJK ktIyvD iNHVvC gcJkgC" data-styled-version="4.3.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|(HeadlessChrome(?:\/([4-9]|1\d|2\d|3\d)\.0\.\d+)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1))(?:\.\d+)?.*Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (blackListedBrowsers.test(navigator.userAgent) && !/Headless/.test(navigator.userAgent) && !/FB/.test(navigator.userAgent)) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script>  <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script>  <script>var appVersion="4.127.6";</script></head><body><div id="__brk" class="origin"><div class="app app--full-features app--rtlbe_rtl_play app--rtlbe app--covered n913wo-3 iXGLXV"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="app__content n913wo-5 cQBUWA"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 dtHGMC"><div class="sc-1lw31ep-0 iDjUho"><div class="sc-1lw31ep-1 iEjKNj"><div class="app__wrapper app__wrapper--program app__wrapper--scrollable"><div class="app__header"><div class="app-header"><div class="app-header__container app-header__container--page app-header__container--transparent"><div class="go-back u0s689-0 bSMrzo"><button type="button" title="Retour à la navigation"><img src="/assets/images/icons/return-958405fefb.svg"/></button></div><div class="app-header__logo"><a aria-current="page" class="root-service-logo root-service-logo--effect root-service-logo--app-header root-service-logo--dark-bg root-service-logo--rtlbe_rtl_play active" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.77 83.56" class="root-service-logo__image root-service-logo__white"><title>RTLplay</title><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M119.17 52.58h-.92c-2.78 0-4.53-1.85-4.53-5V2.4a2.26 2.26 0 0 0-2.5-2.4h-7.3a2.23 2.23 0 0 0-2.4 2.4v45c0 12.11 5.08 17.29 16.36 17.29h.83a2.19 2.19 0 0 0 2.4-2.41V55c0-1.59-.46-2.42-1.94-2.42zM71.2 17.71a23.48 23.48 0 0 0-13.76 4.56v-1.68a1.91 1.91 0 0 0-2.14-2.13h-5.58a2.25 2.25 0 0 0-2.42 2.41v3.75l16.25 8.14A11.6 11.6 0 0 1 71 30a11.72 11.72 0 1 1-8.95 19.19L47.3 56.55v24.59a2.25 2.25 0 0 0 2.42 2.42H57a2.27 2.27 0 0 0 2.51-2.42V62.08A20.63 20.63 0 0 0 71.2 65.7a24 24 0 1 0 0-48z"></path><path class="root-service-logo__accent" d="M64.71 35.68L9.88 8.2A6.82 6.82 0 0 0 0 14.29v54.83a6.82 6.82 0 0 0 9.86 6.1L47.3 56.55l14.77-7.37 2.62-1.3a6.82 6.82 0 0 0 .02-12.2z"></path><path class="cls-1" d="M222.71 18.48h-8.41a2.61 2.61 0 0 0-2.68 1.76l-9.33 23-9.43-23a2.61 2.61 0 0 0-2.68-1.76h-8.32c-1.66 0-2.49 1-1.85 2.68l15.81 38.35c-2.31 6.65-6.66 11.09-12.66 13.12-1.57.47-2.13 1.39-1.57 3l2.21 6.28a2.17 2.17 0 0 0 2.87 1.58c8.78-2.41 15.71-8.6 19.87-18.58l18-43.71c.66-1.7-.17-2.72-1.83-2.72zm-51.97 0h-5.64a2 2 0 0 0-2.1 2.13v1.66a23.27 23.27 0 0 0-13.58-4.53 23.85 23.85 0 0 0 0 47.69 23.41 23.41 0 0 0 13.68-4.63v1.76a2.09 2.09 0 0 0 2.12 2.13h5.55a2.49 2.49 0 0 0 2.49-2.5V21a2.49 2.49 0 0 0-2.52-2.52zm-21.07 34.84a11.74 11.74 0 1 1 11.64-11.83 11.7 11.7 0 0 1-11.64 11.83z"></path><path class="root-service-logo__triangle-rtl" d="M20.33 32c-.78-.74-2-1-3.67-1H10.4v21.25h4.28v-9.41h1.42c1 .09 1.33 1.24 1.46 2.55s0 2.45.09 4.32a22.28 22.28 0 0 0 .72 2.54h4.2V52a2.8 2.8 0 0 1-.42-.74c-.74-1.47-.41-5.52-.53-7.22a2.89 2.89 0 0 0-2.11-2.81 6 6 0 0 0 2-4.91 12.24 12.24 0 0 0-.07-1.32H24v17.25h4.28V35h3.19v-4H20.33zm-4.19 8h-1.46v-5.15c2.1-.05 3 .06 3 2.58 0 1.3-.29 2.63-1.54 2.63zm20.28 8.85V31.04h-4.28v21.21h9.43v-3.4h-5.15z" fill="#fff"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.1 157.3" class="root-service-logo__image root-service-logo__colored"><title>RTLplay</title><defs><style>.st0{fill:#002f87}</style></defs><path class="st0" d="M224.3 99h-1.7c-5.2 0-8.5-3.5-8.5-9.4V4.5c0-2.8-1.7-4.5-4.7-4.5h-13.7c-2.8 0-4.5 1.7-4.5 4.5v84.7c0 22.8 9.6 32.5 30.8 32.5h1.6c3 0 4.5-1.7 4.5-4.5v-13.7c-.2-3-1-4.5-3.8-4.5zM134 33.3c-9.6 0-18.7 3.3-25.9 8.6v-3.2c0-2.6-1.4-4-4-4H93.6c-2.8 0-4.6 1.8-4.6 4.6v7l30.6 15.3c3.9-3.2 8.8-5.2 14.1-5.2 12.1 0 22.1 10 22.1 22.1 0 12.1-10 22.1-22.1 22.1-6.7 0-12.7-3.1-16.8-8l4.9-2.5c9.5-4.7 9.5-18.2 0-23L18.6 15.4C10 11.2 0 17.4 0 26.9v103.2c0 9.5 10 15.7 18.6 11.5L89 106.4v46.3c0 2.8 1.8 4.6 4.6 4.6h13.7c3 0 4.7-1.8 4.7-4.6v-35.9c6 4.2 13.8 6.8 22.1 6.8 25 0 45.2-20.3 45.2-45.2-.1-24.8-20.3-45.1-45.3-45.1zM59.1 65.9h-6v32.4H45V65.9h-4.7c.1.7.1 1.5.1 2.4 0 4.3-1.1 6.6-3.7 9.2 2.2.6 3.8 2.5 4 5.3.2 3.2-.4 10.8 1 13.6.2.5.4 1 .8 1.4v.5h-7.9c-.2-.7-1.3-4-1.3-4.8-.1-3.5 0-5.7-.2-8.1-.2-2.4-.9-4.6-2.7-4.8h-2.7v17.7h-8.1V58.4h11.8c3.2 0 5.5.5 6.9 1.9v-1.9h20.9v7.5zm19.1 32.5H60.5v-40h8.1V92h9.7v6.4z"></path><path class="st0" d="M27.6 65.6v9.8h2.7c2.3 0 2.9-2.5 2.9-5 .1-4.7-1.6-4.9-5.6-4.8zm391.6-30.8h-15.8c-2.4 0-4.2 1-5 3.3l-17.6 43.3L363 38.1c-.9-2.3-2.6-3.3-5-3.3h-15.7c-3.1 0-4.7 1.9-3.5 5l29.7 72.2c-4.3 12.5-12.5 20.9-23.8 24.7-3 .9-4 2.6-3 5.6l4.2 11.8c.9 2.6 2.8 3.7 5.4 3 16.5-4.5 29.6-16.2 37.4-35l33.9-82.3c1.3-3.1-.3-5-3.4-5zm-97.8 0h-10.6c-2.4 0-4 1.7-4 4v3.1c-7.3-5.2-16-8.5-25.6-8.5-24.7 0-44.9 20-44.9 44.7 0 24.9 20.2 45.1 44.9 45.1 9.7 0 18.4-3.5 25.7-8.7v3.3c0 2.3 1.7 4 4 4h10.4c2.6 0 4.7-2.1 4.7-4.7V39.5c0-2.6-2-4.7-4.6-4.7zm-39.7 65.6c-12.2 0-21.9-9.9-21.9-22.3 0-12.2 9.7-21.9 21.9-21.9s21.9 9.7 21.9 21.9c0 12.3-9.7 22.3-21.9 22.3z"></path></svg></a></div><div class="old-header-search old-header-search--mobile-left"><a href="/recherche"><img class="old-header-search__icon" src="/assets/images/icons/searchs/icon-search-field-big-left-ccd8890c05.png"/></a><span class="old-header-search__icon-separator"></span></div><div class="app-header__menu app-header__menu--old"><button class="login-label oszbcr-0 eRZuQZ">Se connecter</button><span class="icon-menu"><button type="button"><span class="user-label"><div class="avatar"><img class="avatar__image" src="/assets/images/modules/account/avatar-not-connected-1e559049b2.svg"/></div><span class="user-label__fullname"></span></span><span class="login-icon-container"></span></button><ul class="top-menu"><li class="top-menu__item top-menu__item--loggedin"><a href="/mon-compte">Mon compte</a></li><li class="top-menu__item top-menu__item--loggedout"><a href="/mon-compte/filtre-parental">Filtre parental</a></li><li class="top-menu__item"><button type="button">RTLplay sur tous vos écrans</button></li><li class="top-menu__item"><button type="button">Mentions légales</button></li><li class="top-menu__item"><a href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="top-menu__item"><a href="/tous-les-programmes">Tous les programmes</a></li><li class="top-menu__item"><a href="/tvi/programme-tv">Grille des programmes</a></li><li class="top-menu__item"><a target="_blank" href="https://help.rtlplay.be">Aide et contact</a></li><li class="top-menu__item"><a target="_blank" href="https://concours.rtlplay.be">Jeux concours</a></li><li class="top-menu__item"><a target="_blank" href="https://casting.rtlplay.be">Castings</a></li><li class="top-menu__item"><a target="_blank" href="http://www.rtlbelux.lu">RTL Belux</a></li><li class="top-menu__item top-menu__item--loggedin"><button type="button">Déconnexion</button></li></ul><button class="top-menu__close-button" type="button"></button><button class="top-menu__overlay" type="button"></button></span></div></div></div></div><div class="app-content app-content--rtlbe_rtl_play app-content--program"><div class="tvshow"><script type="application/ld+json">{"@context":"http://schema.org","potentialAction":[],"@type":"Movie","name":"Maman à 16 ans","url":"https://www.rtlplay.be/maman-a-16-ans-p_17075","image":["https://images.6play.fr/v2/images/2885223/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=b4c03fa3c2b4b25e805002f8f88c362416081ab5","https://images.6play.fr/v2/images/2885225/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=b20c5075c0b4da47c54cf8db3c50e9d30d6f9fe0"],"description":"Jennifer, seize ans, accouche d'une petite Zoe en présence de sa mère Alicia, qui la soutient, et de Randy, son petit-ami. Mais le garçon, effrayé par la situation, ne tarde pas à s'enfuir. Après dix-huit mois, Jennifer a toujours beaucoup de mal à accepter son nouveau rôle de mère et Randy à s'acquitter de la pension qu'il lui doit.","copyrightHolder":"© A&E Television Networks","copyrightYear":"2020"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/maman-a-16-ans-p_17075","name":"Maman à 16 ans"}}]}</script><div class="header-image"><div class="header-image__header"><div class="header-image__image header-image__image--blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2885223/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;blur=5&amp;hash=7658d331f6a9120d45364bc7d857a6127e6a5465);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__image header-image__image--non-blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2885223/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e9d57e23315e3714f797eb35a24c184fa903001f);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__gradient sc-1r77orn-0 jcXYnj"></div><div class="header-image__plain sc-1r77orn-1 cYtkxf"></div></div><div class="header-image__content"><div class="tvshow-bloc tvshow-bloc--banner tlbrnz-0 eIqoxm"><div class="tvshow-bloc__content"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play tvshow-bloc__channel-logo" title="RTL PLAY"></span><a class="program-live-icon" href="/tvi/direct"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 196 196"><g transform="translate(72, 40)" class="program-live-icon__play"><path d="M0,0 L64,43 L0,86Z" fill="#fff"></path></g></svg><span class="program-live-icon__label">Voir le Direct</span></a><div class="header-banner-program"><div class="header-banner-program__header"><button type="button" title="Voir la description" class="header-banner-program__info-button">Info</button><h1 class="header-banner-program__title">Maman à 16 ans</h1></div></div></div></div><div class="tvshow__content"><div><div class="tvshow-bloc tvshow-bloc--other tvshow-bloc--noscroll tlbrnz-0 eIqoxm" id="program-clips-subcat-Téléfilm"><h2 class="tvshow-bloc__title">Téléfilm</h2><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river slider__river--l"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/maman-a-16-ans-p_17075/drame-c_12622371"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Maman à 16 ans : Drame" src="https://images.6play.fr/v2/images/2888243/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=26cbc1ef1049bcd12eee2366baabc94b8100c829" srcSet="https://images.6play.fr/v2/images/2888243/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=26cbc1ef1049bcd12eee2366baabc94b8100c829 320w, https://images.6play.fr/v2/images/2888243/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b06afb95b7ab3e1201d9e4f31715c89ab2f2c658 640w, https://images.6play.fr/v2/images/2888243/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=15ca97c1969e677d4fec72387e37184343c1b75a 400w, https://images.6play.fr/v2/images/2888243/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=415608995a296120d713d0f4e2ed97b1cff58cb4 800w, https://images.6play.fr/v2/images/2888243/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=92cecfeb703a65e92f7b38b45e030bed262c9115 480w, https://images.6play.fr/v2/images/2888243/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=781b5c3396a0792eaa4a6e526da252a1bdc0ff03 960w, https://images.6play.fr/v2/images/2888243/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b4a075b70da8dc658e75e41431f9bb23236a0dea 592w, https://images.6play.fr/v2/images/2888243/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=54206625e38af87cccba7c8c0eb97152d6688b59 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--l"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">1h 23min</span></div><div class="tile__detail"><h2 class="tile__name" title="Drame">Drame</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li></ul></div></div></div><div class="tvshow__hole"><div class="tvshow__ad-link"></div></div></div><div class="description-program"><div class="description-program__title">Maman à 16 ans</div><div class="description-program__main"><div class="description-program__body"><div class="description-program__content"><div>Jennifer, seize ans, accouche d&#x27;une petite Zoe en présence de sa mère Alicia, qui la soutient, et de Randy, son petit-ami. Mais le garçon, effrayé par la situation, ne tarde pas à s&#x27;enfuir. Après dix-huit mois, Jennifer a toujours beaucoup de mal à accepter son nouveau rôle de mère et Randy à s&#x27;acquitter de la pension qu&#x27;il lui doit.<p class="description-program__copyright">© A&amp;E Television Networks</p></div></div></div><div class="description-program__aside"><span class="sc-19cao77-0 idpxyt"></span></div></div></div><div class="tvshow-bloc tvshow-bloc--likeother tlbrnz-0 eIqoxm"><div class="tvshow-bloc__title">Vous aimerez aussi...</div><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-vengeance-dune-mere-p_11601"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La vengeance d&#x27;une mère" src="https://images.6play.fr/v2/images/1759843/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=98d97ab9004aa53fbdd65393b656c9779a6b8eab" srcSet="https://images.6play.fr/v2/images/1759843/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=98d97ab9004aa53fbdd65393b656c9779a6b8eab 320w, https://images.6play.fr/v2/images/1759843/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c63b4f2061d573ad8c4fdafb0a543bb28d3211c9 640w, https://images.6play.fr/v2/images/1759843/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=15b8ffaff52942f97de094c0327aad7208f4e833 400w, https://images.6play.fr/v2/images/1759843/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6f6fe0f3ae757bc4106909589073648c4408ad2c 800w, https://images.6play.fr/v2/images/1759843/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5745bbbc322d033a08726f96911645e334e3e460 480w, https://images.6play.fr/v2/images/1759843/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6d51e291778c2952cf1626f49724f2c515d3f601 960w, https://images.6play.fr/v2/images/1759843/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f114b62cb608ec0ab54c1fc12abf402e14d82dee 592w, https://images.6play.fr/v2/images/1759843/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5940d9f8c06617c0eb58b21d20997881e9a8bb3f 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">La vengeance d&#x27;une mère</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/ma-fille-sous-lemprise-de-son-petit-ami-p_17029"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Ma fille, sous l&#x27;emprise de son petit ami" src="https://images.6play.fr/v2/images/2880260/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0f3293d2b78b25709f5afbc37db1cddc6a19cc79" srcSet="https://images.6play.fr/v2/images/2880260/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0f3293d2b78b25709f5afbc37db1cddc6a19cc79 320w, https://images.6play.fr/v2/images/2880260/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5a4ce6cf13d67e7e20020cabd244c0088cc0f12d 640w, https://images.6play.fr/v2/images/2880260/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5ee5ae6aca6c034e823d69474cf0efeb68e24131 400w, https://images.6play.fr/v2/images/2880260/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=340aa8df17926d06fac00756c84bed79c75ca9c5 800w, https://images.6play.fr/v2/images/2880260/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=02e129aec612cc42f054233f506693f928ec5ffb 480w, https://images.6play.fr/v2/images/2880260/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=1034ead81e871af570daf9d8849f5d6edf0ec280 960w, https://images.6play.fr/v2/images/2880260/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=24d6a21774ab9f8ab120b6363a1d2791df7fd9ff 592w, https://images.6play.fr/v2/images/2880260/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b96f64837c81eb07b8f5df4e79513ee049ae8ccd 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Ma fille, sous l&#x27;emprise de son petit ami</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/pour-lamour-de-rose-p_13187"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Pour l&#x27;amour de Rose" src="https://images.6play.fr/v2/images/2099931/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0df355cfc538be76b567c92a6661fda70b7fa2ab" srcSet="https://images.6play.fr/v2/images/2099931/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0df355cfc538be76b567c92a6661fda70b7fa2ab 320w, https://images.6play.fr/v2/images/2099931/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3babf43d193ec6aeb6afbb381218698f0913a15e 640w, https://images.6play.fr/v2/images/2099931/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=517228bfc05d79bdeb455347d3bf2024c621eacf 400w, https://images.6play.fr/v2/images/2099931/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3eeb0405a83995dc492090e5ca850a39eb054ba9 800w, https://images.6play.fr/v2/images/2099931/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=90599f00be510ff63f924ccd83874c4f11f9857e 480w, https://images.6play.fr/v2/images/2099931/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a31361e570e49d0feeacda67e8538fca943b9d62 960w, https://images.6play.fr/v2/images/2099931/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=39978975d25f786ff5165f87b8f8f28c7778d54f 592w, https://images.6play.fr/v2/images/2099931/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=43968dd99d264a9d1f824c3104364bf317aca6d1 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Pour l&#x27;amour de Rose</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/nofilter-p_15183"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="#nofilter" src="https://images.6play.fr/v2/images/2487723/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5d548bed488ba0d638d45114e37fdded7999d14e" srcSet="https://images.6play.fr/v2/images/2487723/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5d548bed488ba0d638d45114e37fdded7999d14e 320w, https://images.6play.fr/v2/images/2487723/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0df5e2393b3d13918077aff34c8555a2e22a5ffb 640w, https://images.6play.fr/v2/images/2487723/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=638fa342325dd05600d8de24cd260a49eae3bf30 400w, https://images.6play.fr/v2/images/2487723/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=565d570c784d5986dcbdb5740b162668ee5d4050 800w, https://images.6play.fr/v2/images/2487723/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5aec7d4acbdf0616e222d5988607a3c7c2691af5 480w, https://images.6play.fr/v2/images/2487723/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e8a282b43a6fcdc71510fb0086d4e5249d95dc30 960w, https://images.6play.fr/v2/images/2487723/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e822a2df7892319cf96a024f6b19aeb6c58d371b 592w, https://images.6play.fr/v2/images/2487723/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=20282bfc600a39f42a98b58736eb98d9822fb2d7 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">#nofilter</div><div class="tile__subtitle"><span>1 film</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/piege-a-grande-vitesse-p_17027"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Piège à grande vitesse" src="https://images.6play.fr/v2/images/2879571/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e74a357039cc1d088adb3f7230d990d2b5bc8171" srcSet="https://images.6play.fr/v2/images/2879571/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e74a357039cc1d088adb3f7230d990d2b5bc8171 320w, https://images.6play.fr/v2/images/2879571/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f5cada22f74be9a3689aa8877fd3dacd23178fd3 640w, https://images.6play.fr/v2/images/2879571/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a348a7dbcae007931c5d5f5cc29dc261e286138a 400w, https://images.6play.fr/v2/images/2879571/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=833c5a18269ccf8d690f7f6b1bddc2a3fe2968f0 800w, https://images.6play.fr/v2/images/2879571/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d0c043ee302a260232b0c48d24f8c557f1b00467 480w, https://images.6play.fr/v2/images/2879571/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c648337da874842b09b86dfbb65e54c1b0fc5940 960w, https://images.6play.fr/v2/images/2879571/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b074b8f3a6b8ad6a4186de98988f0e9d2c76ccf3 592w, https://images.6play.fr/v2/images/2879571/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=7dd2e49e5e5f90761951bd93af67b2ddc3f83165 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Piège à grande vitesse</div><div class="tile__subtitle"><span>1 film</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/nouveau-job-pour-une-nouvelle-vie-p_14449"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Nouveau job pour une nouvelle vie" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Nouveau job pour une nouvelle vie</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/un-ete-secret-p_14343"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Un été secret" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Un été secret</div><div class="tile__subtitle"><span>1 téléfilm</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/puzzle-p_15935"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Puzzle" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Puzzle</div><div class="tile__subtitle"><span>1 film</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/un-si-grand-soleil-p_11717"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Un si grand soleil" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Un si grand soleil</div><div class="tile__subtitle"><span>4 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/top-models-p_8971"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Top Models" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Top Models</div><div class="tile__subtitle"><span>133 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-vengeance-de-veronica-p_13819"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La vengeance de Veronica" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">La vengeance de Veronica</div><div class="tile__subtitle"><span>244 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/une-maison-pour-deux-p_9183"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Une maison pour deux" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Une maison pour deux</div><div class="tile__subtitle"><span>1 vidéo intégrale</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/au-nom-de-lamour-p_15293"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Au nom de l&#x27;amour" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Au nom de l&#x27;amour</div><div class="tile__subtitle"><span>107 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/cedar-cove-p_15911"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Cedar Cove" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Cedar Cove</div><div class="tile__subtitle"><span>38 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/les-trois-visages-dana-p_14663"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Les trois visages d&#x27;Ana" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Les trois visages d&#x27;Ana</div><div class="tile__subtitle"><span>123 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/rtl-info-sur-bel-rtl-p_10459"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_info_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="RTL INFO sur Bel RTL" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">RTL INFO sur Bel RTL</div><div class="tile__subtitle"><span>54 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/rtl-info-13h-p_8551"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="RTL INFO 13H" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">RTL INFO 13H</div><div class="tile__subtitle"><span>7 dernières éditions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/rtl-info-bienvenue-p_14851"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="RTL INFO Bienvenue" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">RTL INFO Bienvenue</div><div class="tile__subtitle"><span>163 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/martin-bonheur-p_8535"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Martin Bonheur" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Martin Bonheur</div><div class="tile__subtitle"><span>274 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/tout-peut-arriver-p_11241"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Tout peut arriver" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Tout peut arriver</div><div class="tile__subtitle"><span>16 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="top sc-1jblh4t-0 dCSTLe sc-39i7e7-0 jWJaVz" type="DEFAULT"><div><span></span><p></p></div><button type="button" class="sc-39i7e7-2 fnCpQt"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"><path fill="currentColor" d="M18.083 3.53l-6.018 6.087-6.07-6.001a1.705 1.705 0 0 0-2.455 0 1.705 1.705 0 0 0 0 2.404l6.053 5.95-6.053 6.035a1.705 1.705 0 0 0 0 2.49 1.705 1.705 0 0 0 2.404 0l6.12-6.053 5.968 6.052a1.705 1.705 0 0 0 2.404 0 1.705 1.705 0 0 0 0-2.404l-6.018-6.12 6.086-6.087a1.705 1.705 0 0 0 0-2.404 1.705 1.705 0 0 0-2.42.051z"></path></svg></button></div><div class="app__banner n913wo-2 jgJkUU"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,2,53,46]</script>
<script async data-chunk="main" src="/vendors-fd3da1295d.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-4f434f88e7.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/gsap-1d539f81bc.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/transition-2e2f700b51.bundle.js" type="module"></script>
<script async data-chunk="program" src="/program-6c0a1994dc.bundle.js" type="module"></script> <script type="module" src="/client-9de2186a65.bundle.js"></script></body></html>