<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Magnum sur RTLplay : voir les épisodes en streaming</title> <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="title" content="Magnum sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="description" content="Magnum sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Magnum sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:description" content="Magnum sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/2172496/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2c498d4b5190116fd24fb517fdb4ba3a80dabe1f"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/2172496/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2c498d4b5190116fd24fb517fdb4ba3a80dabe1f"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (4.118.6)"><meta name="theme-color" content="#002997"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/magnum-p_13647"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"><link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2"><link rel="dns-prefetch" href="https://m6web-users.6play.fr"><link rel="dns-prefetch" href="https://6play-users.6play.fr/v2"><link rel="dns-prefetch" href="https://time.6cloud.fr"><link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete"><link rel="dns-prefetch" href="https://timeline.rtl.fr"><link rel="dns-prefetch" href="https://static.6cloud.fr"><link rel="dns-prefetch" href="https://pc.store.6play.fr/v1"><link rel="dns-prefetch" href="https://geo.6play.fr/v1"><link rel="dns-prefetch" href="https://gelf.m6web.fr"><link rel="dns-prefetch" href="https://e.m6web.fr"><link rel="dns-prefetch" href="https://geo.bo.rtl.fr"><link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1"><link rel="dns-prefetch" href="https://images.6play.fr/v2"><link rel="dns-prefetch" href="https://mon.m6web.fr"><link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1"><link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1"><link rel="stylesheet" href="/client-0e43387614.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-21a8b26389.bundle.css">
<link data-chunk="program" rel="stylesheet" href="/program-a195d4ea55.bundle.css"><link href="/legacy-2ab6a3821d.bundle.css" rel="stylesheet"> <style data-styled="bfjWGC cQBUWA dtHGMC iDjUho iEjKNj kMpuTl kzwftT cPCJak bSuPfy lZXWy bspVHQ eEIojR jFXBDk gpQlrB hAQBja ciWyaK brrxEV dvEqaT edxZrK hzixpr hRmjQx hfxeXk dmnXjT cOdCnT jhuZDn bMPwuC cvCyvr jFIdGp kRWHIC ducVUl eftorG DRyOj pavYP WxTkf bSMrzo hvaOpM dUdYcQ idWHtR vhyDx ezhZXt XCNGl hNvsMz eRZuQZ cKtfII jcXYnj cYtkxf eIqoxm idpxyt goXHDT fbbMZi cNoxoh gmBbvf jNCFDB hRUbig iccHRc XdAWl iyOdZS eJKFOO RrLRS hIQvQu eFSQdQ jmDVLL ctDXBI htgKEY hXaDIf hCdWMw cWANWx iZlLDT  hNkNjl fwslxG dSECNm fKwiOL sJasP innKEO djcTPI kMdHMG eBWPZN eFmVlp fTlQap fkbjZX fQYkQq cKYhJG bvAaLV fOcgTI bHGgV iSgpch eXtawR iFkGCx fQgQBm fOmBEe djDCbr hJitAd kEokgx bbTJEL jNyale kwulbX hOKCKQ iUmLDA" data-styled-version="4.3.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|(HeadlessChrome(?:\/([4-9]|1\d|2\d|3\d)\.0\.\d+)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1))(?:\.\d+)?.*Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (blackListedBrowsers.test(navigator.userAgent) && !/Headless/.test(navigator.userAgent)) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script> <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script> <script>// Polyfill to check script type module on safari 10.
      // https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
      (function() {
          var check = document.createElement('script');
          if (!('noModule' in check) && 'onbeforeload' in check) {
              var support = false;
              document.addEventListener('beforeload', function(e) {
                  if (e.target === check) {
                      support = true;
                  } else if (!e.target.hasAttribute('nomodule') || !support) {
                      return;
                  }
                  e.preventDefault();
              }, true);
              check.type = 'module';
              check.src = '.';
              document.head.appendChild(check);
              check.remove();
          }
      }());</script><script>var appVersion="4.118.6";</script></head><body><div id="__brk" class="origin"><div class="app app--full-features app--rtlbe_rtl_play app--rtlbe app--covered n913wo-3 bfjWGC"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="app__content n913wo-5 cQBUWA"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 dtHGMC"><div class="sc-1lw31ep-0 iDjUho"><div class="sc-1lw31ep-1 iEjKNj"><div class="app__wrapper app__wrapper--program app__wrapper--scrollable"><div class="app__header"><div class="app-header"><div class="app-header__container app-header__container--page app-header__container--transparent"><div class="go-back u0s689-0 bSMrzo"><button type="button"><img src="/assets/images/icons/return-958405fefb.svg"/></button></div><div class="app-header__logo"><a aria-current="page" class="root-service-logo root-service-logo--effect root-service-logo--app-header root-service-logo--dark-bg root-service-logo--rtlbe_rtl_play active" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.77 83.56" class="root-service-logo__image root-service-logo__white"><title>RTLplay</title><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M119.17 52.58h-.92c-2.78 0-4.53-1.85-4.53-5V2.4a2.26 2.26 0 0 0-2.5-2.4h-7.3a2.23 2.23 0 0 0-2.4 2.4v45c0 12.11 5.08 17.29 16.36 17.29h.83a2.19 2.19 0 0 0 2.4-2.41V55c0-1.59-.46-2.42-1.94-2.42zM71.2 17.71a23.48 23.48 0 0 0-13.76 4.56v-1.68a1.91 1.91 0 0 0-2.14-2.13h-5.58a2.25 2.25 0 0 0-2.42 2.41v3.75l16.25 8.14A11.6 11.6 0 0 1 71 30a11.72 11.72 0 1 1-8.95 19.19L47.3 56.55v24.59a2.25 2.25 0 0 0 2.42 2.42H57a2.27 2.27 0 0 0 2.51-2.42V62.08A20.63 20.63 0 0 0 71.2 65.7a24 24 0 1 0 0-48z"></path><path class="root-service-logo__accent" d="M64.71 35.68L9.88 8.2A6.82 6.82 0 0 0 0 14.29v54.83a6.82 6.82 0 0 0 9.86 6.1L47.3 56.55l14.77-7.37 2.62-1.3a6.82 6.82 0 0 0 .02-12.2z"></path><path class="cls-1" d="M222.71 18.48h-8.41a2.61 2.61 0 0 0-2.68 1.76l-9.33 23-9.43-23a2.61 2.61 0 0 0-2.68-1.76h-8.32c-1.66 0-2.49 1-1.85 2.68l15.81 38.35c-2.31 6.65-6.66 11.09-12.66 13.12-1.57.47-2.13 1.39-1.57 3l2.21 6.28a2.17 2.17 0 0 0 2.87 1.58c8.78-2.41 15.71-8.6 19.87-18.58l18-43.71c.66-1.7-.17-2.72-1.83-2.72zm-51.97 0h-5.64a2 2 0 0 0-2.1 2.13v1.66a23.27 23.27 0 0 0-13.58-4.53 23.85 23.85 0 0 0 0 47.69 23.41 23.41 0 0 0 13.68-4.63v1.76a2.09 2.09 0 0 0 2.12 2.13h5.55a2.49 2.49 0 0 0 2.49-2.5V21a2.49 2.49 0 0 0-2.52-2.52zm-21.07 34.84a11.74 11.74 0 1 1 11.64-11.83 11.7 11.7 0 0 1-11.64 11.83z"></path><path class="root-service-logo__triangle-rtl" d="M20.33 32c-.78-.74-2-1-3.67-1H10.4v21.25h4.28v-9.41h1.42c1 .09 1.33 1.24 1.46 2.55s0 2.45.09 4.32a22.28 22.28 0 0 0 .72 2.54h4.2V52a2.8 2.8 0 0 1-.42-.74c-.74-1.47-.41-5.52-.53-7.22a2.89 2.89 0 0 0-2.11-2.81 6 6 0 0 0 2-4.91 12.24 12.24 0 0 0-.07-1.32H24v17.25h4.28V35h3.19v-4H20.33zm-4.19 8h-1.46v-5.15c2.1-.05 3 .06 3 2.58 0 1.3-.29 2.63-1.54 2.63zm20.28 8.85V31.04h-4.28v21.21h9.43v-3.4h-5.15z" fill="#fff"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.1 157.3" class="root-service-logo__image root-service-logo__colored"><title>RTLplay</title><defs><style>.st0{fill:#002f87}</style></defs><path class="st0" d="M224.3 99h-1.7c-5.2 0-8.5-3.5-8.5-9.4V4.5c0-2.8-1.7-4.5-4.7-4.5h-13.7c-2.8 0-4.5 1.7-4.5 4.5v84.7c0 22.8 9.6 32.5 30.8 32.5h1.6c3 0 4.5-1.7 4.5-4.5v-13.7c-.2-3-1-4.5-3.8-4.5zM134 33.3c-9.6 0-18.7 3.3-25.9 8.6v-3.2c0-2.6-1.4-4-4-4H93.6c-2.8 0-4.6 1.8-4.6 4.6v7l30.6 15.3c3.9-3.2 8.8-5.2 14.1-5.2 12.1 0 22.1 10 22.1 22.1 0 12.1-10 22.1-22.1 22.1-6.7 0-12.7-3.1-16.8-8l4.9-2.5c9.5-4.7 9.5-18.2 0-23L18.6 15.4C10 11.2 0 17.4 0 26.9v103.2c0 9.5 10 15.7 18.6 11.5L89 106.4v46.3c0 2.8 1.8 4.6 4.6 4.6h13.7c3 0 4.7-1.8 4.7-4.6v-35.9c6 4.2 13.8 6.8 22.1 6.8 25 0 45.2-20.3 45.2-45.2-.1-24.8-20.3-45.1-45.3-45.1zM59.1 65.9h-6v32.4H45V65.9h-4.7c.1.7.1 1.5.1 2.4 0 4.3-1.1 6.6-3.7 9.2 2.2.6 3.8 2.5 4 5.3.2 3.2-.4 10.8 1 13.6.2.5.4 1 .8 1.4v.5h-7.9c-.2-.7-1.3-4-1.3-4.8-.1-3.5 0-5.7-.2-8.1-.2-2.4-.9-4.6-2.7-4.8h-2.7v17.7h-8.1V58.4h11.8c3.2 0 5.5.5 6.9 1.9v-1.9h20.9v7.5zm19.1 32.5H60.5v-40h8.1V92h9.7v6.4z"></path><path class="st0" d="M27.6 65.6v9.8h2.7c2.3 0 2.9-2.5 2.9-5 .1-4.7-1.6-4.9-5.6-4.8zm391.6-30.8h-15.8c-2.4 0-4.2 1-5 3.3l-17.6 43.3L363 38.1c-.9-2.3-2.6-3.3-5-3.3h-15.7c-3.1 0-4.7 1.9-3.5 5l29.7 72.2c-4.3 12.5-12.5 20.9-23.8 24.7-3 .9-4 2.6-3 5.6l4.2 11.8c.9 2.6 2.8 3.7 5.4 3 16.5-4.5 29.6-16.2 37.4-35l33.9-82.3c1.3-3.1-.3-5-3.4-5zm-97.8 0h-10.6c-2.4 0-4 1.7-4 4v3.1c-7.3-5.2-16-8.5-25.6-8.5-24.7 0-44.9 20-44.9 44.7 0 24.9 20.2 45.1 44.9 45.1 9.7 0 18.4-3.5 25.7-8.7v3.3c0 2.3 1.7 4 4 4h10.4c2.6 0 4.7-2.1 4.7-4.7V39.5c0-2.6-2-4.7-4.6-4.7zm-39.7 65.6c-12.2 0-21.9-9.9-21.9-22.3 0-12.2 9.7-21.9 21.9-21.9s21.9 9.7 21.9 21.9c0 12.3-9.7 22.3-21.9 22.3z"></path></svg></a></div><div class="old-header-search old-header-search--mobile-left"><a href="/recherche"><img class="old-header-search__icon" src="/assets/images/icons/searchs/icon-search-field-big-left-ccd8890c05.png"/></a><span class="old-header-search__icon-separator"></span></div><div class="app-header__menu app-header__menu--old"><button class="login-label oszbcr-0 eRZuQZ">Se connecter</button><span class="icon-menu"><button type="button"><span class="user-label"><div class="avatar"><img class="avatar__image" src="/assets/images/modules/account/avatar-not-connected-1e559049b2.svg"/></div><span class="user-label__fullname"></span></span><span class="login-icon-container"></span></button><ul class="top-menu"><li class="top-menu__item top-menu__item--loggedin"><a href="/mon-compte">Mon profil</a></li><li class="top-menu__item top-menu__item--loggedout"><a href="/mon-compte/filtre-parental">Filtre parental</a></li><li class="top-menu__item"><button type="button">RTLplay sur tous vos écrans</button></li><li class="top-menu__item"><button type="button">Mentions légales</button></li><li class="top-menu__item"><a href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="top-menu__item"><a href="/tous-les-programmes">Tous les programmes</a></li><li class="top-menu__item"><a href="/tvi/programme-tv">Grille des programmes</a></li><li class="top-menu__item"><a target="_blank" href="https://help.rtlplay.be">Aide et contact</a></li><li class="top-menu__item"><a target="_blank" href="https://concours.rtlplay.be">Jeux concours</a></li><li class="top-menu__item"><a target="_blank" href="https://casting.rtlplay.be">Castings</a></li><li class="top-menu__item"><a target="_blank" href="http://www.rtlbelux.lu">RTL Belux</a></li><li class="top-menu__item top-menu__item--loggedin"><button type="button">Déconnexion</button></li></ul><button class="top-menu__close-button" type="button"></button><button class="top-menu__overlay" type="button"></button></span></div></div></div></div><div class="app-content app-content--rtlbe_rtl_play app-content--program"><div class="tvshow"><script type="application/ld+json">{"@context":"http://schema.org","potentialAction":[],"@type":"TVSeries","name":"Magnum","url":"https://www.rtlplay.be/magnum-p_13647","image":["https://images.6play.fr/v2/images/2172496/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=a2490833b70a5b0bd3741ea7d950bbea9f05fa34","https://images.6play.fr/v2/images/2172498/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=858b324fb6643f573dd1c2903e115213457e3058"],"description":"De retour à Hawaii après avoir servi en Afghanistan, Thomas Magnum, un ancien Navy seal décoré et à la retraite, se reconvertit en détective privé.","copyrightHolder":"© Universal","copyrightYear":"2019"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/magnum-p_13647","name":"Magnum"}}]}</script><div class="header-image"><div class="header-image__header"><div class="header-image__image header-image__image--blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2172496/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;blur=5&amp;hash=0e772fd16deb675e3e7f27f578e3678deee148da);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__image header-image__image--non-blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2172496/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4b36c8be6d76f0816acbd1d58aab9916ee8582b5);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__gradient sc-1r77orn-0 jcXYnj"></div><div class="header-image__plain sc-1r77orn-1 cYtkxf"></div></div><div class="header-image__content"><div class="tvshow-bloc tvshow-bloc--banner tlbrnz-0 eIqoxm"><div class="tvshow-bloc__content"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play tvshow-bloc__channel-logo" title="RTL PLAY"></span><div class="header-banner-program"><div class="header-banner-program__header"><button type="button" title="Voir la description" class="header-banner-program__info-button">Info</button><h1 class="header-banner-program__title">Magnum</h1></div></div></div></div><div class="tvshow__content"><div><div class="tvshow-bloc tvshow-bloc--other tvshow-bloc--noscroll tlbrnz-0 eIqoxm" id="program-clips-subcat-Saison 1"><h2 class="tvshow-bloc__title">Saison 1</h2><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river slider__river--s"><li class="slider__item slider__item--s"><a class="tile tile--16-9" href="/magnum-p_13647/s01e16-pro-bono-c_12567915"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Magnum : S01E16 Pro bono" src="https://images.6play.fr/v2/images/2631293/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e3ece5949c1bcdf413f1d7d8b26d811fbe16cfc3" srcSet="https://images.6play.fr/v2/images/2631293/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e3ece5949c1bcdf413f1d7d8b26d811fbe16cfc3 272w, https://images.6play.fr/v2/images/2631293/raw?width=544&amp;height=306&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=dedd79db3f0464e3f5193fd660593a0ba0c7b17b 544w, https://images.6play.fr/v2/images/2631293/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=03523b4908cda7e8f5760961ce3e8e701d3d5a83 320w, https://images.6play.fr/v2/images/2631293/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=af0e60cd85b3629a9f3e9424c16c2ae54f4b5c3f 640w, https://images.6play.fr/v2/images/2631293/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0fd0c12c1a5437478d46c96a07080bcebf46a571 400w, https://images.6play.fr/v2/images/2631293/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d78dadc4888f0990584eaa2da93afa2fc2f3fb67 800w, https://images.6play.fr/v2/images/2631293/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a9ef2cb21dbff40ced79b338af4fe2a022be03c0 592w, https://images.6play.fr/v2/images/2631293/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d88792446dc35e39827f42b850b8ae22a26047d8 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 400px, (min-width: 1024px) 320px, 272px"/><img class="csa-logo tile__csa-logo" alt="csa.code.2" src="/assets/images/icons/csa/age10_big_black-228d4d58dd.svg"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--s"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">41min</span></div><div class="tile__detail"><h2 class="tile__name" title="S01E16 Pro bono">S01E16 Pro bono</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li><li class="slider__item slider__item--s"><a class="tile tile--16-9" href="/magnum-p_13647/s01e15-le-retour-de-mon-ex-c_12567929"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Magnum : S01E15 Le retour de mon ex" src="https://images.6play.fr/v2/images/2631308/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=cc096d733381006a1379078b47db0252236411bc" srcSet="https://images.6play.fr/v2/images/2631308/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=cc096d733381006a1379078b47db0252236411bc 272w, https://images.6play.fr/v2/images/2631308/raw?width=544&amp;height=306&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=05dbc489fb93c60d6c8ee99568f0aba1f8a96ff1 544w, https://images.6play.fr/v2/images/2631308/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=1caa333e476091a4740e91293602bbc380b339ef 320w, https://images.6play.fr/v2/images/2631308/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=296d0f0e397703729a2a767d47b80c22e14ac2e4 640w, https://images.6play.fr/v2/images/2631308/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5da38daed846d3e0246e15fbd7c6b2bcd4bedbd8 400w, https://images.6play.fr/v2/images/2631308/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f8a32c912874bbec319961c9ceeb99b4de467e2f 800w, https://images.6play.fr/v2/images/2631308/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ba2c549e30f74ed1b05790f6595135e17db67c4a 592w, https://images.6play.fr/v2/images/2631308/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=137d72ffb5e738b895ee104608b31710d6af6698 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 400px, (min-width: 1024px) 320px, 272px"/><img class="csa-logo tile__csa-logo" alt="csa.code.2" src="/assets/images/icons/csa/age10_big_black-228d4d58dd.svg"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--s"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">39min</span></div><div class="tile__detail"><h2 class="tile__name" title="S01E15 Le retour de mon ex">S01E15 Le retour de mon ex</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li></ul></div></div></div><div class="tvshow__hole"><div class="tvshow__ad-link"></div></div></div><div class="description-program"><div class="description-program__title">Magnum</div><div class="description-program__main"><div class="description-program__body"><div class="description-program__content"><div>De retour à Hawaii après avoir servi en Afghanistan, Thomas Magnum, un ancien Navy seal décoré et à la retraite, se reconvertit en détective privé.<p class="description-program__copyright">© Universal</p></div></div></div><div class="description-program__aside"><span class="sc-19cao77-0 idpxyt"></span></div></div></div><div class="tvshow-bloc tvshow-bloc--likeother tlbrnz-0 eIqoxm"><div class="tvshow-bloc__title">Vous aimerez aussi...</div><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/macgyver-p_8921"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="MacGyver" src="https://images.6play.fr/v2/images/2109003/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=cee1fedaee4bf1a37aa4d02a917d1971c33d0892" srcSet="https://images.6play.fr/v2/images/2109003/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=cee1fedaee4bf1a37aa4d02a917d1971c33d0892 320w, https://images.6play.fr/v2/images/2109003/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e66e040e638a22ac284bf2c9665db8d2d229e548 640w, https://images.6play.fr/v2/images/2109003/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e9d20af8a8bde60b809ea9b431ff90f66a12b5c0 400w, https://images.6play.fr/v2/images/2109003/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8bbc05e5d346b4574c35ad0adf496c64c283fce8 800w, https://images.6play.fr/v2/images/2109003/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4843e767e2cd4296285d806a9630ecc4cd976940 480w, https://images.6play.fr/v2/images/2109003/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=44b4fe0865df5ea33c5ffbbd61237e29d3d7d356 960w, https://images.6play.fr/v2/images/2109003/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=301385b6dea997b74075653c472234f8e92aa2f9 592w, https://images.6play.fr/v2/images/2109003/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3ec0ca5339375eff0a008820079fd6ff20155d24 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">MacGyver</div><div class="tile__subtitle"><span>2 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/blacklist-p_9551"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Blacklist" src="https://images.6play.fr/v2/images/2556566/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0f44c79becc1a207b8c8594f04c00f1ec616058a" srcSet="https://images.6play.fr/v2/images/2556566/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0f44c79becc1a207b8c8594f04c00f1ec616058a 320w, https://images.6play.fr/v2/images/2556566/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=dca0ee0bf93dd297c77b6c886999e6b3a13cf7e5 640w, https://images.6play.fr/v2/images/2556566/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=54cd24a3b247a63a68555b88ff6c54f586d4f551 400w, https://images.6play.fr/v2/images/2556566/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c0cd78f18a8891b278ee682790095f92a35233f0 800w, https://images.6play.fr/v2/images/2556566/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=71fadb884ea71a16debab0bb0a4a6a210bf61b39 480w, https://images.6play.fr/v2/images/2556566/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6eaef944e3a83e94c5386b30bab5f4b4d6d34b97 960w, https://images.6play.fr/v2/images/2556566/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=67dc416eaf3e8684f2d4c30ebaba984cf4e26f18 592w, https://images.6play.fr/v2/images/2556566/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=58cdc99c7ce758d99cb06831c33c95783f67ddda 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Blacklist</div><div class="tile__subtitle"><span>4 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/fbi-p_15111"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="FBI" src="https://images.6play.fr/v2/images/2479752/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b27a9015e5cf0c8c6f80a596a868b1b03fb30b96" srcSet="https://images.6play.fr/v2/images/2479752/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b27a9015e5cf0c8c6f80a596a868b1b03fb30b96 320w, https://images.6play.fr/v2/images/2479752/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5e2bb8f0c4c432f644ac1cc9e8b0bc10f58d9117 640w, https://images.6play.fr/v2/images/2479752/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9222717782679e7d9fb8982bf4d74ad8e2576288 400w, https://images.6play.fr/v2/images/2479752/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=96fec14ebbfd9549847a6d417aa81ebd40b198c9 800w, https://images.6play.fr/v2/images/2479752/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a4903082d65448395e65918646dd83545ea9729a 480w, https://images.6play.fr/v2/images/2479752/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e55ec2ad73df0c605f4323b2df9b08681e44f7bd 960w, https://images.6play.fr/v2/images/2479752/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e5667ebd6f0ef9738f8f95af519eb7c7c84050f7 592w, https://images.6play.fr/v2/images/2479752/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=23b4eb8448eb36951fecc49c9f55f056955a978d 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">FBI</div><div class="tile__subtitle"><span>3 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/ncis-enquetes-speciales-p_8925"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="NCIS enquêtes spéciales" src="https://images.6play.fr/v2/images/2284391/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=363b4d0c637320f268b8f1897c080030a1b01d13" srcSet="https://images.6play.fr/v2/images/2284391/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=363b4d0c637320f268b8f1897c080030a1b01d13 320w, https://images.6play.fr/v2/images/2284391/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d2295b17276fb96080222e96b3ff811da2e2c2aa 640w, https://images.6play.fr/v2/images/2284391/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4ffc17c223b14eef24a58855f38f52756a7642ef 400w, https://images.6play.fr/v2/images/2284391/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ecea54d8bcd619cb7a328d364306b8a32a94f243 800w, https://images.6play.fr/v2/images/2284391/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=493754a9ab31a44fb934e4e2c4c0714cb8aa5e5d 480w, https://images.6play.fr/v2/images/2284391/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bb1d81f7fe0eb6c4cb255bf2a66356a24b502136 960w, https://images.6play.fr/v2/images/2284391/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=19bba552204a51f68a23db4534824acb2f835848 592w, https://images.6play.fr/v2/images/2284391/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=437d6d9fb73d1530baeecfbfd52a01751a0600b6 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">NCIS enquêtes spéciales</div><div class="tile__subtitle"><span>2 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/justified-p_8963"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Justified" src="https://images.6play.fr/v2/images/2013439/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f43b0919b68778e0ef16d621830dc7f0d06016ac" srcSet="https://images.6play.fr/v2/images/2013439/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f43b0919b68778e0ef16d621830dc7f0d06016ac 320w, https://images.6play.fr/v2/images/2013439/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=455ebf5ba54d26a125d60064badc7fff3e1bb0b7 640w, https://images.6play.fr/v2/images/2013439/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b0e23527599eac9f0aefbd426ed37561e2dd1e1a 400w, https://images.6play.fr/v2/images/2013439/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bd0d2aa6c36143c18fb891820a2be10ddb30a862 800w, https://images.6play.fr/v2/images/2013439/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9ee3744fcc58a009486a1b7f81b5320926a9442f 480w, https://images.6play.fr/v2/images/2013439/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4732adb39267c8e23f56de780b0aef23adc07964 960w, https://images.6play.fr/v2/images/2013439/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=30ecc7a38b2cc762ccc2636e4d81ab48201bcd0b 592w, https://images.6play.fr/v2/images/2013439/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b2e0eeebd0531d638e0d12d6da4041354b1ec16f 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Justified</div><div class="tile__subtitle"><span>2 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/bull-p_8911"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Bull" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Bull</div><div class="tile__subtitle"><span>2 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/last-resort-p_15471"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Last Resort" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Last Resort</div><div class="tile__subtitle"><span>13 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/beverly-hills-bh90210-p_15307"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Beverly Hills : BH90210" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Beverly Hills : BH90210</div><div class="tile__subtitle"><span>6 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/cest-moi-le-chef-p_15801"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="C&#x27;est moi le chef !" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">C&#x27;est moi le chef !</div><div class="tile__subtitle"><span>2 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/man-vs-geek-p_14909"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Man vs Geek" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Man vs Geek</div><div class="tile__subtitle"><span>2 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/chicago-med-p_12823"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Chicago Med" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Chicago Med</div><div class="tile__subtitle"><span>2 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/queen-of-the-south-naissance-dune-reine-p_15899"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Queen of the South - Naissance d&#x27;une reine" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Queen of the South - Naissance d&#x27;une reine</div><div class="tile__subtitle"><span>2 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/chefs-p_15539"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Chefs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Chefs</div><div class="tile__subtitle"><span>14 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/heartless-la-malediction-p_15541"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Heartless, la malédiction" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Heartless, la malédiction</div><div class="tile__subtitle"><span>8 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/rake-p_9557"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Rake" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Rake</div><div class="tile__subtitle"><span>13 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/mr-sunshine-p_15457"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Mr. Sunshine" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Mr. Sunshine</div><div class="tile__subtitle"><span>13 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/made-in-jersey-p_15455"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Made in Jersey" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Made in Jersey</div><div class="tile__subtitle"><span>8 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/mad-dogs-p_15357"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Mad Dogs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Mad Dogs</div><div class="tile__subtitle"><span>10 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/helix-p_15355"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Helix" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Helix</div><div class="tile__subtitle"><span>26 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/pan-am-p_15353"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Pan Am" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Pan Am</div><div class="tile__subtitle"><span>14 épisodes</span></div></div><div class="tile__polaroid"></div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="sc-1jblh4t-0 ezhZXt" type="DEFAULT"><div><span></span><p></p></div></div><div class="app__banner n913wo-2 XCNGl"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,2,49,42]</script>
<script async data-chunk="main" src="/vendors-6b6d5199f9.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-ed26b7a3a8.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/gsap-54b8f6b54f.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/transition-bc5ac8ec61.bundle.js" type="module"></script>
<script async data-chunk="program" src="/program-8583c11d05.bundle.js" type="module"></script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" nomodule="true">[0,1,2,49,42]</script>
<script async data-chunk="main" src="/es5-vendors-a663598bc0.bundle.js" nomodule="true"></script>
<script async data-chunk="main" src="/es5-main-a772d95549.bundle.js" nomodule="true"></script>
<script async data-chunk="transition" src="/es5-gsap-d3a1ec44d4.bundle.js" nomodule="true"></script>
<script async data-chunk="transition" src="/es5-transition-6a00f894f5.bundle.js" nomodule="true"></script>
<script async data-chunk="program" src="/es5-program-53a417beae.bundle.js" nomodule="true"></script> <script type="module" src="/client-ee25048c55.bundle.js"></script><script nomodule src="/es5-client-cde85a0efb.bundle.js"></script></body></html>