<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">L&#x27;élève Ducobu sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="L&#x27;élève Ducobu sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="L&#x27;élève Ducobu sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="L&#x27;élève Ducobu sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="L&#x27;élève Ducobu sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3690919/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=20376fc0b83353d7c8f8a04facb7de0ed2712d84"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3690919/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=20376fc0b83353d7c8f8a04facb7de0ed2712d84"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.35.4)"><meta name="theme-color" content="#121726"><link rel="shortcut icon" href="/favicon-ba9189b90f2606e184d7d64aca5dae8f.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/leleve-ducobu-p_21806"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/rtlbe">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/muli-extra-bold-90ab485a1f.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-0690f690b3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-14eeb73845.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-d43da6a030.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-ae1e5d0585.bundle.css"><link href="/zed-1da9de8496.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.35.4";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--rtlbe_rtl_play app--rtlbe app--ambient app--not-covered"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/leleve-ducobu-p_21806","name":"L'élève Ducobu"}}]}</script><div class="yi46nm-0 hGoNHl"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 crwEOo"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 idHAK" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu is-brand is-responsive active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH with-label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1hh135m-2 gaoEQK"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg></span><span class="sc-1veuio6-0 hSNsjM with-picto">Recherche</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-1ajxxj-0 dLCUVh sc-1hh135m-3 cNWHeu"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 btfVdA" id="navbar-subnav-chaine" aria-hidden="true"><ul class="sc-6nygzi-0 cUfOWQ"><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/tvi" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_rtl_tvi-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/club" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_club_rtl-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/plug" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_plug_rtl-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/bel" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_bel_rtl-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 dLCUVh sc-1hh135m-3 eHJuqG" href="/contact" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_contact_ghost-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_contact-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK" aria-hidden="true"/></span></span></span></a></li></ul></div></div><div class="nqi6nw-0 gvRTPA"><h1 class="sc-1veuio6-0 bvuFPv nqi6nw-1 fGGpCa">L&#x27;élève Ducobu</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gDKpTz"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">L&#x27;élève Ducobu</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_6263052dd79d93.67019501--34be2fe2-85af-45e1-8ee3-44519b54c6e4" class="rft15m-0 keOdNv"><div mask="#121726" class="sc-1a7dpzm-0 exYCdR"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=a38ce69a377aa5ae2b7b5e78708375008b8a9873 320w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3eeebda32d506d09a34388ecc5b14135063f6166 480w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=81a79fd6bee10b5c80bda25b4a4e7ecc4bd25115 640w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=b0f1b51e328856cc3d50924d9e0f5325852855ea 800w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=26a680628f4e6c712cdd187d31014d844017e399 960w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e0705fbcf6c41b1bd82a2eb8c06915d5cba42cbc 1120w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=f83cc4f3d2d74c94b9fc53846cf71d4493cc0ec3 1440w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=708ae1ed97e9b5be7edc848fbc23dabd6cf0180b 1760w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c434ea351b8b6a12d2ee3e7465fbe1fed9faa5fc 2080w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=74cf7ebdf5478f7a2114e984053f4eaa3c78f7cc 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e89a239afd9410a9346a84cb9bfb535fe4c3b695 320w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9700de85bffacc6e050b6c5e1c1e545928a3c429 480w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9e9b613d7f70f11abad649c0010e7c2f9860364b 640w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=1554a5c080d479ffeba74f2131079cf016280408 800w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=01332473e9466d788ca9ea3691edae1bb1353a1b 960w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=8023b16c4fccc5e727d3b00421ab33522517890e 1120w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e69a46ed9647ec9a59c63ec185bbf9ab9c86fcf6 1440w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7b3c7861b8b3b890a9d68124470b1cccf8903ecf 1760w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=56f2351b9aa4055f6077e9b86bb42edd1ada3593 2080w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=8bb243808e6b8bc1e2a43f00ae68549df01fba25 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e78d9e82e9f44d10c9194bb04ccabdaff4ae629d 240w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=ea5d8297ac667001910146378900da871cfef888 360w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=a63745739aa125b84f005fd050457f034ee800a7 450w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=779003de1791206c9d0773fa6ece44ae89a452d0 576w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=20732e117e62785bbfb6927d9843d05bcae9a41f 720w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=cff8caf2ea009a8c7098fb7fca0e86fb5bb608df 810w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=4ca5bf8fc50486395ac8b17ec2e84b1c29b7c21e 900w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=923144c0668b707e4327de54b57e73c28b1275d4 1080w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=fa97a07595ad7199acb957638c5cc05d1e5f1211 1200w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=e93d1c1c8648e09f3f7103996057af2d3a8380cb 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e5b5232562201a10e23d411ca47a38e36a161b26 240w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=e7d3ccebdd58efcf5c4c578a2bc9ef89c2bdd9ea 360w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=585efca086d20cfba504e37c4265b1b1ecc2a039 450w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4c99ba8f35c08af9fa2210b9c2e29bc0532e115f 576w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=b4219eb3e84b4c7baa7367b168f578bc308fbcfc 720w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=ab5a107a17453442bd2cbeb0cb5acff2c6092385 810w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=7f24eea0ad6f9b28736c9c463a06ab2c2863c2bc 900w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=5fbfba496d11fdc1a890f29adb340e25f73a44dc 1080w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=0205379fbca5eb238a8f19d0800a664415a75f17 1200w, https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=be5ebf9a3771fe885ef8e7048738a542f2b60c90 1536w"/><img src="https://images.6play.fr/v2/images/3690920/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e89a239afd9410a9346a84cb9bfb535fe4c3b695" class="rgmmcr-0 bjSlHj sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 21806"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=e091ab44b35d97ee1eab2879a18212dfafe0f42e" srcSet="https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=e091ab44b35d97ee1eab2879a18212dfafe0f42e 320w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=5220c7fe29a5ea31f8fbf16609e7e8061359dee8 480w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=52667346b0f728d237a1585df36723b60f361192 640w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=f90a44865c5f6178d964fa5b147d722df1551bac 800w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=d1c78363fee6e57a48b618a21e77f873a2c7df82 960w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=93d1e9582956f9384d0d6c7bcc607588f14bcbf5 1120w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=03d43cb4f73db4406745bb2ebda76d5c93d0c747 1440w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=1cb1c3225d3d1c6577eb94716045cc8051c0862e 1760w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=a01395f56ca439f6019e79077ae224703779cb4b 2080w, https://images.6play.fr/v2/images/3690922/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=0da4e17d29af1ef681a2f993720125cdd42a8e59 2560w" alt="Program - logo - 21806" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">L&#x27;élève Ducobu</p><div class="nei5bm-9 fEDJNC"><a class="sc-1ruw0f9-3 cuShcG is-primary is-responsive" aria-label="L&#x27;élève Ducobu - L&#x27;élève Ducobu" href="/plug/direct"><div class="sc-1ruw0f9-0 JUSGl"><span class="sc-1ruw0f9-1 fhJCAI"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div><span class="sc-1veuio6-0 gzrsTI sc-1ruw0f9-2 ghFnNn">Voir le direct</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">L&#x27;élève Ducobu s&#x27;est encore fait renvoyer d&#x27;une école. Cette fois, pour éviter de finir en pension, il n&#x27;a plus qu&#x27;une seule chance : réussir à Saint-Potache. Pour s&#x27;en sortir, ce cancre attachant va devoir se surpasser et mettre au point les tricheries les plus ingénieuses et les plus spectaculaires jamais imaginées. © Tous droits réservés à RTL Belux SA &amp; Cie SEC</p><button class="l0gao2-2 kWgkrP aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-713c85ac2a190056a34aa2cb5f3b862d6332ad3a"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Film | Comédie</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 nWxhn"><span>Le film</span></h1></div><div id="page_6263052dd79d93.67019501--990def44-7403-4a22-9816-2090bad68292_30210" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 hbTSNy"><a class="sc-8lshek-2 ceXEvD" aria-label="L&#x27;élève Ducobu" href="/leleve-ducobu-p_21806/leleve-ducobu-c_12937582"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5097af71ef9ca700786d3d05d0e89d7c07c2d554 320w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c9cbf9a38d4d6721f484f95ac7ae1a0e11389dd1 480w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a3686edf7f154067b47a0619aa9988ff72a72430 640w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=81c4ef802b108c5ee4cf398f512bdb65c53175ac 800w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=c3b766026ffaa5af24e3525839c178caa55ded98 960w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=d08acca4c6a6664be2422ecae8f3a53190a5d011 1120w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=1525551973ce385760272ca57f3a1def88f89f27 1440w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c85b3d6fa1375c420cbac0a5e27f45aed62ec8e7 1760w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=eff911b0d290af9da756e711bd51a18ebbd0111a 2080w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=28ab1c89323ab6bfeccd8499ff851b44d81ace84 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=eec95cef2e17311d2af611245cb3e334bd456ea8 320w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a85ef4e20ea293872330b8834033f6ef897c55cc 480w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=59eb483952dc563f17d81471c657f0e264432ecb 640w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=2d2cfc755b44b9cd720aea7ed99bd542d038b359 800w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7cfe900b42b63740885526a2ddce117c7a4a0a1e 960w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=1cdd6398f9e9fb7ac25940380057d3cde181b5ab 1120w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=c7600ad4467c5d22308e7668c351a28d2173ff59 1440w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7e4594fca1d2e1f8c45a8708822dc945f3ac65c2 1760w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=551341214f702de35503b6d532fa5049d0d7885d 2080w, https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=59c48a8ba2639a64f5c8a62622fa325991cbc01e 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3689976/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=eec95cef2e17311d2af611245cb3e334bd456ea8" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="L&#x27;élève Ducobu"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="42" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">L&#x27;élève Ducobu</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">1:32:46</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">L&#x27;élève Ducobu s&#x27;est encore fait renvoyer d&#x27;une école. Cette fois, pour éviter de finir en pension, il n&#x27;a plus qu&#x27;une seule chance : réussir à Saint-Potache. Pour s&#x27;en sortir, ce cancre attachant va devoir se surpasser et mettre au point les tricheries les plus ingénieuses et les plus spectaculaires jamais imaginées.</p></div></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 elJolt"><span>Vous aimerez aussi ... </span></h1></div><div id="page_6263052dd79d93.67019501--34580cd2-f4cc-41b2-96b6-bf27e55f2300" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Escobar" href="/escobar-p_19946"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Escobar"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Escobar</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 film</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=560cd4897ce337858efc2fc554a61b50277ed2f0 320w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=33ce8b1312e85e39dbc1a9bfb45d07e9139e9e6f 480w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1223a7c2c71bb54141de4df39b3b16da33af449f 640w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5df1a6835d99e5f10a33935b5020bddd12334518 800w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=df3aab37eea7e5ed9822c4a98e305eab62d26df5 960w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=d8956bdd65310dd6f273ea1d7cba53d402e78d42 1120w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=5704ac7ce0afac3557096b5da307626b8bf79070 1440w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=badbce8b425dfe9ddc3a9ac00c380d8fb324e4ac 1760w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=75626826fcb9dd1ef77ddd498da24cddba90f511 2080w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=d51c8d70955336126d8aaf77c000d9b34d43de2c 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=8021055a42fca6dad9275dd0f6376d4b63c379f2 320w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=78ab87c5c35410a16bfc3d2e000b733625d7135a 480w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=493cfb032f239dc92be36db700b5ea285cd302ec 640w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=86b952fc0d87af878ec6a497f5a71668a6b7cfc1 800w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=79bd073228cbe8ef97426e46a698dd714b3427c3 960w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=fa23de5fca1d6ac62619a0925a363c6bba23cbc9 1120w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=9a29927ddf54795b70a7c8cf222f527fc6f5873b 1440w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=3a0deb31aa22b7feb542e3857350acf331647394 1760w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=02712da8a2e838eb84286594799de8ffff81cc78 2080w, https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=83ac223243fd2c2034d5ed3793cd9cccbb64ec21 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3391450/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=8021055a42fca6dad9275dd0f6376d4b63c379f2" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Ghost Rider" href="/ghost-rider-p_19799"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Ghost Rider"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Ghost Rider</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 film</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0dc747b9f070c4c6bb6bec76a37a703d21068376 320w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3e0ddc90abfebdeab3064316da7e2af6f28344c8 480w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1c27b507043513eae2e451a40f893600172c3179 640w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=4cd18c82797407b491ffc85a8947e1c818aa5519 800w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7c30b4b893f240ed10cbbca54f7a08a40b499bbd 960w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=220dc244b008fed4d9c5f900cbf81a9d74d33cae 1120w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=7035bc606a83b02121bae6658293ee54ba24c0bd 1440w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=8b10e5b0b001ad9cb0255f35f40ad27fd6c2e706 1760w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=6d3cf2eedc4662e15cfd87f1e0644de5d081a677 2080w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=16c669f740c372f5450086e5e472f23f7cd41f74 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e019fc040eccca48811dd9d20ede40f1ec5d423d 320w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b86664394c9b1cd458f811c866ded9e607938ab8 480w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6cdbf2d7970690512a8d1ddb63f796b87160bd2b 640w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5e8fb144c95b230174605338a10f84c1275115e1 800w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=d30835db376ab8ec529e1c2413783bdcf61907ab 960w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5e654554ae3252ac684bedc856e6ad612438b341 1120w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=36b83d3cb6828df7e0c14bab23e7749e11496a2e 1440w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=041bf15b21d000d52e264758ee47180473708cf9 1760w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=b39122d8ed778fe143d2470e4efd8af344115b57 2080w, https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=a0c878f5439a2761284f23c76dd3813bc9622370 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3368216/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e019fc040eccca48811dd9d20ede40f1ec5d423d" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Avis de mistral" href="/avis-de-mistral-p_21805"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Avis de mistral"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Avis de mistral</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 film</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0ac2a478bedd0eceebf730300499ea2a25fda2dd 320w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9ac395771169f89703ecc82a2b7dd76a59edbacc 480w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c5939185c76ea4ad93afd9b847395326b9ecc3ce 640w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=3f0fde4ebfc5859d90fff4795fb763aa0f01c50a 800w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=fd8d0572bc5d387febaa7999add4d0797614dc66 960w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=f098ee18d96c8316ece9d3bc836c4288288b569c 1120w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=8d037b6abae65c7d09dc10d396e2dc314a9a1c6c 1440w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d5e7896b819eb0ca9865a6a5177aab0d4fe816d9 1760w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d4f511349611e09941d9db8834b2c8b9fc53e1bb 2080w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6669c587b888ffbfb06b2c9d225fe3c36f7bfe97 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=aa6c7ca362e91c5de0b4a4dd11aed54a0ced6522 320w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e31436d1a706489a96d2cf192a18dc59b8515a6c 480w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=12f0e2da2c108276ba1834f3bd6ae3ce0c34458e 640w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=6086f743e4982024c5f637f313c68d9f10c5d0ef 800w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a4e691ec3f1956170457a2d63da2dca321906a1c 960w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=46d8bbf358bad33867b927c86cc46d42b8eccc1d 1120w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=b25bbb0c6c4dc30a54f1a6a0b13ad2bc3283cecf 1440w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=de0ae4cb03eb8e3556e7e2329f0dcf8ab8f9d6fc 1760w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d05c67664930cefa71749836ddccd01a0f2ad7a1 2080w, https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=bd324ae6ecd5a013fa3877b62880ec70ae775c51 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3684700/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=aa6c7ca362e91c5de0b4a4dd11aed54a0ced6522" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Le tour du monde en 80 jours" href="/le-tour-du-monde-en-80-jours-p_21804"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Le tour du monde en 80 jours"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Le tour du monde en 80 jours</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 film</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=34bbc3012a9a534eb28318149d3e6b5b8745b7ec 320w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7b94f1e136d9116633d9abfac4f6e3e0fb60123b 480w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e709a05ffab92f3f1fc4bbadae6f92169d5652a4 640w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=0a51fd93b4d8675b4e7f9189c653b4fe7ed2c0cf 800w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a6704e13e58b19c5c5dedcbb07bb65f01d70f9d0 960w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=ad3b44a335da6c5aba1413b3c79281bdfe7263ee 1120w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=2b72ca78a13d6d849e257db6ee99d9292592619c 1440w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=6666aee03778504676c2d8145a4ec4f3db019af1 1760w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=34b88ff400102a2b6042b32b1c965bdd76f53241 2080w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=a672099c4b07fd3608b4550c4aad3837d831affe 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=cef01c3530ca24fbcc0d6ab2af2d9026d3861162 320w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7fd81a68f1d610e36acb59354e9752d9aec44a86 480w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d376ba0c4499083b558a3ef396e8c25700d7e2d9 640w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=cde35177243ab3bd404b5670d5443e3fed6c04b0 800w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a03f804e9a41da2094c9e73b707cbd972a710413 960w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=09ff319c30063060819635eeccccc1f6f08e8499 1120w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=05ff6d169509a5e99f5c854fbda8e62622994cb5 1440w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b453f670f7b4d040901c7296f06932897da494dc 1760w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=b469105daea22745f665fe688f8988a576eca05d 2080w, https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=9a6722f7622e6654b16e19e37f17a984c9c58620 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3684464/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=cef01c3530ca24fbcc0d6ab2af2d9026d3861162" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="Les trois mousquetaires" href="/les-trois-mousquetaires-p_21803"><article class="rqiny9-0 TgJPy with-gradient" aria-label="Les trois mousquetaires"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">Les trois mousquetaires</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 film</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=08c7aed5d306ae821c58853166ac7c064351b838 320w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=dabf589305e806097c73496dfef5a2f849692aeb 480w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=18eafbb68bae9a3f6baedf2c3828a84d7c6eef69 640w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=7d121efc7bbe5aa6d8885f2585c7fd5bf0e32b83 800w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=9ff55ce0257da0a7191802210bb295db0546d2cf 960w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0bea80e982356d9cb8990ca362394a7fc626072a 1120w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=cf45221a7721e0dfd2c56d225b0332bac26bf530 1440w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=2264b768e25a1b3d8df8e9be0a8e6f86e9372423 1760w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=f075dfd53f9d6161db8a3b8832b5ff938e3a712d 2080w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=b364426e5861bd9a476fd65189b8542cbbb5d89e 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=205efab673a76c36b4c64ff382117bea84c1da75 320w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=40d0ca6251c3ddf3f7235feeb6c31f291c30cc17 480w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a5cae4a93c0052c05002ad92af1428722dc77cc0 640w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a2ff2ee98ca1c2c32a1b7c76381bbcfc65fe53f2 800w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=ca4087c923e13e1af54258a7279144c690e940ed 960w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5f471e80e07fcc7a66ec7960debd1e8049eaba76 1120w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=cfd7a6f87b683799e4f0fa9de9b8aacb1c6062ec 1440w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b62af772c9b67bb3e794f0f954cde0870b7a4487 1760w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=6ddc704c14c77d85325fb3548dbad45675d620ce 2080w, https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=a41b7c9b4728098d362580016198d8f16fd94b35 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3681768/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=205efab673a76c36b4c64ff382117bea84c1da75" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></div></div></article></a></li><li class="sc-1jzygab-7 hbTSNy"><a class="rqiny9-1 kuWTzE" aria-label="L&#x27;idéal" href="/lideal-p_20283"><article class="rqiny9-0 TgJPy with-gradient" aria-label="L&#x27;idéal"><div class="sc-8469lh-0 fzktgV"><div data-mode="M" class="sc-8469lh-8 dpikPB"><p class="sc-1veuio6-0 htuciN sc-8469lh-4 fMHKhA">L&#x27;idéal</p><div class="sc-8469lh-7 jbIjZz"><span class="sc-1veuio6-0 fkKSoh sc-8469lh-5 bDxVTd">1 film</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=69763aca9ccdaedb61da1e09dfe4d808f637595a 320w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c395166aba9b2b77cc0e00fb94f33a8cef7c8533 480w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f5869bfbcd4c0e1baecc8bcdfa59a7eaa0613a3b 640w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c23cd7ffa48468bc781b6ef1b49e7745539035bf 800w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=2561349fc827e107013ddfde19dea1d94f99bde2 960w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=a76b35335cf45ec78c40f044f250ac44387530b8 1120w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a3e8a97b05866394d1f3963cd324f44bd9559631 1440w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a0863ca137c9cc9947582139739709ea3b1a6aa4 1760w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=0a78e661910247e35f05ac34df5f86c8474dffb8 2080w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=d56da00a48386afa8951fe7f8ee39815dcf857b6 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=17f397914a270c3ac63d6de143bda0af9f36304d 320w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d16e0995c5ce0de1e867ba0816423760ccbc1a2d 480w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0ad95549f894549f959632fb1bcf6e977b864d65 640w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=1923098ff179feb0acd80e9113bfa480508610ba 800w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=a01665d2aa7fad679acb0df037409658f41aac60 960w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=23cd18600830d90589f3e92ac085b03ddfe35d12 1120w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=054704b3307b168df05a38f730172f72c676ca53 1440w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c843cf2ab2ea0c83c14af5ff388f7f0fddbd4f5f 1760w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=7165d8e4266438e0a0aebd19095a5b29e30aa250 2080w, https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=949a64adf7aa5a8f7886b8890aaee166da709dc8 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1920px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3458966/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=17f397914a270c3ac63d6de143bda0af9f36304d" class="rgmmcr-0 bjSlHj rqiny9-2 kQICps" width="320" height="180" alt=""/></picture><div class="rqiny9-3 jCEONt"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="42" height="24" class="sc-1sebzd4-0 eTGBFE rqiny9-4 iCzoPA"/></div><div class="sc-152o0bs-1 ckvLBq"><div class="sc-152o0bs-0 jyBXZr"><div class="sc-192mg9m-3 iqgSbg is-quaternary"><div class="sc-192mg9m-0 cQwBHD"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 cjVKky"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYQYHg"><div class="y84eg7-0 sc-1o0n65j-4 kbWlNj"><hr class="sc-1o0n65j-3 jqbvlb"/><div class="sc-1yhlp36-3 kBGyTB"><div><p class="sc-1veuio6-0 fAspTg sc-1yhlp36-1 dEkcCT">Téléchargez gratuitement l&#x27;Application RTLplay</p><div class="sc-1yhlp36-2 fKWyVI"><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://play.google.com/store/apps/details?id=com.tapptic.rtl.tvi" target="_blank"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="kwaaqg-0 kvgQmI"/></a><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://apps.apple.com/be/app/rtlplay/id500999908" target="_blank"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="kwaaqg-0 kvgQmI"/></a></div></div></div><div class="sc-1n76apg-5 olcsc"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://help.rtlplay.be" target="_blank">Aide et Contact</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Mentions légales</button></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/programme-tv">Grille des programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/direct">RTL TVI en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/club/direct">CLUB RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/plug/direct">PLUG RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/bel/direct">BEL RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/contact/direct">RADIO CONTACT en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/rtlplay/direct">RTL PLAY en direct</a></li></ul></div><div label="RTL"><h2 class="sc-1n76apg-0 jedUeC">RTL</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be" target="_blank">RTL Info</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/belrtl/index-bel-rtl.htm" target="_blank">BEL RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.radiocontact.be/" target="_blank">RADIO CONTACT</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/podcasts/" target="_blank">RTL PODCAST</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelux.lu" target="_blank">RTL BELUX</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelgium.be/" target="_blank">RTL BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.ipb.be/" target="_blank">IP BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlpresse.be/" target="_blank">PRESSE</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://concours.rtlplay.be/" target="_blank">Concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://casting.rtlplay.be/" target="_blank">Castings</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/RTLplay/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/rtlplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.tiktok.com/@rtlplay?" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M19.998 10.282a4.552 4.552 0 01-.431.023 4.65 4.65 0 01-3.916-2.173v7.4c0 3.02-2.384 5.468-5.325 5.468C7.384 21 5 18.552 5 15.531c0-3.02 2.384-5.469 5.326-5.469.11 0 .22.01.329.018v2.695c-.11-.014-.217-.034-.33-.034-1.5 0-2.717 1.25-2.717 2.79 0 1.542 1.216 2.792 2.718 2.792 1.501 0 2.827-1.215 2.827-2.756L13.179 3h2.51c.238 2.312 2.053 4.118 4.311 4.287v2.995"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Tik Tok</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/RTLplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite.c437f02a66f6c5be5710ce806988259a.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2022 RTLplay. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,23]</script>
<script async data-chunk="main" src="/vendors-d58a89b6ea.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-84da456a48.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-77181e4752.bundle.js" type="module"></script> <script type="module" src="/client-fb257c765f.bundle.js"></script></body></html>