<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">LA to Vegas sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="LA to Vegas sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="LA to Vegas sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="LA to Vegas sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="LA to Vegas sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3582277/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=683ea720c770bccfe2d17c2bfcc101bf6486d36f"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3582277/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=683ea720c770bccfe2d17c2bfcc101bf6486d36f"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.25.0)"><meta name="theme-color" content="#121726"><link rel="shortcut icon" href="/favicon-ba9189b90f2606e184d7d64aca5dae8f.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/la-to-vegas-p_21017"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/muli-extra-bold-90ab485a1f.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-0690f690b3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-14eeb73845.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-3f616b564d.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-43d6e929b3.bundle.css"><link href="/zed-862caaf371.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.25.0";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--rtlbe_rtl_play app--rtlbe app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/la-to-vegas-p_21017","name":"LA to Vegas"}}]}</script><div class="yi46nm-0 hGoNHl"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 crwEOo"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 hgBsZy" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu is-brand is-responsive active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH with-label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1hh135m-2 gaoEQK"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg></span><span class="sc-1veuio6-0 hSNsjM with-picto">Recherche</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 btfVdA" id="navbar-subnav-chaine" aria-hidden="true"><ul class="sc-6nygzi-0 cUfOWQ"><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/tvi" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/club" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/plug" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/bel" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_bel_rtl-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/contact" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_contact_ghost-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_contact-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li></ul></div></div><div class="nqi6nw-0 gvRTPA"><h1 class="sc-1veuio6-0 bvuFPv nqi6nw-1 fGGpCa">LA to Vegas</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gDKpTz"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">LA to Vegas</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_61acc5ad3650b1.83470417--34be2fe2-85af-45e1-8ee3-44519b54c6e4" class="rft15m-0 keOdNv"><div mask="#121726" class="sc-1a7dpzm-0 exYCdR"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=8e700c299964949d0ffcc3fb587b7e3afcb61eb4 320w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=edeec2835981146905176c07cdb87d53a5f2b7bc 480w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8cef1213c498f0f620e22121856c0b143c9d4417 640w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=f725c37728a4dc2b6989ad7e69d9a22a33ea6dda 800w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=1aeda0ef9c792b4fbd68a87167bfd0a26c00bc89 960w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=1935b416a5d63aa7eb939252d52c1ba7ab8778cc 1120w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=fef274802511d430b783929ba1359f4f95bc07b9 1440w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=db37bac3725d1339cc7435293118d0d65bbeb4e8 1760w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=a795a9e9a431f44c7decbd039d93c62511fa3a6f 2080w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=96b45e5e65008c1e790d804bcbe6d3968cbff838 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e954d58b6bc104d9fa9bfda0e85efc8b4a0a9e42 320w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=66c0b3a15dca665bcc9c9e67bfa36f9c1cddf729 480w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1c761849e5120c7c49b13c779884bdf8adbbb23b 640w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c71128804af645e5f5b16699ecfc9c36f3030a30 800w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4c816345da57dc70459c23124819dcca5e441d3c 960w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=3c6f70577c3088e23b5c93a4ba41671d3aba4ed1 1120w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=3e5d064e5b5e23e1a64f3b563306f6432c887865 1440w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=0f52703b602e1d2adf773964692257a750e78b18 1760w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=9226bc0e7d1209e395eb009ea7de1981fd7f3649 2080w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=a794546e895839607300ccba8e178c996febf4e4 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=7a3eb60401c49e8500183450a07cd19096ee758f 240w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=f339dbd085ccc5baa6458b7af5140dcdeaf9583f 360w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=d5b2560bb8c6d274d34ceaadd87cbc218aec38aa 450w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7c4ae31f41cd4d5cdbebae91df89806c04dc4107 576w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=9ba366866629f107fe2d256dd4348a3bc214eca7 720w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=280020ee6390fe16da7d75009d9320321dcf4914 810w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=53a8bd27451e3b6b3326f5eb8ef4032a76efe756 900w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=c7fab629e0b8593cf727caa8f6742ab3330231b1 1080w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=0c7c57648a0d0bc4006dc8bc6e5ebbc6549075b5 1200w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=f888bd1cdedbc494d6ac0cddd5bf54e3bd9d1fac 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=32f3efdd7962175ca74c7ba7c3f0190b523afc39 240w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=e047fd44a7e5c2a323c978b6684335dcdc9deeaa 360w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=171fd49856ba32914000754100a78e40e0c89ed7 450w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1147662d31f000bd6abe0f84bd7b25402dbe2166 576w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=73884771b2c102331b39489e5afe6cfaafa65c9a 720w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=1a724f161d2a2a6d8b706888f64dba4e1f0ead03 810w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=728b7f827be8ca80556a1aae23d037e58f836181 900w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=f0bd2f4c3bc5a98669e07377d22711a1bc2d6ffa 1080w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=853cd4d543cb06171bf0eaba5837b6075d0ab1b1 1200w, https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=a256857a331221124818e6701ad5f02a072036e9 1536w"/><img src="https://images.6play.fr/v2/images/3582278/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e954d58b6bc104d9fa9bfda0e85efc8b4a0a9e42" class="rgmmcr-0 bjSlHj sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 21017"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=6c16aa85f22d2fa57ab41f30a3be534e7da414f5" srcSet="https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=6c16aa85f22d2fa57ab41f30a3be534e7da414f5 320w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=878916cae953f44ff844ce2aada30f3279304cb1 480w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=5807435d58c0109c57bb12ca80b333a37d971557 640w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=a725fa0dca459585e811c1aba7385e694fd74536 800w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=e4a613591f7f59b4992eed2ad0647bd6ec8ede90 960w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=b62c61a5b09038a3c88877016f53e27b522d94d9 1120w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=6af29a5703eee34e8cb52052b5fdd231ad813c54 1440w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=ffff7690dbc97d1be41e2441ef3652f54c92b968 1760w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=3bc6937b28f88e9b1e75f6f3bb1730b7620367d1 2080w, https://images.6play.fr/v2/images/3582280/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=508eb261eaf824bb9b2f2eb9e0f4a46103e2b5d7 2560w" alt="Program - logo - 21017" sizes="
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 512px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 376px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 336px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 264px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">S01E01 Destination Vegas</p><div class="nei5bm-9 fEDJNC"><a class="sc-1z0hq0i-4 GpoDE is-primary is-responsive" aria-label="LA to Vegas - S01E01 Destination Vegas" href="/la-to-vegas-p_21017/s01e01-destination-vegas-c_12910873"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1z0hq0i-2 cSZMYu">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Un groupe de losers cherchent à se faire une place dans le monde qui les entoure. Le temps d&#x27;un week-end, ils s&#x27;embarquent de Los Angeles à Las Vegas pour revenir les poches pleines grâce au jeu. © Fox</p><button class="l0gao2-2 kWgkrP aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-bedca85720cc052eb9a7b1013d0501545aa5010a"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Série | Comédie</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 cRHquM"><span>Saison 1</span></h1></div><div id="page_61acc5ad3650b1.83470417--990def44-7403-4a22-9816-2090bad68292_29281" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 bfYRHE"><a class="sc-8lshek-2 ceXEvD" aria-label="S01E02 La mort et la tremblote" href="/la-to-vegas-p_21017/s01e02-la-mort-et-la-tremblote-c_12910758"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=44aed8e32031ea8b0862184ef400094206de33a2 320w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3cb5896fd7d50d9dbdd78b1ab6ce412ed42d142d 480w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f45409fe3cbeaf77d051d14d5a14b1bb24746c17 640w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c202599075d4809388ca67273a7c1dd6c41d8d1f 800w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=8d08816dee40cadc2d85562a536de2424d4e35ce 960w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=57d5eb6deebc2f79d61df815b27b230c4c433b14 1120w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=6a9e108bc15e6e7a8d5a46e319f6010bdd5af815 1440w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d1a87001a2f5f0eaa3d2b5e17dfd10cf4ca64237 1760w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=e98727bc23a43b599e040041c98b79da7091fc72 2080w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=18ffa5e7ea6207742cb6559b2f2094e224ad5359 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=311535c2e65b0e65c685c40ffe1834abb67cddbd 320w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=89a12e7b4a3b259ce904fc3e9651dbfef9f0d3c0 480w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8ce1e6c1f26772d540b82bf0e2aae2304bad76bf 640w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5875a633a3333dd0cd9b0ba0df21d3a81c35088e 800w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=9e7f9540f077a5cf6c1d7a5b8c81f31bbc1ad837 960w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=dda4ca6fbb846de8df1f5113c14455a1327d3576 1120w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=ccbfa7c3c3bd2297fa28d5d8f2d2bed959e92b09 1440w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=5e8fccc6797c7b7b1c9ea574338496a1900febeb 1760w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=7078ab80aa2b7bdfa52f3251e448bdf65c6a2441 2080w, https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=93272fa345396e38780a1e641b0e8346b388e6f1 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3583964/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=311535c2e65b0e65c685c40ffe1834abb67cddbd" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="S01E02 La mort et la tremblote"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="42" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-1z0hq0i-4 GpoDE is-quaternary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">S01E02 La mort et la tremblote</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">20:29</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">Un cadavre est découvert à bord de l&#x27;avion. Le Capitaine Dave doit alors se démener pour atterrir au plus vite.</p></div></div></article></a></li><li class="sc-1jzygab-7 bfYRHE"><a class="sc-8lshek-2 ceXEvD" aria-label="S01E01 Destination Vegas" href="/la-to-vegas-p_21017/s01e01-destination-vegas-c_12910873"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=10bb902696ab9878aea393d5a2d16136666ca7f3 320w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7c89131ef28cf47f6b7a4b05e36a7ca707011f40 480w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e34d68691b9ff3052e0096f7bf245d167ac8e31b 640w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=64d04bd12b3ef04c3398f59e23addf2635c28319 800w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=553c8b92ffc08e7250e21e53b0f15659ee03d74e 960w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=1a1812a2f25da3036aa5734db73764ae4af34493 1120w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=37659a4fdc87817b84811e4370378a5ff2ddb92e 1440w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=ae87c6f1d224c874f6d3c26220b477089da62c9c 1760w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=f8740da4aa28bc61c4a163415dee03a473b56881 2080w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=f8b85f4910672a76a356e538bd8e83dd8dcca635 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=f67620dc7c1c7e95bc8f86e2731236e76bcaeaba 320w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8a2759e6cf917eeeb9c4fcc1fc00ad4681a9ad89 480w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=93a78ab1756d8705f976249ccb278b24d6bc0826 640w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=80da900bd59e9f1b0e3f703bad30f7ada9b36c2f 800w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=cb0fef08405390b9464605cd6bbe7db8719bf910 960w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e0accce8527298d9c7764e4694e4205087b1d5d5 1120w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=1e9bfa661529ef9526ba39c3d22510b7bf144633 1440w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d0b8d9b780a8b6a178073e6ac41b24af89460ec8 1760w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=0ab997c460baa897c1c4044eb86c5395f3172040 2080w, https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=e5985caab41439b863a8f65ce1ea8d8eab34cb5c 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3584621/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=f67620dc7c1c7e95bc8f86e2731236e76bcaeaba" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="S01E01 Destination Vegas"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="42" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-1z0hq0i-4 GpoDE is-quaternary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">S01E01 Destination Vegas</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">21:19</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">Faites connaissance avec l&#x27;équipage et les passagers du vol aller-retour reliant Los Angeles et Las Vegas.</p></div></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 elJolt"><span>Vous aimerez aussi ... </span></h1></div><div id="page_61acc5ad3650b1.83470417--34580cd2-f4cc-41b2-96b6-bf27e55f2300" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Life in Pieces" href="/life-in-pieces-p_14309"><article aria-label="Life in Pieces" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=98382c3f697cae16540788c6057d81b236ac49db 128w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5d41106c3f9fcd50669508bb7ac3600092b6e6a9 192w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=54f84ecadb95819de527c477e21a09bf6bedec3d 240w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=cb6e411b3ca57835df7cb99ee7dc71153dd15927 307w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a4cd20bf9d4d7afcae304404c9136ce4e133514d 384w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1b457e120f1727e4eb24c54b8f36fc968fb84442 432w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=0ae432bab65384bd31f9ea5c78af979dda43d56f 480w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=027577fcc68d367fa8cbff48ad197908b6eb4bd5 576w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8b5f0e8d506a8141ade48f033a904ea56c2c222a 640w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=5894845712c9ebbb34a3692bbd4c18d68221137f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b01e9629675ff7f94d82a05e2beb5bf80ba6142e 128w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a568ad66811d71241017469adf71edc9586f796e 192w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4192f796e3dbc46172c514ecf1322943ba944b05 240w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=31cb2e8bc987b67f3fe8aa64d5b57204114f1af5 307w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e957e04c82e2c62a1ea2adf1e87183d34520426d 384w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2b06532cf05f01913288755d7c730bfe952d18d0 432w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e44436e26c2f918a5d4832e43204be77e056e48c 480w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=694563ee71375d83417baf5e414a037023306350 576w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d9b725c553a347f52e1f782387d184f345a253d7 640w, https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=0e9d8833c238a724b5b386c354827c2f0ac1fded 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3511363/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b01e9629675ff7f94d82a05e2beb5bf80ba6142e" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Life in Pieces"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="42" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Les Goldberg" href="/les-goldberg-p_18695"><article aria-label="Les Goldberg" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=4f2dff198c54baefcd16dc31c53db0c005c5ad24 128w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7bf94fd7a2f145bcc82eb05040b8ef7b5c9a081c 192w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bd451bf2b54107d525ceea37718d81ff7c3ae295 240w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1d102d9dccffff3ed0f9fb8e9064b99a9f8160aa 307w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7699e12cc06e62990c28a90bb735af3d93c68d4a 384w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=c9f088372e88625b511252ad3de127945d5a999d 432w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=813b0cf97e512a61bee3f5b0ee0c01ca4f9d81b2 480w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8ade0367af4e4eba2d1d56d5731c54195d47f0f6 576w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1782d68acac6c92c44c98e86c80e329f19226fc9 640w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4ae362d0c019719c423bc41ca10a65a56033fad7 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8d790f56c95f3b1eb06372cc3ba35c237abfeac3 128w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=39a583f93ded427a5215fe40d787753b399c2220 192w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=299fcc310d883b0888d3538e98599f3a840d2c2d 240w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b65c841092834e9314b631f65bf4953474bbffff 307w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e1d7e31115a63a4143a4c6247af169662f8f0a23 384w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a531d482ae3b66f0e3bcc7ed17075f1a83a8f8b9 432w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3b5debff72bd3d609eb0dfc8386a408289762b60 480w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=5259c128d574d6238abefb5488a436ba22e2054e 576w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ece68b14fe5cd8c76863b4f99a6d0a53346f469d 640w, https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=5198904fbeab9b4d4ca99fe1f617fb43adc41441 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3533454/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8d790f56c95f3b1eb06372cc3ba35c237abfeac3" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Les Goldberg"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Community" href="/community-p_18817"><article aria-label="Community" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8ec37b3793afdd4337a45879b27f5db3ca4d5cf8 128w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d407497aa7901c9a659270bd509fbe1e182f5231 192w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2a6fe06ceafa17ee0c491040991b8d4ada81a5bb 240w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=97cb9fe69db5594d8a439dd9e31f9d22111caa9f 307w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=ee35e2c300d5da0e2efc05e8856f3548ebffccd5 384w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=31fe9f93176d1fa2d1147b9ae526e303dda93c29 432w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e7fc45e5326bd48797d9b36092ece04b5e103383 480w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=29f1e5c53a58bf436b488effbf3eb278ff265835 576w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4ad346c6a68230dd0f72220194ac2d161f56b0cf 640w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ecfe582b092049a3f6349c4256d29eb2f55c0015 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d002e305f868b3e39b07341c6d553068fbc02926 128w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d3c3a164672f1f7232095ddafe728d85798d9633 192w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=1a8aa39d7ee14537c49debcb74a2f894872c37ec 240w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=cc6e36dd4e9b81f21f7cf39b6510a6c62c19527b 307w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=132a0a3db29be153be815d7e9b8df6fa83b175e2 384w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8283e0766674a74bb2c371566081b45df18efffe 432w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e9565e98d7bc9cdc5fc06f898ee6c392401f20d4 480w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=da448be27bcec9966964e39c0c52bc3d9a1bc50f 576w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=11274604cd48e33ea8e3bf2fdff8a00139d41d5b 640w, https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cb35f8f47805af6fefd4743ee060560f104f3f9a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3418603/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d002e305f868b3e39b07341c6d553068fbc02926" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Community"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Kaamelott" href="/kaamelott-p_18229"><article aria-label="Kaamelott" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=55e3031a5e095cacca111b4166223c038ae8c9a8 128w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=cdb38ceb5bd0d79be6fa5618377eb755ec80a1ac 192w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=818503f05b4819088286089cb100472263b121c6 240w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c641aa990b123135a13e25239a0a3fa0e9bb1db6 307w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=853f2ccdbaab64a6bf47958fd4b07e720569c7f2 384w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4be0af569ec16da7b66f12b8ad1ac440abb4bec6 432w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=cb46240b2971722681a419d245d40140f02f6552 480w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7f3f7de5aae9a5850f18ed73c598ca45e83ca9e1 576w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0e2bb1657db48792db99f0a2e235575dd5abacc6 640w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=060a1c31e2de0e58dcd15b9fd2e6ffaf10e38466 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d2af0e3878fd5c909f1018ba94eda008bc93a547 128w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=460a873aae0a84d0153cb9bb1fc7ff6cbed7abab 192w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=6fe3f5dbf434eb051a937a4b6963089c2cdb6123 240w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9ed7b9dcde6f6672a0c3c17d43553a08b6aee911 307w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=aef01484e5b379e6d2ac58dfa2fd60189173a24f 384w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3b134dc7c9d8e5308e26c06db7c281841f317a75 432w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2fbebdc28f9993b543fb4c8a185a4ba5c358c5cf 480w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=5d05b744d9aa25d208348fc9a0a46ad2efe750dd 576w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=19df1315d6da5c9b4baea25ae9968e9e92dfd425 640w, https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=40086c0c20e4f8a4a35aa04131bf486c23899275 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3219035/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d2af0e3878fd5c909f1018ba94eda008bc93a547" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Kaamelott"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Formidables" href="/formidables-p_16855"><article aria-label="Formidables" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7c604f140a94fffbc549ef0772a79c79d04a0f34 128w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=758ebebb8ff12143204815b884e247b1f3401874 192w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ac3db3582a3fa514509997443c6e2a8ebffed7a6 240w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e5324441d8bbe213f7e16fdd44855bc7c8a8cfda 307w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=816490fffd3d8fe84392b8f14f13d3bb34c7533c 384w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4cfa992d8c168a503f843783004eca1656c8ff01 432w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=10503ded48ab59952c648e3a175f05ce8612773f 480w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dd3c945302e52a97f593dbb212a241f25e1bb804 576w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=51e0ab155885ae766de7429b069846f6d27c5027 640w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a65d32597edea42753bb992f82dee79cbe35d3d3 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f2af6a2215871e2d5377206194803b9c552a6792 128w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=c1f515f76d4a7cc679ed541fa0eec74906838d8f 192w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=aacd9baffc7db6ae87de1c85195b2d0e24383644 240w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5688f578a98bc9d5b5cc9a93ad2ac95c0720830b 307w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f00f1fb5bfea19a7a4c357122ee1265f4a78ac08 384w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3ad0e73b3ef282977dc75d3b5868cad7b737abdf 432w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6c3f050077091c66a30d6dffb9b99b0fdff6e52b 480w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e18aad228b14e8145006777fd5681a0979621287 576w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8768e645be73188ec528a335b26746492272ec87 640w, https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9d304ca848340dbbdc31dcb99d5fe66c46b02ef9 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2816402/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f2af6a2215871e2d5377206194803b9c552a6792" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Formidables"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Pokemon" href="/pokemon-p_9161"><article aria-label="Pokemon" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=bb34afa8eb29e2f7cbb977f9e2a195f6806c2070 128w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=59a096f9bf6ee3355bc3dcab7ce760083377ac7f 192w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=250b8245feb9bc49a3f2afe921140caaed2a39e0 240w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=d82584744188e90ff3ab9c88d8394708435df092 307w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=eb3fbe2e3eab84dbb61188164d0e8893f8bb81ca 384w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=fbeb46e1dd054cc9607f862a28a52d97a6f7d696 432w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9493710e31e5ddce0c71af9b4dbb922beb77206c 480w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=d17d3afe22e56c8b7778a38bf5498df013decee1 576w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8e189c45cc9275bdada8630a3f04635faf9a18d0 640w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a44272e0168949a3c85e82a110f9d82967a90417 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=43a630c39ea2c8564a8c8e3afed775035db6a469 128w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=dbc1844b217eb8754627b2d5b777a39864937ac7 192w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=94eeabe71c5c6aa9aafd122c64704a0534a115e2 240w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9a5d3498ebb7a3f973016c38752cfe1d63003128 307w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=32c931b9109484a8f2fa7fe958576e1e55184a74 384w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ef42ea7d41c40df88cf476ed6fd438d7c86da743 432w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b370349ca1bb13c88e3960567867bc28ea1623c0 480w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ec8fccb39ec001a51e6245b6717481e79762c58b 576w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1044b58c17eda817d821d6905dd7bc8212247934 640w, https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4bfe68b94902859bbb6d92abe50f19800a77b50b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3549616/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=43a630c39ea2c8564a8c8e3afed775035db6a469" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Pokemon"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Grey&#x27;s Anatomy" href="/greys-anatomy-p_8951"><article aria-label="Grey&#x27;s Anatomy" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=81874604876c808babb8e9d9d41320905bdc8402 128w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f8c7e931b74d691da556c60d0891093c68a553a2 192w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=816fcf8338d71f6efd1b094fefab198074c09ec7 240w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=4b6b668cf10de81844840942f99e5b0a5af8a32b 307w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=710301a4746655edd090d2726bc10b61347ffa2f 384w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=59c064f45f09e9640b9c378b48ec64a8d12ce1ce 432w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a1b48c7b0c807ddb25f05443f275cd03e562d914 480w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=fb13860b4850096ad09469cb07dc0e51ca239347 576w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=eaab5fa93fc650bf0ed25a8b104057ca0efb54b9 640w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1c450cf40c66cb2e71068cb3dbcd0eeca909f1d9 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9e5d1cf65af6c259950705ef2f4ee94a7f1f1be1 128w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=4978f23e02570acbab4772af45310ab66202d94a 192w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e78ec515f541489031f036588e729aac27d5e2ab 240w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ca25cdca6493ead752b958715c0174a6a751fd5e 307w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f89f1b4866477b13f25c32efcd19421b5e878dff 384w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=98a2783b2577a9d170fdca5611b696b66ebc684a 432w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=cfa26115ab5cc8a1e1e83ab004232131655996c2 480w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b357118cfa7990663d81fbf233263de0af6d0314 576w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4e596d4325240bab1b9cda561fb6246e6e5d81e8 640w, https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4450feefdca6e03766b3b933be8b63f655e863fe 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3515810/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9e5d1cf65af6c259950705ef2f4ee94a7f1f1be1" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Grey&#x27;s Anatomy"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Night Shift" href="/night-shift-p_8955"><article aria-label="Night Shift" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=64c738f752e08758aa374d7d07886ee7783260e5 128w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f4958b41f7eaead3e60ba9df4a4ddb6156623dde 192w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=178ecd9652f6b437fc523cc07f12df8481e65607 240w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9fea6127ff5961df62e61687961ff364f7511a7c 307w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=8de5d43680fce5d9a48a13506237c8b69696e6af 384w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ecd41701911fabed4f19f8b77be87438a17ca965 432w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5e5240277a2d7391b4d4eaeb1867c3fb772977b0 480w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4bf6427664875f0c640b42ef65083abb9d9fe0b2 576w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e709ba623bd2482a3ad052955a956258b4d50a55 640w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2d806d32e98921fc9cfede0a573182bcf1bb6d49 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d43f1443f3d4373bb12da8a962bd0ab468cfcc22 128w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=68d6da8c580ed312f9eb0964766d21ed1257ebe6 192w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=dd2f47b004bc7e25022b1f925d554bef5edd3b76 240w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a5d87006cb59281e0fb2ab4ac814747a64ee1d44 307w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=eb66613bcb4ce608addb05623e2b610364341875 384w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1028e652f08c79145cd7c047affe5f9bb4dc02ad 432w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2c3e29de5d5c31ffcd15a544e108f9ffe20062dd 480w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=48fd896b11d792ca1ae77cf03411b9fa36ed5f7d 576w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=cee91a1a9a0d9b500b604dc69540439c91e4dc81 640w, https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=32e3da9305ef5a976704d209e2f1c061a0e6e1cf 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3418883/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d43f1443f3d4373bb12da8a962bd0ab468cfcc22" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Night Shift"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Station 19" href="/station-19-p_11537"><article aria-label="Station 19" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ca433fe7b4f91fb4b1ae1c1c3b26daef25fe5ed1 128w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7f1fd915ffd880ea5e9dbf93c7072f56d1815ba3 192w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a9f53bd1be3e54a5efacc1acdd4b74f4cc350461 240w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0727389452b4c945cd981d3a5e47c8e010d3f922 307w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=83d6f2436adcde30ec7da63fe33d7944c5ba7583 384w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8b4ea7810830357d904a41b6c0da8c00adc84114 432w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4e131dd82a37996ab4a5a88a3859bde411af0bc1 480w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=964f94fabedcef654bc6609f3e25221d582ac568 576w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=52a5bd455288a7649c93c0f46a19700d35cc040e 640w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9b5dd5b74fe4d6e54f4de9b48f69ad38daa52894 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9c86c3c847dd6d84b28b1e4a5f4608043de7b27f 128w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e1fdf8a00ede25497525c43430340eb1a2c1a25c 192w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9e953cc3655b86f5667c7a63f5dc6a5e97fecc3d 240w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5ff38e063fd66706327abf3274c9100486a7a091 307w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=2b94a71e7f6d0794e598ba5ccdeb3c2ca9a51ebf 384w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=c5f62031fe3e12f47210146d7e325e3fc8d5545a 432w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=38f06aa15d3aeae24da4aa694317d4dff34083d6 480w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a736e50a9572fbae8fbb2e8ecdb09661dacf3bd2 576w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=81ead3d829b9d8a73dc370058f0a76865baa18e9 640w, https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b899b3b1b1a20d24a26833b78ea58643837a575f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3515884/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9c86c3c847dd6d84b28b1e4a5f4608043de7b27f" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Station 19"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Client List" href="/client-list-p_17887"><article aria-label="Client List" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=800d9bd2879a29b332e45893098cb42193adaca0 128w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=11de5eff5146edf10f9b7c9403029cf8a4238fee 192w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=213f819382d4a86804eb2234f74c7b3570d2af50 240w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=4467f5581d78df791b9c08e63db705f23307788d 307w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9d94ee3550a71c08fb38cb01fea745d0c17dd0e2 384w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9e72d34444f696c60191a5e7a0727a84add38572 432w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=10fb45c52997b20bdc83e7252c3cd0b57016e222 480w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=97ad45fe90433dc6d9eff23cfd693cc8f392ef25 576w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5d569882eb337b10c7c35d520505a1cf4000e423 640w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b7b59005f5960a33d523a95f02247e5f41040120 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a99376698abc05f67b2b32e1088a07d5b24febf9 128w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b1c2fead9cfb7b506e0d5ee05a3fa633def7849a 192w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5cc33b52349974cea64fb0fc38e9df35cc5d110d 240w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7293bd778f698c193a7f3aa491caba720808f5e4 307w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=5981dea369289ad5179f626ff911b082f10dbe4d 384w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4b78e4f501029636dd2a7002b70f0defe1d99c23 432w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=65668d775783f1841290835aab46091803a58d33 480w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=35388dcd1d8c1bf9831d2409fa0455171401a368 576w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5fa054387448c07265ed8da92f216778191ad24e 640w, https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4fcf3e9c9e6391fb064fadce24f9fbf61e09025e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3533502/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a99376698abc05f67b2b32e1088a07d5b24febf9" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Client List"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYQYHg"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://help.rtlplay.be" target="_blank">Aide et Contact</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Mentions légales</button></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/programme-tv">Grille des programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/direct">RTL TVI en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/club/direct">CLUB RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/plug/direct">PLUG RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/bel/direct">BEL RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/contact/direct">RADIO CONTACT en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/rtlplay/direct">RTL PLAY en direct</a></li></ul></div><div label="RTL"><h2 class="sc-1n76apg-0 jedUeC">RTL</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be" target="_blank">RTL Info</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/belrtl/index-bel-rtl.htm" target="_blank">BEL RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.radiocontact.be/" target="_blank">RADIO CONTACT</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/podcasts/" target="_blank">RTL PODCAST</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelux.lu" target="_blank">RTL BELUX</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelgium.be/" target="_blank">RTL BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.ipb.be/" target="_blank">IP BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlpresse.be/" target="_blank">PRESSE</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://concours.rtlplay.be/" target="_blank">Concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://casting.rtlplay.be/" target="_blank">Castings</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/RTLplay/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/rtlplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.tiktok.com/@rtlplay?" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M19.998 10.282a4.552 4.552 0 01-.431.023 4.65 4.65 0 01-3.916-2.173v7.4c0 3.02-2.384 5.468-5.325 5.468C7.384 21 5 18.552 5 15.531c0-3.02 2.384-5.469 5.326-5.469.11 0 .22.01.329.018v2.695c-.11-.014-.217-.034-.33-.034-1.5 0-2.717 1.25-2.717 2.79 0 1.542 1.216 2.792 2.718 2.792 1.501 0 2.827-1.215 2.827-2.756L13.179 3h2.51c.238 2.312 2.053 4.118 4.311 4.287v2.995"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Tik Tok</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/RTLplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2021 RTLplay. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-4f3f651e03.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-930594861e.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-cfe554429d.bundle.js" type="module"></script> <script type="module" src="/client-9aa6b35d11.bundle.js"></script></body></html>