<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Gloria Bell sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="Gloria Bell sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Gloria Bell sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Gloria Bell sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Gloria Bell sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3571085/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=8f5a3d11af4c1aa25e3a9de930af70c7f0014c9a"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3571085/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=8f5a3d11af4c1aa25e3a9de930af70c7f0014c9a"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.24.4)"><meta name="theme-color" content="#121726"><link rel="shortcut icon" href="/favicon-ba9189b90f2606e184d7d64aca5dae8f.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/gloria-bell-p_20935"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/muli-extra-bold-90ab485a1f.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-0690f690b3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-14eeb73845.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-3f616b564d.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-43d6e929b3.bundle.css"><link href="/zed-862caaf371.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.24.4";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--rtlbe_rtl_play app--rtlbe app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/gloria-bell-p_20935","name":"Gloria Bell"}}]}</script><div class="yi46nm-0 hGoNHl"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 crwEOo"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 hgBsZy" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu is-brand is-responsive active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH with-label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1hh135m-2 gaoEQK"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg></span><span class="sc-1veuio6-0 hSNsjM with-picto">Recherche</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 btfVdA" id="navbar-subnav-chaine" aria-hidden="true"><ul class="sc-6nygzi-0 cUfOWQ"><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/tvi" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/club" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/plug" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/bel" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_bel_rtl-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/contact" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_contact_ghost-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_contact-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li></ul></div></div><div class="nqi6nw-0 gvRTPA"><h1 class="sc-1veuio6-0 bvuFPv nqi6nw-1 fGGpCa">Gloria Bell</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gDKpTz"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Gloria Bell</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_61a0112a528736.78228762--34be2fe2-85af-45e1-8ee3-44519b54c6e4" class="rft15m-0 keOdNv"><div mask="#121726" class="sc-1a7dpzm-0 exYCdR"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0c4d5eff34ed93b8349a741434efa8923b317307 320w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7139a3bc583f693efc1c5f5c1eaf56982afca258 480w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=98370cec36cf69e60693f731ac3800239102e78a 640w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=117e591a16a2d018a446b9056b91adbc64d9d24c 800w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=63d8a7a6a09eb33ff68830144b3602f358ca4043 960w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=4975ec34b4d21b3fb5b0d0d9d261607367d094f1 1120w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=458e14fb84f8c7790851b77698af375c99b2a214 1440w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=032a56e2541115d816540ef28d25ebb83cb504f9 1760w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=9d5c3486a1bbacbc168cdb349e76671e57cb4b65 2080w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=1d153e4a6a2aa124827657913b20d7fd1af88427 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b16431a9827fafede2c0886ccfe92ca1cfbe981b 320w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=51eabf0bf369a622d19ebc8a86b76bce2ed491d5 480w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=96202acf94013d3dbb15c7737835b002499e4fd3 640w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=91a9c53683d1ea8e7d07a899b37b97a4e046c722 800w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=1747db43e19eaaf0153fd1e341d1b4c554cec7b1 960w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=8006a95464c382b429d6bb571bf48993bb0e09d3 1120w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=1fbe1c1773da00ffc55cd6779997ca68dc542e23 1440w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b38449f0bafb0c05ac34b0003240ea04150d83dd 1760w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=88582b3930df2c5cd4b320b383f9a565ae2fa7b0 2080w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=b9245e2660ee064644411d55a10c22ff00d61d13 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=88cfe4ba8bffa3a89e551bbf1a6b9c6579835548 240w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=ad76ece34501bae215c21fbe02f50d5a9e205c6b 360w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=c63ef5dcd022c04bf65ac62754d11a5744e68896 450w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a9cc79e2884276b0d19d9154407513700ff2cfd2 576w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=7d1b3a021d41e6bdda35163b221e06939147d087 720w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=c7878ad5bfd7b777f7dcbd82131e881f14b98aab 810w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=47740a1c94e1cdb2162493344253fa699e7ab362 900w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=7ed75af9828b5389d37635134d6fbfc75cff93b8 1080w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=071857febc68a4a4902702d69e36fcba4d9bd6ee 1200w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=7f02d1c2d9dcfd0619429b12dc20561880e0e1f9 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3225f6ffc09ec321b9a5c2ce349db03e4f417482 240w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=eaa0860d9e9c104bde1fcb09903a5a2c2e33ba07 360w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=26341f41cb6dd77dc1f5992694a3dd61da2db291 450w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=fc3b8bce6722eef8ba59c1e2e2c50b7ee6b4b30d 576w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=1a7e823c84a0b51b11252d48700c882d9bd98d07 720w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=99b4f2a43cde498b2cdcca60686659ee465a53e9 810w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=e429b27a56c4b80dda84f1f0c526bfc96645cd40 900w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=a78c2bbb1b6b230f5413a020da19c8200e95ca65 1080w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=16f10a8b6a250d77a861c0d571e5e2cd97731375 1200w, https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=cd62c8a439c4408acf39b732305e5241311e5b27 1536w"/><img src="https://images.6play.fr/v2/images/3571086/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b16431a9827fafede2c0886ccfe92ca1cfbe981b" class="rgmmcr-0 bjSlHj sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 20935"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=de4773dce6761572e067efb30f3beb22c418df69" srcSet="https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=de4773dce6761572e067efb30f3beb22c418df69 320w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=6b40fdccfc89962ffe9d7ba1cb6395344bf8b21f 480w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=ee541e30de79b031bb2f352f9d4741874f9e298d 640w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=b17fcebcea2013e5de208672a3b32230887ee4fd 800w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=2cd3c9f90ad837be0a8c0584a4d49a5ac2fa0da0 960w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=730093b25daaed5277d5cb0db140309407ce78b1 1120w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=ab3dc79d43b992d85fd7d636693c38a503596dbf 1440w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=994030295496cd329e8250e774f73031be9b51df 1760w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=3fd16fd565d77b54d0a8fca7447f607428d09fb1 2080w, https://images.6play.fr/v2/images/3571088/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=0b34dbb8fb0fdc123f035ab26c3f0d1606132a5e 2560w" alt="Program - logo - 20935" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-1 boCsRd"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">Gloria Bell</p><div class="nei5bm-9 fEDJNC"><a class="sc-1z0hq0i-4 GpoDE is-primary is-responsive" aria-label="Gloria Bell - Gloria Bell" href="/tvi/direct"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle><circle cx="48" cy="48" r="40.24" fill="none" stroke="#E4002B" stroke-width="4" stroke-dasharray="252.835" stroke-dashoffset="111.24739999999998" transform="rotate(-90, 48, 48)"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1z0hq0i-2 cSZMYu">Voir le direct</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">La cinquantaine frémissante, Gloria est une femme farouchement indépendante. Seule, elle s&#x27;étourdit, la nuit, dans les dancings pour célibataires de Los Angeles, en quête de rencontres de passage, jusqu&#x27;au jour où elle croise la route d&#x27;Arnold. S&#x27;abandonnant totalement à une folle passion, elle alterne entre espoir et détresse. Mais elle se découvre alors une force insoupçonnée, comprenant qu&#x27;elle peut désormais s&#x27;épanouir. © The Searchers</p><button class="l0gao2-2 kWgkrP aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-24c8c5105079f31afd591064a282b564d8fcdea6"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Film | Romance | Drame</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 nWxhn"><span>Le film</span></h1></div><div id="page_61a0112a528736.78228762--990def44-7403-4a22-9816-2090bad68292_29163" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 bfYRHE"><a class="sc-8lshek-2 ceXEvD" aria-label="Gloria Bell" href="/gloria-bell-p_20935/gloria-bell-c_12908158"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=4d51df728c59cf401e9521ad3c3d9afecd8c516c 320w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d421bf9b460101cfd2890f7f7d039eaf756352f4 480w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2f0d6d1caa09759804c4a453ff5d3ed3ad76ddac 640w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=00347b8ee2f917ecffc4383aa95e5e77d24ee640 800w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e3a64f1621bfcc983b4d67eeab65069a307f76f0 960w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=cb8b1be5c1652c698e39ea1d6e0fb368dc98555b 1120w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=6c98e4fb6f67a61109af3e85f97800cf1fb68f99 1440w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a63611850fcc925068b337480f844246a98c6bb6 1760w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=bc62dc2ac65904977335f2444e115a7e86514324 2080w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=8b90889bfa600157c98442f1dbfe939f52531a99 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=767cb2b481248480fd813dea049fd4529ed26fda 320w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e758f8a978b552f35363d2e1c9dd9dc252f53f67 480w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=50ee34899b27481d350b2d07ea04baea37783f20 640w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=06a6eee458bf72c99da31fd0a296624447ed7df4 800w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=af4ddbb0f9010f5687e507bdc4efa6ac0bf035f2 960w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=a0667e8668f1f82eae19aeaafc7e8da15208177b 1120w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=34bc94ebe80231da9e2bf1a24a5d9de7d3447fd5 1440w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7876a2be9e7109852cd690afc1320d2636dec1b5 1760w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=f668b7b947e0b9b8fe6a31a62da413a3d63e91a8 2080w, https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=840861a5da1bdc20c21914cb5069925c06a47ba6 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3573503/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=767cb2b481248480fd813dea049fd4529ed26fda" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="Gloria Bell"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-1z0hq0i-4 GpoDE is-quaternary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">Gloria Bell</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">1:36:59</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">La cinquantaine frémissante, Gloria est une femme farouchement indépendante. Seule, elle s&#x27;étourdit, la nuit, dans les dancings pour célibataires de Los Angeles, en quête de rencontres de passage, jusqu&#x27;au jour où elle croise la route d&#x27;Arnold. S&#x27;abandonnant totalement à une folle passion, elle alterne entre espoir et détresse. Mais elle se découvre alors une force insoupçonnée, comprenant qu&#x27;elle peut désormais s&#x27;épanouir.</p></div></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 elJolt"><span>Vous aimerez aussi ... </span></h1></div><div id="page_61a0112a528736.78228762--34580cd2-f4cc-41b2-96b6-bf27e55f2300" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="L&#x27;incroyable histoire du facteur Cheval" href="/lincroyable-histoire-du-facteur-cheval-p_20885"><article aria-label="L&#x27;incroyable histoire du facteur Cheval" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=992a37012e8c4e59326957ef9a353ff4d58de39f 128w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9b9734ad0d45373742ddacc3424273f4e02c3760 192w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=adcf176bdf88a5c80df1adadfccb4be791b49279 240w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=00d45953fbbbe622dfbd391274b635e44cae8e61 307w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=39d32244ec4d20e71720691aa92acad29f991dfe 384w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=5e61e4913aacf9c4413fe3026a36e99429fed954 432w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=028b515afd79ad63bdf5076e63ecb9b534c5fdea 480w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0c3e5d5e34b51fa3fce70886eccf31312ffd9bf4 576w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=aa0be4c0a58400135a2aec83b126b34cd0dabe73 640w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c5e0230dd44ed809ba50b929c2b0c961b8504433 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=652caa8d5b7ac871acd719d9c10f4a6fad072dc1 128w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=113ffa265f88d3e755ac87903d87a8a630b61a92 192w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=65829b60089f0ae1d4d71d90690f297f9d1f3f32 240w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7098d1ad322316566333e36ab1ccd701c60e416d 307w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=abb415e7c01668e61722a72781ee7820e131a712 384w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f092699402ba728b9c2879bb33a42a6d3497ad2e 432w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2d83fc837f2bce76b2674afb8e0991a66ce7c493 480w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=cc5395654f66663cab20d284152a318fa381bd5d 576w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=248d6f8d8ae07c334ec44174d5ff1b917824d995 640w, https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=677d540fbe4cc0486299d5d9ed4f493fad43d6a1 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3563236/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=652caa8d5b7ac871acd719d9c10f4a6fad072dc1" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="L&#x27;incroyable histoire du facteur Cheval"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Midway" href="/midway-p_20878"><article aria-label="Midway" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=486b13034ed4e467cbceac8bd7d8c190fbc9746b 128w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9cb3f3b33958a2b0baa78aef67cddfe5cfbaaad3 192w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=59074a2b7f0ba35a69c7514ca1427c97ff221c0b 240w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=f78eeae98ec3dda1a23c73e3530bfa9a63f2da3c 307w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=dcb50a9f78c3ec96a7b809718c19a8659e19ee28 384w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4a3fbf1ad54a7004cd92a04cee5aeee88d79a6de 432w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5fb20f9fb2251f8161c993de772b0b6984e2de2f 480w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=59a32cd9d410efe0eec6e0a01b1e71672b319509 576w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7df3303d0017d8b42ff3a30e267d3cd3be5a5ca1 640w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=3dd4ad6a413465242dde684b35cf0c59706f070d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2488147e27e402c9bb1f853a599c324758c061df 128w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=73b2e7ba870b03af604ff3955508fdacb21dfb11 192w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=c2d796deccd7c63cdb24a02e1087c41333f3617e 240w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2d3b80ae32e1acce5b942e24a9c59de96c011802 307w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9417dfc8433f64a3f28d4ff6db49873ffbd99b87 384w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=5f93d0c8d4c9692097a2068f96b3bcff01b21a1e 432w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3a034fbd965ad4b066d521de04a22ca2a602759b 480w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b5ac46bd999fa4ece49bf9730b5b818980f774c0 576w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0bd2ccefd13eb6928d0d2f76d9597318a6e5f2bd 640w, https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=fd7a334a2edbb31c072f049a8ebb6cf3d54843a4 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3562278/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2488147e27e402c9bb1f853a599c324758c061df" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Midway"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Tout, tout de suite" href="/tout-tout-de-suite-p_20883"><article aria-label="Tout, tout de suite" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c18de69b27e644612c62bc4b1e06d560e9e16d7a 128w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=14da261327c947ad58e1747d6be05a1c0fc21268 192w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2e27a448bdf54455336c88e816595c58e380b4ce 240w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=11b12ef573269a1844befcf25298be1a888fa3d2 307w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=3171c78eacc15957bbdef0d2e18cc16d6d586143 384w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f4c32390e54d677c0673613ef8fef1ab9fe271a8 432w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bfeeb11971662ce76af9e54ed7f167dd0ec89487 480w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7dc0d5aed4ea9eff1755e8b0de2a39ddc852e30a 576w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=362fb005a3331f4797431c188252ff608fe29bcf 640w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=dfd150793597488be857a8347efb40c054909abc 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e8c63e2880efbf122060b9dc2467e72009f3854c 128w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b6d12079725122d80cc5d5226590d8e54185cc30 192w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a4b0927a8dc0d0f3e5d8223e3afe4ff336651341 240w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a29007268b6851cee6fb3d415f33e17aa8334a40 307w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a2fed652ac2ae352bb3941abf7a37e7ef3266483 384w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=5d53cd5dd1dca85ce2d9463b5de8a93fa6db8920 432w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=78fc4d8890df0d8194574999370254a236a3f52c 480w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=882b1f6f56fc27d3c47d8664d02e02e22d68586c 576w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d9e912be6041c72c9e1d7249a9ac34028ae113e7 640w, https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=af675940502fab2330e5e133846e3dbd6834da83 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3563207/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e8c63e2880efbf122060b9dc2467e72009f3854c" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Tout, tout de suite"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Jackpot" href="/jackpot-p_18209"><article aria-label="Jackpot" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=43268442f5e347f0427f028389c995342af8b03d 128w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e8e544c38efa0375cdff98d6cdcc839b83330dc1 192w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b8a020178ba41c5ce3a1b2084977bcb772c07176 240w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=bd3acf2104e201282cff1da252662fc3de3855e0 307w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b797715a893addcff01a693fc449f2388de4c44b 384w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=b91adce4d337b97b32fa6322e5f9d668617379da 432w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f52a5f6d4b918c1f11d8506f59927f68e5ed7dc7 480w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=02faf29ce0fb19ac50bf9c7f3beb29875a83a4cc 576w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b9fcabb7a67480307e8f21b54377eae51865023f 640w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=832a54f647a8ff5deb4d56790f36960398dfb454 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5db4530c389152f3b47e66c27842b8956e75f06a 128w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=45d388e8c774a6c7b2240ff07e6d846acec81f7a 192w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f09b1d75eb85a5ef62c2b32b35d86bc9d87727f9 240w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3cd6c0dab7923d696e656a6412c7c3e448a94c9b 307w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a5b8cf09473e70d10681e6cf8defab3da742739b 384w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=70216074d9c7867c54da243494067d16b16b5394 432w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d7cddfda45dd650c869ea2bafc65efa36f09993b 480w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4c281e19a81ca40f54047ea07254755890e134a0 576w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7fd8fcaa8ee472100e9ff095c1f9e3ec85e0b823 640w, https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=421de79fa4522c08a763ac0e82848a89d5b5cedd 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3563179/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5db4530c389152f3b47e66c27842b8956e75f06a" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Jackpot"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="42" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Le transporteur 3" href="/le-transporteur-3-p_20881"><article aria-label="Le transporteur 3" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b4c746bb49e1547882e3519625606eb8bad05e52 128w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=051786b2175736e4fa41c0d19909534d34d5eaca 192w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=89fe46abea62441a6874f8a5fc0d28d54285dd4e 240w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=de386eaf4c131b3071a2ae2ec4ff5cace2b7dcd2 307w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=834ecfb2171f468228e68f3dc002eb3315d7e88c 384w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=db5096bb05318aa42854408263da634664e3918b 432w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8c45a27c26e199946691b23ae1117c03dbcb3486 480w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=3a005d0e890fe3fff3ea57a2c2238a488084fbca 576w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=453156d6b8d28bef8fb8c4982dc3635cb7e01385 640w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=151085407c04d8a5dd63dca401218e109700abe3 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=256f9c5adeceb1e11976e990ecfb32a2e115aec5 128w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1128db9b85127054f1f772e77b71a1c701c4be64 192w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=027ad832a70a6107f2c54a5c7abbee88a82a04b3 240w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3d1b8be0061efd31e867e8645f7f6a4a776e82e2 307w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9bb56b05b82cadc8175ce9063c04fbcae31950e7 384w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2b4c76e7be4ca9f45bcdef02bb4056028006956c 432w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=21aac05a377531adbd9a3819e758bdf3349a9211 480w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dd9add55c48f5aad934272dc4c151adb2eda6a15 576w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=def39e27825bc7b757e4aab35b06e2465348805e 640w, https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=0d083202ea9cdc5bcfb95e66fc1e69509711272d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3563156/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=256f9c5adeceb1e11976e990ecfb32a2e115aec5" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Le transporteur 3"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Bienvenue à Suburbicon" href="/bienvenue-a-suburbicon-p_16131"><article aria-label="Bienvenue à Suburbicon" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=745e554bed482a3fb546b596a7f96e9b3f2351a0 128w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=86fc22829c55f914db08f14e7115095bc0d053c4 192w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=06b45ec08cae567d84eabfb0a60f3409b4d6c0aa 240w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=bcaa8831937c9009b62145755908afdae2655ded 307w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7d89f3c7198603d76ab1792d36f4a7055dbf22cb 384w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=53699146a6f1c984161b0e1d8d2922751748b823 432w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b31613521f7f8ebe5ea9aae2731b56df5bd984d6 480w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=78ebbf28b935e4285a13ea80ef761b43e73f9dc6 576w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4437d306e39c1d85aa2224c16bb34e8ec26d3889 640w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=fba7cac0afe5e8ef73a08a8850d29616d8636ffd 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=64edda36025e0a1954bb3df54fad7828b0383161 128w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bcaaf4f89da99de7c703d02dfbc1912b06a267fd 192w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f885dc1178582081f99c070d94411197b1d4ca22 240w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0d776061ac3bc49a18480af95f5545a020dcb106 307w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b17df604867e83a5ee1b19ef866bfaf1145ba97f 384w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=363330b52a66b3f54aa7975844805877d61357f5 432w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=17898d483ec8cd12f56630e65d9a6536a345966d 480w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=fd49dbd73ba2c6e2a8faa0d4739bd0c2901d258c 576w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c9bcb65f321419d3f0ac599edfea800a6404d426 640w, https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f53a9ea93ddf46ca2eb99c15d56c27bc3533dd0c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3559621/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=64edda36025e0a1954bb3df54fad7828b0383161" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Bienvenue à Suburbicon"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Comancheria" href="/comancheria-p_18943"><article aria-label="Comancheria" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=941e08fbe663be3930db73419d226abbbb3faf97 128w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=0691517bed938ab5502cfd058b4756e204b0a477 192w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3205536798ea09efe49efa425c06baee30316d6e 240w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=889d065664caa501750e3321526baf59b29346b5 307w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9df6869f73d38b7438a8640537ffcd6620b6d1e8 384w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=84ebbd67a07053af1c1534bc84f8753adc54de90 432w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6ed4af490f082392c62b7ebd9b75266173af886d 480w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=77bd4448e61c5df6c4067f3e83fd9cbec2f74284 576w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6882dbd3e541150d876cd6c9e64a7f4ecd6f0224 640w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b4b923ae955eff5d3117679732cdce3edc338454 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=20cfa0b53bc5bc05de7983094e344ff5f19f87a9 128w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=784b4a06a4169ed3b81c5d00b795cd13bbd4e806 192w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9c551429e175dee095372a4408abf876fa95ae01 240w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5710af0fe19341cc43b13360dc6c6de5b41fd510 307w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a5338e2efe92a2a918e34bf89a3d68844739a932 384w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d225977c93317ae89cb403805278d13efbf37e0e 432w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=0ac018d9e773620cb9d683083ece8532048bbebc 480w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f43212da362650bd9400e54520aacca63e4ede0d 576w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c7e6064350cc6e70bc16729beec1972a151ca517 640w, https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c9f1d02c9c8516c2cee6ec9aff8af184084a9b65 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3556443/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=20cfa0b53bc5bc05de7983094e344ff5f19f87a9" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Comancheria"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Personal Shopper" href="/personal-shopper-p_20764"><article aria-label="Personal Shopper" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ec4d3ffb671dbf5c73fb28a4b7fba7eaa172717a 128w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=005ef2b207862bf7c7bab7a427f90de59531ff5d 192w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=322b9f43e6908b069630e9c2871e4ec73452facd 240w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=80affcf1b12683bf27dd00a1c1531758e8166087 307w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6882f3defed2b04ad0241e70eebafdae502d950f 384w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=033194269635c69822b2750c71f54b21490a85a8 432w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d98fe01e917eef9e0cee1e484e7d38ef829b92a8 480w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=205382e1c0d8921c145072daff01c527680148d3 576w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=cf75ae8c73e338e49bbe5c5d39a737c832337bc9 640w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8cb8d368c7cf90c71ae28bc2d0e6051660e4858f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7887864f5b43611b38e7c2c85f14de8fc1cb5aaa 128w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=0f38cf9b7fbc500ace0f579c944a9a9007ea4dc5 192w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=8d6335f5f6ed4a35d3398a02db48740287fd6501 240w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=40e43fa689523c30c05563374bd643fbb44a0f4f 307w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=1db2771b1490805a0e912c1ba30a86951e6e0ec7 384w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=87161950fac5d0f6e297a988eeeba834b622c5ba 432w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9237f3148b30aa1ec646df58bed486489f05763b 480w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7d9174fdb5f2e8506c6e058c4c7086bc0cdf23fc 576w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fb5a3bbff769dab5252a53ca061356926bf6f1ad 640w, https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8d1b4da1a3a7a22cdcc59c8668200c062877c445 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3550998/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7887864f5b43611b38e7c2c85f14de8fc1cb5aaa" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Personal Shopper"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="42" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Les Marseillais vs le reste du monde" href="/les-marseillais-vs-le-reste-du-monde-p_20428"><article aria-label="Les Marseillais vs le reste du monde" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=612815cb632a74acc5cb2e54d6f04a8158b4b273 128w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8686c34d5262fbda56be77d0f37b198a0dc604d0 192w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=cf0c21bb0ff75cc240957b27f5186dd9d3398faf 240w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c832093631c54e01fdde138e3f647521a88af713 307w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d72be42ac3356b32e8f76109c1861481d1651833 384w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=73d917bf5edad60ee34c33696da781d79ca0b573 432w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fce75218bf8cc340da7b3c9b51afa3a56a4444cb 480w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e700365c574706d6c02c4da3c53f245f359c51d9 576w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7979785c6099932ef92434dafd8282935143ca95 640w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=fa221836c417a1cee58410b443a0e20268b0e9ee 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=66ae8b83d708280f629e23ec67e11c9563af4441 128w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e3657a88e5d63cc013df69c9c91c5ae57eca46fe 192w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f960096f793c75fc615e9dd51c38f8e5e36f28da 240w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b786fd3fd9e7051c6e893ca6d512cb54e03d7e39 307w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f1b41f822fe1690ebd2646009224246f5b6cf4d0 384w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=968f9720e15a66686cf3e043e5453383003be597 432w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f720f269f5b2079ac630e5f675f0a781a93165fc 480w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=557f7c3ac2686a508d8cff5a6bf06eaba24d179a 576w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0ac1a5b3e29eb6783b8fc18ad3d7dba19ab2f7c5 640w, https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2428c713e1f489f5389e99cc3677d2d9175611a6 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3488533/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=66ae8b83d708280f629e23ec67e11c9563af4441" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Les Marseillais vs le reste du monde"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Blacklist" href="/blacklist-p_9551"><article aria-label="Blacklist" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d60cdb823f3df27d9fcb7fef1e253b11ad25ad35 128w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=c46cb9ff614f4d9d30e459f8d4801373bb529e15 192w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d007a74aceff5d0ed1c9d8a12b20398abddb8bcb 240w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2ec02bcf3ec7f372287b5e55acf2161d1bc7ed43 307w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a087e01a061e0066a2db4735df33d7d286d0f3ea 384w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3249b22fd94e0ef6ed6ebd021e29f82c8531c13e 432w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=42c7a4fd5cc2b79825084f7bede74e98d8b4033d 480w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=fdf90721a6f0c8173b6fd10c4f667e7c3f4c33c3 576w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=35e7ba9e3de638813a8a2e5fe79febc1fd2a6caa 640w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=259ae9f0b737399e8e5b99d56071579a0fa9a87b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=af9d9fc04dd1e57f3c198ec69e569bfeb9f12d4d 128w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5edcb93972c61dabdd48a6920dea465562199e5d 192w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=c2d1fc5c16944a70db87ffc4ad9311dd73279059 240w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=868c436a64d2f65ed7595f87f9aa555a84038eca 307w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d734081e872823227ec1f9983d05a2e9d8c240a7 384w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=495fadf7b8f458091d1947e4b8fb1827fcbb0341 432w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fa661ea70383cfa679ad3d50df93b5511aa9e883 480w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=30c053780e4cc2e767c0b72da94819b315aa78dd 576w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=798eb7bd78d2f6c78176dd0428f5acd6cd38ab66 640w, https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e386e8dfac6d78e96a301edc144a773a4a77e8f1 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3511500/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=af9d9fc04dd1e57f3c198ec69e569bfeb9f12d4d" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Blacklist"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="32" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYQYHg"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://help.rtlplay.be" target="_blank">Aide et Contact</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Mentions légales</button></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/programme-tv">Grille des programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/direct">RTL TVI en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/club/direct">CLUB RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/plug/direct">PLUG RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/bel/direct">BEL RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/contact/direct">RADIO CONTACT en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/rtlplay/direct">RTL PLAY en direct</a></li></ul></div><div label="RTL"><h2 class="sc-1n76apg-0 jedUeC">RTL</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be" target="_blank">RTL Info</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/belrtl/index-bel-rtl.htm" target="_blank">BEL RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.radiocontact.be/" target="_blank">RADIO CONTACT</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/podcasts/" target="_blank">RTL PODCAST</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelux.lu" target="_blank">RTL BELUX</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelgium.be/" target="_blank">RTL BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.ipb.be/" target="_blank">IP BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlpresse.be/" target="_blank">PRESSE</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://concours.rtlplay.be/" target="_blank">Concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://casting.rtlplay.be/" target="_blank">Castings</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/RTLplay/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/rtlplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.tiktok.com/@rtlplay?" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M19.998 10.282a4.552 4.552 0 01-.431.023 4.65 4.65 0 01-3.916-2.173v7.4c0 3.02-2.384 5.468-5.325 5.468C7.384 21 5 18.552 5 15.531c0-3.02 2.384-5.469 5.326-5.469.11 0 .22.01.329.018v2.695c-.11-.014-.217-.034-.33-.034-1.5 0-2.717 1.25-2.717 2.79 0 1.542 1.216 2.792 2.718 2.792 1.501 0 2.827-1.215 2.827-2.756L13.179 3h2.51c.238 2.312 2.053 4.118 4.311 4.287v2.995"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Tik Tok</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/RTLplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2021 RTLplay. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-39b8632627.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-09e218ea23.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-965568cdb4.bundle.js" type="module"></script> <script type="module" src="/client-4eda549e6e.bundle.js"></script></body></html>