<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">European Open sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="description" content="European Open sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="European Open sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="European Open sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="European Open sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3192618/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8bef7e531a296d8483673ca66d3e206fb0a862d7"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3192618/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8bef7e531a296d8483673ca66d3e206fb0a862d7"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (4.140.6)"><meta name="theme-color" content="#002997"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/european-open-p_11813"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">   <link rel="preload" href="/assets/fonts/muli-extra-bold-90ab485a1f.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-0690f690b3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-14eeb73845.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-21eb051991.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-514462339b.bundle.css">
<link data-chunk="program" rel="stylesheet" href="/program-a52615feb4.bundle.css"><link href="/legacy-f1cdfb0dd6.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3)|10[_\.]0|10[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script>  <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script>  <script>var appVersion="4.140.6";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--rtlbe_rtl_play app--rtlbe app--covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="n913wo-5 cuyMWW app__content"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><div class="sc-1lw31ep-0 liMuPe"><div class="sc-1lw31ep-1 cLfJWj"><div class="app__wrapper app__wrapper--program app__wrapper--scrollable"><div class="app__header"><div class="app-header"><div class="app-header__container app-header__container--page app-header__container--transparent"><div class="u0s689-0 bdGURD go-back"><button type="button" title="Retour à la navigation"><img src="/assets/images/icons/return-958405fefb.svg"/></button></div><div class="app-header__logo"><a aria-current="page" class="kub3ox-0 hguFXC root-service-logo root-service-logo--effect root-service-logo--app-header root-service-logo--dark-bg root-service-logo--rtlbe_rtl_play active" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.77 83.56" class="root-service-logo__image root-service-logo__white"><title>RTLplay</title><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M119.17 52.58h-.92c-2.78 0-4.53-1.85-4.53-5V2.4a2.26 2.26 0 0 0-2.5-2.4h-7.3a2.23 2.23 0 0 0-2.4 2.4v45c0 12.11 5.08 17.29 16.36 17.29h.83a2.19 2.19 0 0 0 2.4-2.41V55c0-1.59-.46-2.42-1.94-2.42zM71.2 17.71a23.48 23.48 0 0 0-13.76 4.56v-1.68a1.91 1.91 0 0 0-2.14-2.13h-5.58a2.25 2.25 0 0 0-2.42 2.41v3.75l16.25 8.14A11.6 11.6 0 0 1 71 30a11.72 11.72 0 1 1-8.95 19.19L47.3 56.55v24.59a2.25 2.25 0 0 0 2.42 2.42H57a2.27 2.27 0 0 0 2.51-2.42V62.08A20.63 20.63 0 0 0 71.2 65.7a24 24 0 1 0 0-48z"></path><path class="root-service-logo__accent" d="M64.71 35.68L9.88 8.2A6.82 6.82 0 0 0 0 14.29v54.83a6.82 6.82 0 0 0 9.86 6.1L47.3 56.55l14.77-7.37 2.62-1.3a6.82 6.82 0 0 0 .02-12.2z"></path><path class="cls-1" d="M222.71 18.48h-8.41a2.61 2.61 0 0 0-2.68 1.76l-9.33 23-9.43-23a2.61 2.61 0 0 0-2.68-1.76h-8.32c-1.66 0-2.49 1-1.85 2.68l15.81 38.35c-2.31 6.65-6.66 11.09-12.66 13.12-1.57.47-2.13 1.39-1.57 3l2.21 6.28a2.17 2.17 0 0 0 2.87 1.58c8.78-2.41 15.71-8.6 19.87-18.58l18-43.71c.66-1.7-.17-2.72-1.83-2.72zm-51.97 0h-5.64a2 2 0 0 0-2.1 2.13v1.66a23.27 23.27 0 0 0-13.58-4.53 23.85 23.85 0 0 0 0 47.69 23.41 23.41 0 0 0 13.68-4.63v1.76a2.09 2.09 0 0 0 2.12 2.13h5.55a2.49 2.49 0 0 0 2.49-2.5V21a2.49 2.49 0 0 0-2.52-2.52zm-21.07 34.84a11.74 11.74 0 1 1 11.64-11.83 11.7 11.7 0 0 1-11.64 11.83z"></path><path class="root-service-logo__triangle-rtl" d="M20.33 32c-.78-.74-2-1-3.67-1H10.4v21.25h4.28v-9.41h1.42c1 .09 1.33 1.24 1.46 2.55s0 2.45.09 4.32a22.28 22.28 0 0 0 .72 2.54h4.2V52a2.8 2.8 0 0 1-.42-.74c-.74-1.47-.41-5.52-.53-7.22a2.89 2.89 0 0 0-2.11-2.81 6 6 0 0 0 2-4.91 12.24 12.24 0 0 0-.07-1.32H24v17.25h4.28V35h3.19v-4H20.33zm-4.19 8h-1.46v-5.15c2.1-.05 3 .06 3 2.58 0 1.3-.29 2.63-1.54 2.63zm20.28 8.85V31.04h-4.28v21.21h9.43v-3.4h-5.15z" fill="#fff"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.1 157.3" class="root-service-logo__image root-service-logo__colored"><title>RTLplay</title><defs><style>.st0{fill:#002f87}</style></defs><path class="st0" d="M224.3 99h-1.7c-5.2 0-8.5-3.5-8.5-9.4V4.5c0-2.8-1.7-4.5-4.7-4.5h-13.7c-2.8 0-4.5 1.7-4.5 4.5v84.7c0 22.8 9.6 32.5 30.8 32.5h1.6c3 0 4.5-1.7 4.5-4.5v-13.7c-.2-3-1-4.5-3.8-4.5zM134 33.3c-9.6 0-18.7 3.3-25.9 8.6v-3.2c0-2.6-1.4-4-4-4H93.6c-2.8 0-4.6 1.8-4.6 4.6v7l30.6 15.3c3.9-3.2 8.8-5.2 14.1-5.2 12.1 0 22.1 10 22.1 22.1 0 12.1-10 22.1-22.1 22.1-6.7 0-12.7-3.1-16.8-8l4.9-2.5c9.5-4.7 9.5-18.2 0-23L18.6 15.4C10 11.2 0 17.4 0 26.9v103.2c0 9.5 10 15.7 18.6 11.5L89 106.4v46.3c0 2.8 1.8 4.6 4.6 4.6h13.7c3 0 4.7-1.8 4.7-4.6v-35.9c6 4.2 13.8 6.8 22.1 6.8 25 0 45.2-20.3 45.2-45.2-.1-24.8-20.3-45.1-45.3-45.1zM59.1 65.9h-6v32.4H45V65.9h-4.7c.1.7.1 1.5.1 2.4 0 4.3-1.1 6.6-3.7 9.2 2.2.6 3.8 2.5 4 5.3.2 3.2-.4 10.8 1 13.6.2.5.4 1 .8 1.4v.5h-7.9c-.2-.7-1.3-4-1.3-4.8-.1-3.5 0-5.7-.2-8.1-.2-2.4-.9-4.6-2.7-4.8h-2.7v17.7h-8.1V58.4h11.8c3.2 0 5.5.5 6.9 1.9v-1.9h20.9v7.5zm19.1 32.5H60.5v-40h8.1V92h9.7v6.4z"></path><path class="st0" d="M27.6 65.6v9.8h2.7c2.3 0 2.9-2.5 2.9-5 .1-4.7-1.6-4.9-5.6-4.8zm391.6-30.8h-15.8c-2.4 0-4.2 1-5 3.3l-17.6 43.3L363 38.1c-.9-2.3-2.6-3.3-5-3.3h-15.7c-3.1 0-4.7 1.9-3.5 5l29.7 72.2c-4.3 12.5-12.5 20.9-23.8 24.7-3 .9-4 2.6-3 5.6l4.2 11.8c.9 2.6 2.8 3.7 5.4 3 16.5-4.5 29.6-16.2 37.4-35l33.9-82.3c1.3-3.1-.3-5-3.4-5zm-97.8 0h-10.6c-2.4 0-4 1.7-4 4v3.1c-7.3-5.2-16-8.5-25.6-8.5-24.7 0-44.9 20-44.9 44.7 0 24.9 20.2 45.1 44.9 45.1 9.7 0 18.4-3.5 25.7-8.7v3.3c0 2.3 1.7 4 4 4h10.4c2.6 0 4.7-2.1 4.7-4.7V39.5c0-2.6-2-4.7-4.6-4.7zm-39.7 65.6c-12.2 0-21.9-9.9-21.9-22.3 0-12.2 9.7-21.9 21.9-21.9s21.9 9.7 21.9 21.9c0 12.3-9.7 22.3-21.9 22.3z"></path></svg></a></div><div class="old-header-search old-header-search--mobile-left"><a href="/recherche"><img class="old-header-search__icon" src="/assets/images/icons/searchs/icon-search-field-big-left-ccd8890c05.png"/></a><span class="old-header-search__icon-separator"></span></div><div class="app-header__menu app-header__menu--old"><button class="oszbcr-0 izKXjj login-label">Se connecter</button><span class="icon-menu"><button type="button"><span class="user-label"><div class="avatar"><img class="avatar__image" src="/assets/images/modules/account/avatar-not-connected-1e559049b2.svg"/></div><span class="user-label__fullname"></span></span><span class="login-icon-container"></span></button><ul class="top-menu"><li class="top-menu__item top-menu__item--loggedin"><a href="/mon-compte">Mon compte</a></li><li class="top-menu__item top-menu__item--loggedout"><a href="/mon-compte/filtre-parental">Filtre parental</a></li><li class="top-menu__item"><button type="button">RTLplay sur tous vos écrans</button></li><li class="top-menu__item"><button type="button">Mentions légales</button></li><li class="top-menu__item"><a href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="top-menu__item"><a href="/tous-les-programmes">Tous les programmes</a></li><li class="top-menu__item"><a href="/tvi/programme-tv">Grille des programmes</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="https://help.rtlplay.be">Aide et contact</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="https://concours.rtlplay.be">Jeux concours</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="https://casting.rtlplay.be">Castings</a></li><li class="top-menu__item"><a rel="noopener" target="_blank" href="http://www.rtlbelux.lu">RTL Belux</a></li><li class="top-menu__item top-menu__item--loggedin"><button type="button">Déconnexion</button></li></ul><button class="top-menu__close-button" type="button"></button><button class="top-menu__overlay" type="button"></button></span></div></div></div></div><div class="app-content app-content--rtlbe_rtl_play app-content--program"><div class="tvshow"><script type="application/ld+json">{"@context":"http://schema.org","potentialAction":[],"@type":"TVSeries","name":"European Open","url":"https://www.rtlplay.be/european-open-p_11813","image":["https://images.6play.fr/v2/images/3192618/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=aa9f03cd773444a10860b3c8f6a2b4c59b1e9c3f","https://images.6play.fr/v2/images/3192620/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=4773ab8f6011b6c02ad84aee00df11e36476c5b2"],"description":"L'European Open est un  tournoi de tennis masculin en Belgique réunissant les meilleurs joueurs du monde et de la Belgique. L'European Open fait partie de l'ATP World Tour 250 et est le plus grand tournoi de tennis en Belgique. Le tournoi se dirige aux joueurs de double et de simple.","copyrightHolder":"© Tous droits réservés à RTL Belux SA & Cie SEC","copyrightYear":"2018"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/european-open-p_11813","name":"European Open"}}]}</script><div class="header-image"><div class="header-image__header"><div class="sc-1n2q16c-0 dsrxVH header-image__image header-image__image--blur" style="background-image:url(https://images.6play.fr/v2/images/3192618/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;blur=5&amp;hash=976a1f74dc73a32eeaf9d6a79fc6b261d0cbce10);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="sc-1n2q16c-0 dsrxVH header-image__image header-image__image--non-blur" style="background-image:url(https://images.6play.fr/v2/images/3192618/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b5e0300db523f77dec2dd7d0c5f7019142bb553f);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="sc-1r77orn-0 eMPGzk header-image__gradient"></div><div class="sc-1r77orn-1 cbHMos header-image__plain"></div></div><div class="header-image__content"><div class="tlbrnz-0 hLdzfW tvshow-bloc tvshow-bloc--banner"><div class="tvshow-bloc__content"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play tvshow-bloc__channel-logo" title="RTL PLAY"></span><div class="header-banner-program"><div class="header-banner-program__header"><button type="button" title="Voir la description" class="header-banner-program__info-button">Info</button><h1 class="header-banner-program__title">European Open</h1></div></div></div></div><div class="tvshow__content"><div><div class="tlbrnz-0 hLdzfW tvshow-bloc tvshow-bloc--other tvshow-bloc--extended" id="program-clips-subcat-Les matchs"><h2 class="tvshow-bloc__title">Les matchs</h2><div class="tvshow-bloc__content" data-nb-lines="3"><ul class="slider__river slider__river--s"><li class="slider__item slider__item--s"><a class="tile tile--16-9" href="/european-open-p_11813/coppejans-humbert-c_12774961"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo" title="RTL PLAY"></span></div><img class="tile__thumb" alt="European Open : Coppejans - Humbert" src="https://images.6play.fr/v2/images/3197016/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bd12a5a1ac3bb938b4497487cb240a9371b23570" srcSet="https://images.6play.fr/v2/images/3197016/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bd12a5a1ac3bb938b4497487cb240a9371b23570 272w, https://images.6play.fr/v2/images/3197016/raw?width=544&amp;height=306&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4d53a781da4f25bbb9d50495536e25bb60937149 544w, https://images.6play.fr/v2/images/3197016/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=02e223b9af253f8f56b5fd12dea39155c4006e2e 320w, https://images.6play.fr/v2/images/3197016/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a5a9f787243f6e699575907f60d41f47544a5f65 640w, https://images.6play.fr/v2/images/3197016/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=dc304156afc51d8f561d07ed5aaa45d661939d2e 400w, https://images.6play.fr/v2/images/3197016/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c3029d97c8fd4c02b5e8d98de00aa7949b7b5247 800w, https://images.6play.fr/v2/images/3197016/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e090768f1af50ae3bafff758c268ed65fd38ccd7 592w, https://images.6play.fr/v2/images/3197016/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e1d7dda854789181f897ced2722706ef071632fb 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 400px, (min-width: 1024px) 320px, 272px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--s"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">1h 14min</span></div><div class="tile__detail"><h2 class="tile__name" title="Coppejans - Humbert">Coppejans - Humbert</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li><li class="slider__item slider__item--s"><a class="tile tile--16-9" href="/european-open-p_11813/lajovic-tiafoe-c_12774959"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo" title="RTL PLAY"></span></div><img class="tile__thumb" alt="European Open : Lajovic - Tiafoe" src="https://images.6play.fr/v2/images/3197014/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ee167777edb5a065150b903d34b2e54b0bc96289" srcSet="https://images.6play.fr/v2/images/3197014/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ee167777edb5a065150b903d34b2e54b0bc96289 272w, https://images.6play.fr/v2/images/3197014/raw?width=544&amp;height=306&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a884b3b5e0a19120d4ec49fb21e378825552e503 544w, https://images.6play.fr/v2/images/3197014/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8d686c01ae0fde06c9cb5b5e77590c3b8231f3e0 320w, https://images.6play.fr/v2/images/3197014/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3d804e163ebc06a470f0782602ee22cde3b162ac 640w, https://images.6play.fr/v2/images/3197014/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9a3b6d13a0206d1fba7a2bd70d24d7a941a07461 400w, https://images.6play.fr/v2/images/3197014/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=7fb27ba33c27c11396f16c297ba4b6d86a095793 800w, https://images.6play.fr/v2/images/3197014/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9041b5ae52a3b08d0b65bf84b15f32bd9873730f 592w, https://images.6play.fr/v2/images/3197014/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=77d1e21511143a1fac492d718c354997a3b09b67 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 400px, (min-width: 1024px) 320px, 272px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--s"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">1h 22min</span></div><div class="tile__detail"><h2 class="tile__name" title="Lajovic - Tiafoe">Lajovic - Tiafoe</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li><li class="slider__item slider__item--s"><a class="tile tile--16-9" href="/european-open-p_11813/paul-lopez-c_12774949"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo" title="RTL PLAY"></span></div><img class="tile__thumb" alt="European Open : Paul - Lopez" src="https://images.6play.fr/v2/images/3196957/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=549a6daf5b3a8e8dfa7ce818b27166aa7e895a97" srcSet="https://images.6play.fr/v2/images/3196957/raw?width=272&amp;height=153&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=549a6daf5b3a8e8dfa7ce818b27166aa7e895a97 272w, https://images.6play.fr/v2/images/3196957/raw?width=544&amp;height=306&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6471561fb370274eef07c9c3d9f727707d4d6e6d 544w, https://images.6play.fr/v2/images/3196957/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ee9946f2b8f58a70154b68a05a011cd9c2d5b802 320w, https://images.6play.fr/v2/images/3196957/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=efd882573ddde6e0f47b6ceb2fca6750fb8aa68b 640w, https://images.6play.fr/v2/images/3196957/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=284d8369503d8251e9adc06ae652195952aacdf9 400w, https://images.6play.fr/v2/images/3196957/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0e3bbe523fd2ec37c7ae51e89c457f08a08fe5c6 800w, https://images.6play.fr/v2/images/3196957/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d1d10d59ebb00409713b699f717494ceb1a44b97 592w, https://images.6play.fr/v2/images/3196957/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6a7345e338adad4952e1d3e764619856114fd79e 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 400px, (min-width: 1024px) 320px, 272px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--s"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">1h 3min</span></div><div class="tile__detail"><h2 class="tile__name" title="Paul - Lopez">Paul - Lopez</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li></ul></div><div class="tvshow-bloc__action tvshow-bloc__action--hidden"><button type="button" class="tvshow-bloc__button">Afficher<span class="tvshow-bloc__button-image"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><path d="M16,25 L34,25 M25,16 L25,34" stroke-width="4" fill="none" stroke="white"></path></svg></span></button></div></div><div class="tvshow__hole"><div class="tvshow__ad-link"></div></div></div><div class="description-program"><div class="description-program__title">European Open</div><div class="description-program__main"><div class="description-program__body"><div class="description-program__content"><div>L&#x27;European Open est un  tournoi de tennis masculin en Belgique réunissant les meilleurs joueurs du monde et de la Belgique. L&#x27;European Open fait partie de l&#x27;ATP World Tour 250 et est le plus grand tournoi de tennis en Belgique. Le tournoi se dirige aux joueurs de double et de simple.<p class="description-program__copyright">© Tous droits réservés à RTL Belux SA &amp; Cie SEC</p></div></div></div><div class="description-program__aside"><span class="sc-19cao77-0 bDKCPh"></span></div></div></div><div class="tlbrnz-0 hLdzfW tvshow-bloc tvshow-bloc--likeother"><div class="tvshow-bloc__title">Vous aimerez aussi...</div><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/champions-league-p_8513"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Champions League" src="https://images.6play.fr/v2/images/1675949/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=abc547c0f8d8b6e78771bac79901053724eea919" srcSet="https://images.6play.fr/v2/images/1675949/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=abc547c0f8d8b6e78771bac79901053724eea919 320w, https://images.6play.fr/v2/images/1675949/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ac2924b42d34f5a3ef9bf104e0d4b40e96092d7c 640w, https://images.6play.fr/v2/images/1675949/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e27a88c1458e1f59e4a11df4e238bdc6d5162229 400w, https://images.6play.fr/v2/images/1675949/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0dd50d82816c8fee47ad58594e8fe5eedcae4a26 800w, https://images.6play.fr/v2/images/1675949/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a00d12fa755645897ddc901c87ab1cc75330724e 480w, https://images.6play.fr/v2/images/1675949/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c0ffb9cf1b2317e2330ab7bceeaf984153822f2e 960w, https://images.6play.fr/v2/images/1675949/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2be3dee2dab4cd1b08242d0bb67815038e5f3904 592w, https://images.6play.fr/v2/images/1675949/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d645ee9e46885e5bb8ef5cb87aa9affce6adbd9f 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Champions League</div><div class="tile__subtitle"><span>155 matchs</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/red-flames-p_14813"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Red Flames" src="https://images.6play.fr/v2/images/2420720/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c01f2b31faa208dcdc4d6a56f3f187c86475ce89" srcSet="https://images.6play.fr/v2/images/2420720/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c01f2b31faa208dcdc4d6a56f3f187c86475ce89 320w, https://images.6play.fr/v2/images/2420720/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0954211b22c69aa841fa2b935446ad39e88872b6 640w, https://images.6play.fr/v2/images/2420720/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3e40f6bc7c170cd295f4a188d448f3d993958bad 400w, https://images.6play.fr/v2/images/2420720/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6ac6428e2d8f4fc27d077ad8d530f124838b2d27 800w, https://images.6play.fr/v2/images/2420720/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=95204d0ba25bc3e7605e968cb200dbcd79f9a0c8 480w, https://images.6play.fr/v2/images/2420720/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bd6c4fbfbf305fce13231ebced6cc413c21b5350 960w, https://images.6play.fr/v2/images/2420720/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5f7ed754545fb0f1da3e112a8b08f18236812e30 592w, https://images.6play.fr/v2/images/2420720/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a8028c3cc20ed631ad9ed1a0bb699320b09845f3 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Red Flames</div><div class="tile__subtitle"><span>22 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/boxe-p_9197"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Boxe" src="https://images.6play.fr/v2/images/1321109/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3649ecc98c1173abe9fab26b40314cb788316629" srcSet="https://images.6play.fr/v2/images/1321109/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3649ecc98c1173abe9fab26b40314cb788316629 320w, https://images.6play.fr/v2/images/1321109/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5e2a24b20adf380c4fae4f2f3155ded0a0da4386 640w, https://images.6play.fr/v2/images/1321109/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=238b0f29174b6e907b9488aff00be48ff006d3a5 400w, https://images.6play.fr/v2/images/1321109/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b3502b85fd42e2fe15374cac0e968ea4d9f3685a 800w, https://images.6play.fr/v2/images/1321109/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=16f0e26fbcf637dc25957f00697d10513d3288ca 480w, https://images.6play.fr/v2/images/1321109/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=72a10896dd1f2769d5edaa92c35bb942aced0750 960w, https://images.6play.fr/v2/images/1321109/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=1ca2064a866066eb8eab59662f5e18c85a9b416c 592w, https://images.6play.fr/v2/images/1321109/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=5b94775e053cb8b08dc663115594f40f27ae10e0 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Boxe</div><div class="tile__subtitle"><span>22 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/nations-league-p_8931"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Nations League" src="https://images.6play.fr/v2/images/1130349/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a556082c0be3149949f2b75133575b0f036cb0a4" srcSet="https://images.6play.fr/v2/images/1130349/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a556082c0be3149949f2b75133575b0f036cb0a4 320w, https://images.6play.fr/v2/images/1130349/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=4255aef1db1d2c2b606a2a3b2ef75e74ea5787eb 640w, https://images.6play.fr/v2/images/1130349/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=adada08bd0008f8877dab54ec21ba9c48fc022b7 400w, https://images.6play.fr/v2/images/1130349/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=225764da5ae59deb7368e42e515a2897d43b913c 800w, https://images.6play.fr/v2/images/1130349/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2b00b6f9805b7f39a649cd2a6270c3cf0259e64b 480w, https://images.6play.fr/v2/images/1130349/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=14414d3e3dcec430f46006f35d142aa15a1624c4 960w, https://images.6play.fr/v2/images/1130349/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=515ad56663553b8bb0ed97aa062c8a6e92162562 592w, https://images.6play.fr/v2/images/1130349/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b4051c7f5d57f57d299879329580d22b2c203926 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Nations League</div><div class="tile__subtitle"><span>23 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/tribus-p_8497"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Tribus" src="https://images.6play.fr/v2/images/1078891/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2fa12415f8644cf482d02e8bc114bdac6d1c626c" srcSet="https://images.6play.fr/v2/images/1078891/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2fa12415f8644cf482d02e8bc114bdac6d1c626c 320w, https://images.6play.fr/v2/images/1078891/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=00b7008b2c0440af340891597a365bf83c025d2b 640w, https://images.6play.fr/v2/images/1078891/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f051dcb30835ea3b0802056c3408b8cecfb7c85d 400w, https://images.6play.fr/v2/images/1078891/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=49e6c7fdf41b80a9ac933d481cb2f9171d9011eb 800w, https://images.6play.fr/v2/images/1078891/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=abd39d7e7e5fcd42d403cc9d4384f6b7f5873ce1 480w, https://images.6play.fr/v2/images/1078891/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e0196404dde46257286bc48e0004c00ab9b1021e 960w, https://images.6play.fr/v2/images/1078891/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=eaa019adf2a05cce8e62a4f96e5a40d80e86359e 592w, https://images.6play.fr/v2/images/1078891/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=44e383337c80d9e6b9cb4388a881236c4a6cd610 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Tribus</div><div class="tile__subtitle"><span>15 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/croky-cup-p_8935"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Croky Cup" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Croky Cup</div><div class="tile__subtitle"><span>61 matchs</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/echampions-league-p_14197"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="eChampions League" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">eChampions League</div><div class="tile__subtitle"><span>10 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/mbo-mpenza-challenge-p_13229"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Mbo Mpenza Challenge" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Mbo Mpenza Challenge</div><div class="tile__subtitle"><span>26 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/top-gear-p_8511"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Top Gear" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Top Gear</div><div class="tile__subtitle"><span>2 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/discover-p_17667"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Discover" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Discover</div><div class="tile__subtitle"><span>7 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/wallonie-sauvage-p_17991"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Wallonie Sauvage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Wallonie Sauvage</div><div class="tile__subtitle"><span>1 émission</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/explore-by-tom-de-dorlodot-p_12029"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_club_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Explore by Tom de Dorlodot" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Explore by Tom de Dorlodot</div><div class="tile__subtitle"><span>11 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/indices-p_8393"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Indices" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Indices</div><div class="tile__subtitle"><span>33 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/top-models-p_8971"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_play_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Top Models" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Top Models</div><div class="tile__subtitle"><span>134 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/le-meilleur-patissier-p_8541"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Le meilleur pâtissier" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Le meilleur pâtissier</div><div class="tile__subtitle"><span>31 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-cerise-sur-le-gateau-p_14911"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La cerise sur le gâteau" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">La cerise sur le gâteau</div><div class="tile__subtitle"><span>15 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/suits-p_8957"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Suits" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Suits</div><div class="tile__subtitle"><span>2 épisodes</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/maitre-serge-sur-bel-rtl-p_10383"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Maître Serge sur Bel RTL" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Maître Serge sur Bel RTL</div><div class="tile__subtitle"><span>62 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/images-a-lappui-p_8285"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Images à l&#x27;appui" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Images à l&#x27;appui</div><div class="tile__subtitle"><span>148 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/meteo-p_8653"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Météo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Météo</div><div class="tile__subtitle"><span>3 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,2,52,45]</script>
<script async data-chunk="main" src="/vendors-bf11caecbb.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-0bea5a5983.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/gsap-1d539f81bc.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/transition-3b34b6dd99.bundle.js" type="module"></script>
<script async data-chunk="program" src="/program-77d7870f22.bundle.js" type="module"></script> <script type="module" src="/client-c0897f0399.bundle.js"></script></body></html>