<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Et maintenant on fait quoi ? sur RTLplay : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="description" content="Et maintenant on fait quoi ? sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Et maintenant on fait quoi ? sur RTLplay : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Et maintenant on fait quoi ? sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Et maintenant on fait quoi ? sur RTLplay : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3549539/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=515edf9aa08764c5c7de5380e0921dbce8724ab9"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3549539/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=515edf9aa08764c5c7de5380e0921dbce8724ab9"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (5.22.6)"><meta name="theme-color" content="#002997"><link rel="shortcut icon" href="/favicon-ba9189b90f2606e184d7d64aca5dae8f.ico"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/et-maintenant-on-fait-quoi-p_20736"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/muli-extra-bold-90ab485a1f.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-light-0690f690b3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/muli-regular-14eeb73845.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-3f616b564d.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-802c9acccd.bundle.css"><link href="/zed-862caaf371.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.22.6";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--rtlbe_rtl_play app--rtlbe app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/et-maintenant-on-fait-quoi-p_20736","name":"Et maintenant on fait quoi ?"}}]}</script><div class="yi46nm-0 hGoNHl"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 crwEOo"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 hgBsZy" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu is-brand is-responsive active" href="/" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="129" height="72" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH with-label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1hh135m-2 gaoEQK"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg></span><span class="sc-1veuio6-0 hSNsjM with-picto">Recherche</span></span></span></a></li><li class="sc-1a9nfpe-0 fhdoNJ"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 cNWHeu"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 btfVdA" id="navbar-subnav-chaine" aria-hidden="true"><ul class="sc-6nygzi-0 cUfOWQ"><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/tvi" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi-usage" alt="RTL TVI" title="RTL TVI" width="104" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/club" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl_ghost-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_club_rtl-usage" alt="Club RTL" title="Club RTL" width="72" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/plug" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl_ghost-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_plug_rtl-usage" alt="PLUG RTL" title="PLUG RTL" width="95" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/bel" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_bel_rtl-usage" alt="BEL RTL" title="BEL RTL" width="115" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li><li class="sc-6nygzi-1 fHpOnU"><a class="sc-1ajxxj-0 kyFnvJ sc-1hh135m-3 eHJuqG" href="/contact" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1hh135m-0 jUFDTA"><span class="sc-1hh135m-4 cgOKsH"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_contact_ghost-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_contact-usage" alt="Contact" title="Contact" width="86" height="54" class="sc-1sebzd4-0 eTGBFE sc-1hh135m-2 gaoEQK"/></span></span></span></a></li></ul></div></div><div class="nqi6nw-0 gvRTPA"><h1 class="sc-1veuio6-0 bvuFPv nqi6nw-1 fGGpCa">Et maintenant on fait quoi ?</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gDKpTz"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Et maintenant on fait quoi ?</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_617995d237a743.57572394--34be2fe2-85af-45e1-8ee3-44519b54c6e4" class="rft15m-0 keOdNv"><div mask="#121726" class="sc-1a7dpzm-0 exYCdR"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=da9e534744d5abbbdbae668132f4e25bfb5e38cc 320w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4c4f77e6f279438d2e14487707393928cd5f583b 480w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=be241f0fe3d4320975a6fb5737ad83a192a7e06c 640w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a35893c530b251c17cdb1a10e105c8b93241dac7 800w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=06986504045bec25cf934ecca8cfcf4bbc7dad2d 960w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=8cdd58c4c1c0e8ffde95f9ee305d18d73ce122fc 1120w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=5c5fc5b690ae11a7c867c591eaec586704835a89 1440w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c13fef8a84ffd6c51673bf2f2a251a1afee308de 1760w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=43ffb281e54ff6d89fa21e5cf40c47de8328314e 2080w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=adf9acdb4938a62093204cf4e7c3e46deae4999d 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=10f276cf88ee1d05946db9314df4be42ebe5372a 320w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=de0add33cf4c330b1db8ed0a5ce06fe545077da2 480w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=751d15e77a996bd6105e878343f0fc38a31ab195 640w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=620fa78a48468f30c63ea1f07089335acfb3e1b6 800w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7fecb4a8a57a11a2a9c19b1ebdf3f004ccc182c2 960w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=2e1dd660927c9a2cae5821668ed10f621db20873 1120w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=80bd44ac24e824d462c9775077c1394f0d7fd7d8 1440w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=94072a448a9df4daa94c1f89000cb8bc87afa7fa 1760w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=211568b57f3b7de169803cfafc2ff937e4e57566 2080w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6cbde27d4a3fb90a764e4c934292973988d3ab4b 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=26b996e59d95e8b1dbf866ae966f1857053b822a 240w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=91550ec03e8c0f7eff88729b7d6741e6a0609be2 360w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=1a0c5e488967db9f7e5a0e27cf4055e23f11f8b5 450w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=72f538b9d976c9b2d9d9ec3229432632df636161 576w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=6dfd6b4e745480b9b20199eae7422423ecadcff0 720w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=a524d3477944f459801b5fa1f4b326cb39434e45 810w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=c3091b5022d93cf2bc433120bcafad5c68d9fc4e 900w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=1c107fb1535bfbfa33ee7d547abaebd0e8cbe64c 1080w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=8f01a3d28bb85a17d748b8ac934d9a99c9917ceb 1200w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=bb30574d59268907aabd87291f3a665490958191 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=223abbf12615cf10fe7fd6c10e92207fe95e813a 240w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=e8355c3966ea07a647ee40c49b39c994f1c48499 360w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=b6c64407f149e1112f6d50619510c45b0c536023 450w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=26ffba281cfb4f0d81c5b6f3839cd4f4f43f3470 576w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=c02cee27292492caac0b9292c5b89592f6467ed2 720w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=66e4dd6df2ede3ff983b4dd25cac7cce8d3977df 810w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=744ad0c3ad3f42b6b5e4bdfd5d28aa362465c39c 900w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=b48d030781eb52f97f1ed6cd025eb5459b0518c3 1080w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=800baef7233c15a3441249e486f3dd1e9abc4b3e 1200w, https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=16fac98089b62fcd943c1076cd1dc243657be4ac 1536w"/><img src="https://images.6play.fr/v2/images/3549540/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=10f276cf88ee1d05946db9314df4be42ebe5372a" class="rgmmcr-0 bjSlHj sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 20736"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=cd6bf4c43c90b1ebc92d0abcdc8503218c0ad8cc" srcSet="https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=cd6bf4c43c90b1ebc92d0abcdc8503218c0ad8cc 320w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=d49cb3c8c426bee58173fa0a006b1455bae5b592 480w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=76f752bb2035fb4d7d1d02ab49d61cf15466ad52 640w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=f95e81340e5624abd8bb6bf270ec3c78c73b35de 800w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=00c7f76b2395fdbb128911047ebe979cb25c2f4f 960w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=4974462b44a9f2481b475ad6986aa75df1b53fd5 1120w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=66c7b3c5ad08a1d0231cd2aa874724d4cf490a69 1440w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=37586511984a68acab4948f09da25153b29f8584 1760w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=c9c56cb386c4e48e833d5d9c99a180edf4b97e53 2080w, https://images.6play.fr/v2/images/3549542/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=ddeb0804d3cdf0e52aba5c35cf18bca492992cf2 2560w" alt="Program - logo - 20736" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-1 boCsRd"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">Et maintenant on fait quoi ?</p><div class="nei5bm-9 fEDJNC"><a class="sc-1z0hq0i-4 GpoDE is-primary is-responsive" aria-label="Et maintenant on fait quoi ? - Et maintenant on fait quoi ?" href="/tvi/direct"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle><circle cx="48" cy="48" r="40.24" fill="none" stroke="#E4002B" stroke-width="4" stroke-dasharray="252.835" stroke-dashoffset="202.26800000000003" transform="rotate(-90, 48, 48)"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1z0hq0i-2 cSZMYu">Voir le direct</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Après deux ans de crise qui l&#x27;a durement touchée, la jeunesse s&#x27;exprime. La société de demain est entre ses mains. Dans ce contexte, RTL TVI donne la parole aux jeunes et leur donne l&#x27;occasion d&#x27;interpeller frontalement le premier ministre Alexander De Croo. Covid, santé mentale, liberté, crise climatique : leurs préoccupations sont au cœur de cette grande soirée. © Tous droits réservés à RTL Belux SA &amp; Cie WW</p><button class="l0gao2-2 kWgkrP aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-ecf70baa9da395d51060048e6505c976b4e4f4c6"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Infos | Société | Débat</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 ffRLTJ"><span>Les chapitres</span></h1></div><div id="page_617995d237a743.57572394--990def44-7403-4a22-9816-2090bad68292_28901" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 bfYRHE"><a class="sc-8lshek-2 ceXEvD" aria-label="&quot;Les politiques n&#x27;en ont rien à faire des jeunes !&quot;" href="/et-maintenant-on-fait-quoi-p_20736/les-politiques-nen-ont-rien-a-faire-des-jeunes-c_12902379"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c455354ba8855c970060d4ee77d4bd688ecc267d 320w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bf7964959dd9cd4f63be5b89f82fb74ebaa1c4e5 480w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=430532deab1d4ac64c7ef01ebc52ae9bca86b910 640w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=6f3a5d2dc3b729e398730854a1f8a39ca768bc88 800w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=9b5451678a6f56ee70d022620be38587e70ff6bb 960w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=13c119895ec653bceb490a9c6caf6b629e9840b0 1120w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=d71017542fc683414c098554754a0cdce1112e5d 1440w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b1eda4fc0700859f003a068e4a23ead43e010e8c 1760w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=105bb62cab19760ec7b83431865876127a4b240f 2080w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=616a11fea5e6146edf793dcd76442ffb49147d81 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=32569da6f51635f1ad5e9f22346b446921528efa 320w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3e2b829af5969d6e33f190aca6e5cf96a3d4d562 480w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b07a10f6ff03121b3b971e55e1a09283b9a1af5a 640w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=da3081fa6a03cff63eb364cfe0239451949ff6a9 800w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=23d80f9059fd94240feab33a3be248b057caa628 960w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=965ba59aa5e3c54512d556f3e16c6385e2973332 1120w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e70e80b3fc6f2e808bf903be0a329f1074b07d1f 1440w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=12577539c27c939d0c01e9bbb483bf457287bb26 1760w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=04c44aa5b5ca27c91af6648e3cabc2fce7cf556c 2080w, https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=ae17c70e7d40ba66688be498ce467d06271e67c7 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3551960/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=32569da6f51635f1ad5e9f22346b446921528efa" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="&quot;Les politiques n&#x27;en ont rien à faire des jeunes !&quot;"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-1z0hq0i-4 GpoDE is-quaternary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">&quot;Les politiques n&#x27;en ont rien à faire des jeunes !&quot;</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">12:03</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">&quot;Les politiques n&#x27;en ont rien à faire des jeunes !&quot;</p></div></div></article></a></li><li class="sc-1jzygab-7 bfYRHE"><a class="sc-8lshek-2 ceXEvD" aria-label="&quot;Deux ans de perdus pour le climat&quot;" href="/et-maintenant-on-fait-quoi-p_20736/deux-ans-de-perdus-pour-le-climat-c_12902380"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6b5ac04cd04e1110a1e47c771cb45736d59ebf13 320w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=111d9ae3b654ae3accfe8dbaa0cfb4934789187c 480w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4c6241f363e4cfae60c9f05ee3ac9e28a0209976 640w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=3a80e567aa60038c9671d2cc53ec304c2d96743b 800w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=6f4bd344930d51fb5c83c08eea488512a72abf11 960w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=7d2fcbc9197bfc4a1c778b9817e642d0105c9b22 1120w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=ed95fdff1741024806b981659933a700b04cf55b 1440w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=120c1edc83b34db244ab5b06a957b0c676eca9ee 1760w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=6a7381cbb092e694752f8ccf8a2c81995ce9dd76 2080w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=ceea0a10ed53f8376da303c51af2c856a2e95f15 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b5cce095d3bf9d85fae0b3244428b0a3b275cd7f 320w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e9e68a4ef4b5bcadf2bfdfb9ad0da1ca759a04c8 480w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a6689d3600ef572541a0fbb723bde4c1a1ca4c89 640w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=d377675b2032e5fdae62791fa335e491049fcc03 800w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=dd26da2fa14ee673f083ffffc68956e1b0ba599f 960w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b70fae4267f9117c50b4e399960708b2ca582228 1120w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=532000df21db7c3639b2df8206f56fcbe7e3d7e0 1440w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=6051aca6bcbb094781197e9f0b3e1a38b950e03b 1760w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=458c6083c0adb65f65f83b28385374683935f0aa 2080w, https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=2803db279e765d86d4b87c3b0fa9f2d5eac87c9c 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3551963/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b5cce095d3bf9d85fae0b3244428b0a3b275cd7f" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="&quot;Deux ans de perdus pour le climat&quot;"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-1z0hq0i-4 GpoDE is-quaternary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">&quot;Deux ans de perdus pour le climat&quot;</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">15:41</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">&quot;Deux ans de perdus pour le climat&quot;</p></div></div></article></a></li><li class="sc-1jzygab-7 bfYRHE"><a class="sc-8lshek-2 ceXEvD" aria-label="&quot;On va vers une dictature&quot;" href="/et-maintenant-on-fait-quoi-p_20736/on-va-vers-une-dictature-c_12902381"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=cb472644f6a00a9a353eca36feed8468754f1c62 320w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5f21fd7297d78eb2c162879ab2e0b3f3bc2321e7 480w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=790f24b96206243ebdf38ef6f54f62b75021ecda 640w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=2f7dbb5ccdf1af93601cab20ef20a6d905b49e2d 800w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=9de8fe9b1419ffa2c81444364d9bdc40b0513267 960w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0db1e66fc051932ba1730ac2cdd258d9c2730c80 1120w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=8610148e6c1d0bf658d2905cb448208e09080927 1440w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a12afc294eb5436b0d388124a4ee27d44399f6ce 1760w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=bae6f47d49dacd10f00f3366564d18ab8e2e8bf1 2080w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=8ff96d80249d1d18cdd0fdedc88202c474789de4 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9d627e7ffc322cb521799b833f77759c0b5d6504 320w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2bbb6e05b4cb4fbb4f0c8bdb5b368634d0203d63 480w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e37a2567a4a7cb1f61f3e9d2b74232a6c0231dfd 640w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=eae58942b5409221bbc55fd1fa8bda7dfd2b52f5 800w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=965643401f60c77626f097486a5a46cb0174a37c 960w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=c29f3ceff48369cf350475cdf8c94409b7bfa94d 1120w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=3ff77490bb48938fff744758fe855984dc770fca 1440w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=33858dbff99cd042f8e36d150c64ee43721ad071 1760w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=a4d84a4646e9595ac4182d0891a19ceae896b910 2080w, https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=1edff71e06c310df4fd241a667842d4d94aa9a80 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3551964/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9d627e7ffc322cb521799b833f77759c0b5d6504" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="&quot;On va vers une dictature&quot;"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-1z0hq0i-4 GpoDE is-quaternary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">&quot;On va vers une dictature&quot;</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">15:57</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">&quot;On va vers une dictature&quot;</p></div></div></article></a></li><li class="sc-1jzygab-7 bfYRHE"><a class="sc-8lshek-2 ceXEvD" aria-label="&quot;Le Covid touche aussi les jeunes!&quot;" href="/et-maintenant-on-fait-quoi-p_20736/le-covid-touche-aussi-les-jeunes-c_12902382"><article class="sc-1w00mqv-1 mNZei"><div class="sc-8lshek-0 jFYJpi"><div class="sc-1edwf9t-1 boaGpC"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b01b1d351590a96ce649d2401f4e84468fff339f 320w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=090f0958de2d087a78839a1f6ade58e0dd518a77 480w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f4fe0a11f2e4dcb3d0413b7208f7f552911077ff 640w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=dc1f2e4015dba846e155604854a0f6221264185a 800w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=6a58dc657dfd5ec07557512a50867fe1eba1b79b 960w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=921c5dc04cd1e81fce195b08a90c01380a163149 1120w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=1c9a07b320c08d265545d73126d693800fee7ec7 1440w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=00aef670d04c3a09205a68ef651848b09eba5d01 1760w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=20898a9ae4fb20560b46e12e829eb597d3342176 2080w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=18bd20af0cdc782dcfb2857781c0f0c222fc9213 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d6e10c2b06baed4b8029008b4c55fc21bb641026 320w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3934b979662dc7ee4d5a38230a736040197b0f13 480w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f39ac2c08b49a5cb03b90fc75c4f7b481ddb21f7 640w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=3e14040b34085e766a74b539a14f27cbedddf5b9 800w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e5518e38b91ad7bce69c0592da54e309afe2415c 960w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=7d73fb3a3613fabfa4ec50a16000a225b897fcfa 1120w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a66e9bf18c205ddb914e794d338c7cd68c3a946d 1440w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=cec5aba2c968ef546900e1c908de8d6d57e410c1 1760w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=640361f72e84b988cd38e06d66e50d94fc6d092e 2080w, https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=886e78695954a53682697c406b372e30e6242845 2560w" sizes="(min-width: 1920px) calc(100vw / 4), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3551965/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d6e10c2b06baed4b8029008b4c55fc21bb641026" class="rgmmcr-0 bjSlHj sc-1edwf9t-0 tRCDL" width="320" height="180" alt="&quot;Le Covid touche aussi les jeunes!&quot;"/></picture></div><div class="yqgv2z-4 epQMBr"><div class="yqgv2z-2 fqohmd"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></div><div class="yqgv2z-0 hBRVMb"><div class="yqgv2z-1 eYFmTK"><div class="sc-1z0hq0i-4 GpoDE is-quaternary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div></div></div><div class="sc-1w00mqv-0 HjBoH"><div class="sc-1o0bvg-4 dCGCQq"><header><h1 class="sc-1veuio6-0 fkKSoh sc-1o0bvg-1 iMPlsH">&quot;Le Covid touche aussi les jeunes!&quot;</h1></header><div class="sc-1o0bvg-3 gWWMUd"><p class="sc-1veuio6-0 fkKSoh sc-1o0bvg-0 gOdKIq">20:22</p></div></div><div class="sc-6h3uk8-1 hNixzl"><p class="sc-1veuio6-0 bKkfnp sc-6h3uk8-0 cArnvk">&quot;Le Covid touche aussi les jeunes!&quot;</p></div></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 elJolt"><span>Vous aimerez aussi ... </span></h1></div><div id="page_617995d237a743.57572394--34580cd2-f4cc-41b2-96b6-bf27e55f2300" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 cIkYba"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="7 à décider" href="/7-a-decider-p_15025"><article aria-label="7 à décider" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e08d4139d6e4280a0cfc2b49751971cdf7fe5883 128w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=cc4817bd82b67bfb0052e71c4662968fd16c359c 192w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=266ceb211df6333d0fb177e0dc2f66c0ec841e7a 240w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=76887a699fbfe105d1e0a3ec965eca762229732c 307w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c851c714af221c422355b19bad6f7814f35452d3 384w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9ef4a184200bcaba071c62f6180292368913a372 432w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=34be98eb17ceaac1f7841989771cb4bd8969402a 480w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=37c26ac0d5d849194710df5f13639558c28e7538 576w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0b4f77dd2ce4ffecd98cf202cb5f3acd880957a5 640w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cb8232d85aad435d23a4b0fbff4ad4c7790aa17a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1365182e3905718c2c0225fe845e89c361bf18f9 128w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b26eb2deeab4f7a92d772222d2ffe05f8ff7447a 192w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=754c2bfcc99f0e29b4bad49f95238bab82b55a27 240w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ffe7007cfc9581dade3e51a18cacaf872d098365 307w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=35e05f29b1373e7bc887f4467b5b83b13998508d 384w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=49d21abcc8aca82bb2cad7fa79b372c0883e532d 432w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b29cc724dcce391c103a0e6da505abe4b5789002 480w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0985a38686c838eee8f4b435ef8bde8620749acc 576w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4dc2c69f9ff3bc5843c58b08e0cab11df63cb5c7 640w, https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=749c398d7a5c628164e501db4cc9232ef4f831ae 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2462091/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1365182e3905718c2c0225fe845e89c361bf18f9" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="7 à décider"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Le duel des Premiers ministres" href="/le-duel-des-premiers-ministres-p_14055"><article aria-label="Le duel des Premiers ministres" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c902e3c59222ab711e8c4ca2585c3d46eec1e0f2 128w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9c1e6712a3eaa5a84a6136a166e87473dd483bff 192w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=608a65d7daf0e0f4714ef74d094440a4ad550fba 240w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7ba266d2b098bb78331b29d2fa214285c7a35c59 307w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=929048e9dfa2eabfdafd677cb7e7e1153c17df20 384w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=aa29f24d0d8cb773a1b4ae9434d5f853f24a4a36 432w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=652f982b078de6748a564002aded211fb8a76cf2 480w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=852e264812cc12882897340f1d7783e21c43d73a 576w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=25edfd39ede97b5a4c4a9c1e68676b7726d9d559 640w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f5b9151bd5c83bfad72999392892d36ecba5840e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f69efae230b0652be2a6180456b9fc6473c069a0 128w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=052845e6251ce35c84ba892a35f9ff9ad21a3a77 192w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=33816727813da8959f041263e6520a37d09ef1f4 240w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c4a235aab4c7f116c80ea798caed3d6d9a3e34e8 307w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=5ea5b8f02fd9871daaa04b4def70e315cda2fd1e 384w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=864fc8ca88f8a706e9ec874675eb7c6df944e785 432w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2c179c874444a070579f0d932b0576c07bf6323a 480w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a17ae91fae3eb71520a32fca3ad4dcde9a552202 576w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=50128c9ed1706ae24be00d65c1d5d32057b8cc3b 640w, https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=10f1e013ee0e20c02af45e571e513c7a952ebe77 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2244932/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f69efae230b0652be2a6180456b9fc6473c069a0" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Le duel des Premiers ministres"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="RTL Info refait la campagne" href="/on-refait-la-campagne-p_11723"><article aria-label="RTL Info refait la campagne" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f270e3fd86b22756db977debe8e13797157c1041 128w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=0fa287b88b32604caf43d83c6d3b541785d56880 192w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=6b576a2f93919fa199f26bab156c7c3c111e3cd9 240w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7c35ae3868c7cf44664bd752d0912f98aeec728d 307w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4973e433b1f3f24a849452512d883c5c9ed30463 384w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=93c3632782cd15b6dabb37b73b9eff8ead19ca2e 432w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5c6ccf4b78744cd06fff208844b6e6d207e3b5d3 480w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c6bbdc3c5cfb186200e8992f20dab6890361d9c5 576w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b62034f10b6c618c55e285e543b3a078b5f47dbb 640w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=373cfc840dafcf09fb28b0a1e95f881cd9c0bfe8 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e18d3756a9e2711a25a4191f01e3fa44290b460e 128w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6959541826015522f2247c9e7767a7b6ca573a0f 192w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=52258849c8d87dae76783f7b1244d7dfd60e1080 240w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=93c9c37c1d1681916d7dbf333dccfdb0a34016f4 307w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=5c5f366a98e19ae147ef2b9befce90a05fb3c183 384w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9fdc8e59c8125083764eab4efd82c9a843798d71 432w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=df3b18ce1041174ac013d6ded539f0cadc251965 480w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=d991b8e555ca1073cd0a63f9dc151457a99b41d5 576w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a23a7dcee41af2146e3cd4d4b6cd83b99dd96058 640w, https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e0dab6f1683e33b1e60feec91d05cfbe171f2709 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/1795805/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e18d3756a9e2711a25a4191f01e3fa44290b460e" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="RTL Info refait la campagne"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_info_ghost-usage" alt="RTL Info" title="RTL Info" width="54" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="L&#x27;invité de 7h50" href="/linvite-de-7h50-p_8655"><article aria-label="L&#x27;invité de 7h50" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=10d9a722a606ef4dd710850f5d9857995a09c8e5 128w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1ea7a262d464a74f213dd1a6999d677cedbc0d8a 192w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=7bf30447cd459bbf45ca8553c8c7dc0cc6e4f8ea 240w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=652f1494d9411b6b3963803150bfde83f49ec9af 307w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=67ae4a6932e3012fe10af479e361558ee824f977 384w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a5171acd42a1306a45afd63bffc113bf36445d1b 432w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=39f40c92f9218ee0cc298f07fcbde19a9ca72b4b 480w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e158116bf05b4e14c5ff3941242d79c0d03b05c4 576w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1c6c66101ced0487700d8297083e814d76606940 640w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=df9508da4cf459f9108cb09383bb138044b783f1 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=444fc453469dcbb3aac19d5ff22b318a57bd2b52 128w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=89fcf0267f20f28596b649743977ddf5ce9dbb98 192w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=65b8ad247560811948b7c8b0e38890cc35c608a8 240w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e1725ba09258d3fdf1ae0f637521f2cea654e5f5 307w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=5774ef4311921826eff3bf6bde6286aed6b4e32b 384w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ce78a103234ccfafe65117f8457621ca5d5021dd 432w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6f9ba02a8e30c72e82c6268af2027af02b1c6c3f 480w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=2423331d3458ba3527a8e8d377ea1f2c076e362d 576w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=235725a20218824922656060f7d5b8112a94a244 640w, https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=65c4112e2f7b11318d43d0a01ae085e6c66115b0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2136357/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=444fc453469dcbb3aac19d5ff22b318a57bd2b52" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="L&#x27;invité de 7h50"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_info_ghost-usage" alt="RTL Info" title="RTL Info" width="54" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="L&#x27;invité" href="/linvite-p_8659"><article aria-label="L&#x27;invité" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e82d3176a74ac744cfb90b5456d46f6c27acd4e4 128w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=0eba02f690154297dd55128aa97b3fd12fb40024 192w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b2f4ce065b0e969e7c96eb16807c217e74e574e5 240w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3ec1106d69c4bf24814a05653c275037bc709684 307w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6fe708bca666fbf556fc716dce897511323de6aa 384w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2e3fd4f8c6d8e030d748d77c2b710fbec4657269 432w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=adca8f559ecfaf1c472f284d5409d7222cf1f2dd 480w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a473a6a0b358c7703c3fcb0682d6101887c4ce49 576w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5a51f51c06a9ae57a24adb88b5155b21e4cd804b 640w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=7fc14299ced0e068ea13d92b72e1266df53be141 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8fbd5c0cc7507a5837025f9388310e9f6cdc4a79 128w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d258fa3193850503dad352d2876c605f06cc4c97 192w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5c5fc7a50a5d49cb67613b38ad6bb98383abb5a5 240w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3385fce4dbdca12e00234d92a8ea770754559687 307w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7013e752ae6628ef32d82fdf82f4f452e1062957 384w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2b06a54def3b466b14ae18bec88592f39580373f 432w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=16c8d605b81d531ded0a678bd1c5f81a870f7a56 480w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f1cb715977011545647f232957d463156fad37e6 576w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c17622722be86e9c76d082ecc82b93915ca037d9 640w, https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1018f1a813bfd1db27049a15c7c79086267252e7 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3493257/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8fbd5c0cc7507a5837025f9388310e9f6cdc4a79" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="L&#x27;invité"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="C&#x27;est pas tous les jours dimanche" href="/cest-pas-tous-les-jours-dimanche-p_8455"><article aria-label="C&#x27;est pas tous les jours dimanche" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=cb36b7be73183a4434b7c061dc730d092a91f2a8 128w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6cd5c5256303abd4d676c1e29cecea2877a76d6a 192w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3c9fa2437f6fe992dd996b56b44086100aeda8bf 240w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0e80cf33b99fdbdf4864c478f90f4021dc4d33ae 307w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e1476ae2c26f0af588bd5e5c0c5dd0f4c45472c7 384w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a7ed4a182a8dd3faa2c1ac1ba5b472779a0ed00f 432w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ffaa66044788f122abdd86df115778e03e195487 480w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=302574147eec75570154cf23069c0106f190ab67 576w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e94cdb95090e5408f0accd738048431cf2eedf16 640w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2e189dd2347cafa325d1bb779ffbcfe0c4b40027 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7ad34fb48dd809aae73427c7a8022d7d2ddcc29a 128w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a7972309c3ad190c98cf7e5a609a52a2fe5c4035 192w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=cc844689799441b0cca02a1d23408b9e937f1ae5 240w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=fd67deaed6ed46de537ff9be8a74d44df4ce4006 307w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e20ea5e900284214b284e918ad78be0cffc59762 384w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=537cfa7e1852ef0a7727d5abe1ffca8b61293f44 432w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4862a4c1f6d1fa54edfa3982bb7c09628edfe8d9 480w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=10c2e980b90958cb7af3cb038b4ae81399bb1505 576w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=381946f0546f88e25efb52ac7a7e1ab163450330 640w, https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=14d6096737f79ca0891d99925f8c58222079a5b8 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3493241/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7ad34fb48dd809aae73427c7a8022d7d2ddcc29a" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="C&#x27;est pas tous les jours dimanche"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Météo" href="/meteo-p_8653"><article aria-label="Météo" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=858f69f7dbc76034c5f4a92d07f695ce6f95d48c 128w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2eeb95f8d18e91d97b0fd60e33a36addd46feb70 192w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bf5c16c32f70e0570c54433949281d14efe68c0d 240w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=23b8cb8a4527674e22a6693d9ad0a904bc23f152 307w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=156adbeb48878473ddf63bbf542e35cd1bcd7b17 384w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=5706cd83405cb62d5c7af95b80e0122ccd29337c 432w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f7d81efcaaec7642f19150b9186097f9a054be86 480w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6782c004d3ca547861bacec7b343a35c369870e5 576w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8cf4b57ca0f94e45a9dece15f7fcefb9ddf5a8b2 640w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=978182e8df60e82f57e756809af1685e50dcb81f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ca37cd1c6e56192283ef06bfa81bc5fce321fc0c 128w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d105a7c2df33cd6b4d3372055760c486512600f0 192w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=34241e7cbab0d0cd7cc57d310de7bafafe761b8b 240w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2ce3d8594c57d3d5c3c97b19c1a9f28b6e7c3ab1 307w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=aca98b2c591c3d4e0f4cd8249298c9211914f84c 384w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4c9afc9928c530d467c1d30f3cb46fbac704a4bf 432w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4b38b65b1e1f16fed0762aff2aeacbd5af5dc3ce 480w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6e8d107a5272e2dd744a8c293b5afb125bf9a07c 576w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=df69d715742ed5be6019e60d8315ba05764791fb 640w, https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4fa43a2183d2d3ba988a60c96a23764b1ddfaee0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3436273/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ca37cd1c6e56192283ef06bfa81bc5fce321fc0c" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Météo"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="La matinale Bel RTL" href="/la-matinale-bel-rtl-p_8677"><article aria-label="La matinale Bel RTL" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=930874a12e378bf0220be2233c45e39f1c0eefd8 128w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=3f11ccc24964f8199dcd79672648b3afe23dd29e 192w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=26820b0331d2b8d68cc8f6c4027719b2a9016ad4 240w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c76d672b1d50a3ac4a30a244cac0939be85e0c1d 307w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=26d6e52c862e664882815fee1d1b6c9a2511fdfe 384w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=663d5fac37d8f1434d3ed1bc27ded0333fb0992b 432w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2289e034a1e335213546534759dc40c070109129 480w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=406e73d7e4fe12e8bb949d211559f016c864215f 576w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=562b0566173edec94ec0c3d7a0bd92d8b7a9b950 640w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a1d70fa1e3d9014e4d0c315c8c65a0e1812d23ad 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=958febba36ba0d01e9febd47371b0d4117f4c1e3 128w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1d64bb667385a3c14a2fc5890c35b2629cad2fe3 192w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ca375e73b55ee845696a6a5a44cd0736ef581ebc 240w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8d03307f1b7d3e796f700bc43d9a6362f5f2947d 307w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=5dcd22a0414d44fbd278dc5bbcbd39ff8c5751b2 384w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9e78bdb0d2c19470530dab7727064f0c4090d52e 432w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ca2cd321aa3dc5240510c05e29336a2899d35002 480w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a34efb126d55036c3b86f69c6c5111e55f56be51 576w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1a25c2aa5cfb645f557aafed47a9b5f3a10c9b14 640w, https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=296570d192e79f3bf7559305d830d82410d16809 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3183685/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=958febba36ba0d01e9febd47371b0d4117f4c1e3" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="La matinale Bel RTL"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_bel_rtl_ghost-usage" alt="BEL RTL" title="BEL RTL" width="51" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Exclusif" href="/exclusif-p_16549"><article aria-label="Exclusif" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=185f1b55dbab948a5835c488895936fb1997c4e9 128w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=161ef0db0140608c9bef6736b4f28f355f929ee9 192w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=1232b2e54cc481f53923629bb238e039e70933ca 240w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=aea5095664a475250aaecd1337bc088603765556 307w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=116addde7ca82d01196702bca7b8b08c462bae9d 384w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=287f161127055f94c894ecfb680aa9ad4f634f0d 432w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=51908b297e79d64762175bb1aa0ffb625a60e5bb 480w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=14a22fb3c5df66e5ddb11c1c44af6a2fc5243f22 576w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=dabe2945ad7b0d6c73e5853c87d51be6caec7daa 640w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=eec535308ab6afba40066a21cd27dbe140cf2e0c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fe05a386c0bc01f345a7f20505f5733ee88cba9d 128w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f3e6f6b88022def9a28c3ef86dbfbc7ad1e80b55 192w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=33084c2d664ec0650c814fd8e201e364bfc7abdb 240w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7ab151e5d22623b074f28f5ec0134d894d567d09 307w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=2b617cb8101f0ad2b0cfd938639c4b2febdbd403 384w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=905b8fb71752dec602e54170c95919d4ae46a6d4 432w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=78240fb37d6315c4a86593ecadc4806125faf268 480w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=96bc1dd6f5e330f14390177f8709601aeccb29c2 576w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b64477959477c58cd6aff114249048adc668b563 640w, https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4f999b8a7294c9a5ba0970d2fc3342a1d78e91fb 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3368415/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fe05a386c0bc01f345a7f20505f5733ee88cba9d" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Exclusif"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="fwqgh-3 ignWFu" aria-label="Enquêtes" href="/enquetes-p_8467"><article aria-label="Enquêtes" class="fwqgh-2 lkgIkT"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f52091a7a43b5d042e8373ce8cbe1905c741ab14 128w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=be3e0d6a5a8a7600a9e76846b6c951ee16c47097 192w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=de6944fce3a29db54b2897426273735ef14840e8 240w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e018a4db14588542a8f06d668cd19cae77d5f728 307w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9b4352d73476e426fef33c5617bef6e5ea842463 384w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2c532ab9793b752a87903e4d3cc9e0ff01d52c5a 432w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=cf97c9bc1d6f7ff88020a417eb8d74e19c2cca8c 480w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=75f8b7912af390491989d9c89b88a705793c5b19 576w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b8840fe5c28fc87e6e63b83986987f9166a3674c 640w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e6914367b02b1c0e2c4d607430945102ec2d2484 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=92da35932d4e7a704a9920a341f76b56a620e49b 128w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=832ca879ac0560f958b9f6254e3a7fcc1a93b033 192w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=eb064c5307b10bf5fcbcb16036077cc51961b789 240w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1b216d4a892e9472f0290bde0b04648b06bb5adc 307w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=ef5c6fb675c94a07ebef265a503a9b6c684ea17e 384w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0bf940f94aa73ca52913708a052b18b232543c7e 432w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=98080bea1e95b2568449fa4d14fccfecece2d90e 480w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1fb233ad7d2de97f5110b5b2940f2ef9e7517776 576w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2eb42534ecb528425667ae266fd31a9df779897b 640w, https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=84fb370ae4899466e11be8dab532ac4858de271a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3534133/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=92da35932d4e7a704a9920a341f76b56a620e49b" class="rgmmcr-0 eSgtNq fwqgh-0 kTEnFB" width="128" height="320" alt="Enquêtes"/></picture><div class="sc-8n1s9h-0 guPQRK"><div class="sc-8n1s9h-2 eEXpmI is-service"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_tvi_ghost-usage" alt="RTL TVI" title="RTL TVI" width="46" height="24" class="sc-1sebzd4-0 eTGBFE sc-8n1s9h-1 ejOeCh"/></div></div><div class="sc-1z0hq0i-4 GpoDE fwqgh-1 cErLPs is-quaternary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#121726" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYQYHg"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://help.rtlplay.be" target="_blank">Aide et Contact</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Mentions légales</button></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/programme-tv">Grille des programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tvi/direct">RTL TVI en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/club/direct">CLUB RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/plug/direct">PLUG RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/bel/direct">BEL RTL en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/contact/direct">RADIO CONTACT en direct</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/rtlplay/direct">RTL PLAY en direct</a></li></ul></div><div label="RTL"><h2 class="sc-1n76apg-0 jedUeC">RTL</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be" target="_blank">RTL Info</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/belrtl/index-bel-rtl.htm" target="_blank">BEL RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.radiocontact.be/" target="_blank">RADIO CONTACT</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.be/podcasts/" target="_blank">RTL PODCAST</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelux.lu" target="_blank">RTL BELUX</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlbelgium.be/" target="_blank">RTL BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.ipb.be/" target="_blank">IP BELGIUM</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtlpresse.be/" target="_blank">PRESSE</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://concours.rtlplay.be/" target="_blank">Concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://casting.rtlplay.be/" target="_blank">Castings</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/RTLplay/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/rtlplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.tiktok.com/@rtlplay?" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M19.998 10.282a4.552 4.552 0 01-.431.023 4.65 4.65 0 01-3.916-2.173v7.4c0 3.02-2.384 5.468-5.325 5.468C7.384 21 5 18.552 5 15.531c0-3.02 2.384-5.469 5.326-5.469.11 0 .22.01.329.018v2.695c-.11-.014-.217-.034-.33-.034-1.5 0-2.717 1.25-2.717 2.79 0 1.542 1.216 2.792 2.718 2.792 1.501 0 2.827-1.215 2.827-2.756L13.179 3h2.51c.238 2.312 2.053 4.118 4.311 4.287v2.995"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Tik Tok</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/RTLplay" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite.2584f5419c52b83a326dacb3e8173674.svg#rtlbe_rtl_play_ghost-usage" alt="RTL PLAY" title="RTL PLAY" width="43" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2021 RTLplay. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-d6402ef42d.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-cc6307ab61.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-73797f83a9.bundle.js" type="module"></script> <script type="module" src="/client-f6970fe92f.bundle.js"></script></body></html>