<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Délires de stars sur RTLplay : voir les épisodes en streaming gratuit</title> <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=500999908"/><meta data-react-helmet="true" property="fb:app_id" content="851109525060063"/><meta data-react-helmet="true" property="og:site_name" content="RTLplay"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:creator" content="@RTLplay"/><meta data-react-helmet="true" name="twitter:domain" content="rtlplay.be"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="RTLplay"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="500999908"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.tapptic.rtl.tvi"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="title" content="Délires de stars sur RTLplay : voir les épisodes en streaming gratuit"/><meta data-react-helmet="true" name="description" content="Délires de stars sur RTLplay : Les épisodes gratuits en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Délires de stars sur RTLplay : voir les épisodes en streaming gratuit"/><meta data-react-helmet="true" property="og:description" content="Délires de stars sur RTLplay : Les épisodes gratuits en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/2518493/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0bd776941af000486414a84ed784adacd51f20a1"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/2518493/raw?width=1120&amp;height=630&amp;fit=scale&amp;crop=center&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0bd776941af000486414a84ed784adacd51f20a1"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="RTLplay (4.118.4)"><meta name="theme-color" content="#002997"><link data-react-helmet="true" rel="canonical" href="https://www.rtlplay.be/delires-de-stars-p_12139"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-52c87055e0.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-0a2ee543e9.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-08ea3f2ee5.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-dbbbddee25.png"><link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2"><link rel="dns-prefetch" href="https://m6web-users.6play.fr"><link rel="dns-prefetch" href="https://6play-users.6play.fr/v2"><link rel="dns-prefetch" href="https://time.6cloud.fr"><link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete"><link rel="dns-prefetch" href="https://timeline.rtl.fr"><link rel="dns-prefetch" href="https://static.6cloud.fr"><link rel="dns-prefetch" href="https://pc.store.6play.fr/v1"><link rel="dns-prefetch" href="https://geo.6play.fr/v1"><link rel="dns-prefetch" href="https://gelf.m6web.fr"><link rel="dns-prefetch" href="https://e.m6web.fr"><link rel="dns-prefetch" href="https://geo.bo.rtl.fr"><link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1"><link rel="dns-prefetch" href="https://images.6play.fr/v2"><link rel="dns-prefetch" href="https://mon.m6web.fr"><link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1"><link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1"><link rel="stylesheet" href="/client-0e43387614.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-9b43f4a8b0.bundle.css">
<link data-chunk="program" rel="stylesheet" href="/program-a195d4ea55.bundle.css"><link href="/legacy-2ab6a3821d.bundle.css" rel="stylesheet"> <style data-styled="bfjWGC cQBUWA dtHGMC iDjUho iEjKNj bSMrzo eRZuQZ cKtfII jcXYnj cYtkxf eIqoxm idpxyt ezhZXt XCNGl kMpuTl kzwftT cPCJak bSuPfy lZXWy bspVHQ eEIojR jFXBDk gpQlrB hAQBja ciWyaK brrxEV dvEqaT edxZrK hzixpr hRmjQx hfxeXk dmnXjT cOdCnT jhuZDn bMPwuC cvCyvr jFIdGp kRWHIC ducVUl eftorG DRyOj pavYP WxTkf hvaOpM dUdYcQ idWHtR vhyDx hNvsMz goXHDT fbbMZi cNoxoh gmBbvf jNCFDB hRUbig iccHRc XdAWl iyOdZS eJKFOO RrLRS hIQvQu eFSQdQ jmDVLL ctDXBI htgKEY hXaDIf hCdWMw cWANWx iZlLDT  bHGgV hNkNjl fwslxG dSECNm fKwiOL sJasP innKEO djcTPI kMdHMG eBWPZN eFmVlp fTlQap fkbjZX fQYkQq cKYhJG bvAaLV fOcgTI jNyale kwulbX hOKCKQ iUmLDA dnMpgK gonZho bbTJEL iSgpch iFkGCx eXtawR fQgQBm kEokgx djDCbr fOmBEe hJitAd bptavD eWtTin hjRFJK ktIyvD hRtxWO" data-styled-version="4.3.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|(HeadlessChrome(?:\/([4-9]|1\d|2\d|3\d)\.0\.\d+)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1))(?:\.\d+)?.*Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (blackListedBrowsers.test(navigator.userAgent) && !/Headless/.test(navigator.userAgent)) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script> <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"lotameClientId":"14160","pp_gemius_identifier":"nFs1vw.W_RPhprFihoVRGYYg7Fqd7Gxjh5CAtgnM0nH.w7","pp_gemius_prefix":"gabe"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script> <script>// Polyfill to check script type module on safari 10.
      // https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
      (function() {
          var check = document.createElement('script');
          if (!('noModule' in check) && 'onbeforeload' in check) {
              var support = false;
              document.addEventListener('beforeload', function(e) {
                  if (e.target === check) {
                      support = true;
                  } else if (!e.target.hasAttribute('nomodule') || !support) {
                      return;
                  }
                  e.preventDefault();
              }, true);
              check.type = 'module';
              check.src = '.';
              document.head.appendChild(check);
              check.remove();
          }
      }());</script><script>var appVersion="4.118.4";</script></head><body><div id="__brk" class="origin"><div class="app app--full-features app--rtlbe_rtl_play app--rtlbe app--covered n913wo-3 bfjWGC"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"undefined/assets/images/services/icon/undefined.png"}</script><div class="app__content n913wo-5 cQBUWA"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 dtHGMC"><div class="sc-1lw31ep-0 iDjUho"><div class="sc-1lw31ep-1 iEjKNj"><div class="app__wrapper app__wrapper--program app__wrapper--scrollable"><div class="app__header"><div class="app-header"><div class="app-header__container app-header__container--page app-header__container--transparent"><div class="go-back u0s689-0 bSMrzo"><button type="button"><img src="/assets/images/icons/return-958405fefb.svg"/></button></div><div class="app-header__logo"><a aria-current="page" class="root-service-logo root-service-logo--effect root-service-logo--app-header root-service-logo--dark-bg root-service-logo--rtlbe_rtl_play active" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.77 83.56" class="root-service-logo__image root-service-logo__white"><title>RTLplay</title><defs><style>.cls-1{fill:#fff}</style></defs><path class="cls-1" d="M119.17 52.58h-.92c-2.78 0-4.53-1.85-4.53-5V2.4a2.26 2.26 0 0 0-2.5-2.4h-7.3a2.23 2.23 0 0 0-2.4 2.4v45c0 12.11 5.08 17.29 16.36 17.29h.83a2.19 2.19 0 0 0 2.4-2.41V55c0-1.59-.46-2.42-1.94-2.42zM71.2 17.71a23.48 23.48 0 0 0-13.76 4.56v-1.68a1.91 1.91 0 0 0-2.14-2.13h-5.58a2.25 2.25 0 0 0-2.42 2.41v3.75l16.25 8.14A11.6 11.6 0 0 1 71 30a11.72 11.72 0 1 1-8.95 19.19L47.3 56.55v24.59a2.25 2.25 0 0 0 2.42 2.42H57a2.27 2.27 0 0 0 2.51-2.42V62.08A20.63 20.63 0 0 0 71.2 65.7a24 24 0 1 0 0-48z"></path><path class="root-service-logo__accent" d="M64.71 35.68L9.88 8.2A6.82 6.82 0 0 0 0 14.29v54.83a6.82 6.82 0 0 0 9.86 6.1L47.3 56.55l14.77-7.37 2.62-1.3a6.82 6.82 0 0 0 .02-12.2z"></path><path class="cls-1" d="M222.71 18.48h-8.41a2.61 2.61 0 0 0-2.68 1.76l-9.33 23-9.43-23a2.61 2.61 0 0 0-2.68-1.76h-8.32c-1.66 0-2.49 1-1.85 2.68l15.81 38.35c-2.31 6.65-6.66 11.09-12.66 13.12-1.57.47-2.13 1.39-1.57 3l2.21 6.28a2.17 2.17 0 0 0 2.87 1.58c8.78-2.41 15.71-8.6 19.87-18.58l18-43.71c.66-1.7-.17-2.72-1.83-2.72zm-51.97 0h-5.64a2 2 0 0 0-2.1 2.13v1.66a23.27 23.27 0 0 0-13.58-4.53 23.85 23.85 0 0 0 0 47.69 23.41 23.41 0 0 0 13.68-4.63v1.76a2.09 2.09 0 0 0 2.12 2.13h5.55a2.49 2.49 0 0 0 2.49-2.5V21a2.49 2.49 0 0 0-2.52-2.52zm-21.07 34.84a11.74 11.74 0 1 1 11.64-11.83 11.7 11.7 0 0 1-11.64 11.83z"></path><path class="root-service-logo__triangle-rtl" d="M20.33 32c-.78-.74-2-1-3.67-1H10.4v21.25h4.28v-9.41h1.42c1 .09 1.33 1.24 1.46 2.55s0 2.45.09 4.32a22.28 22.28 0 0 0 .72 2.54h4.2V52a2.8 2.8 0 0 1-.42-.74c-.74-1.47-.41-5.52-.53-7.22a2.89 2.89 0 0 0-2.11-2.81 6 6 0 0 0 2-4.91 12.24 12.24 0 0 0-.07-1.32H24v17.25h4.28V35h3.19v-4H20.33zm-4.19 8h-1.46v-5.15c2.1-.05 3 .06 3 2.58 0 1.3-.29 2.63-1.54 2.63zm20.28 8.85V31.04h-4.28v21.21h9.43v-3.4h-5.15z" fill="#fff"></path></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 423.1 157.3" class="root-service-logo__image root-service-logo__colored"><title>RTLplay</title><defs><style>.st0{fill:#002f87}</style></defs><path class="st0" d="M224.3 99h-1.7c-5.2 0-8.5-3.5-8.5-9.4V4.5c0-2.8-1.7-4.5-4.7-4.5h-13.7c-2.8 0-4.5 1.7-4.5 4.5v84.7c0 22.8 9.6 32.5 30.8 32.5h1.6c3 0 4.5-1.7 4.5-4.5v-13.7c-.2-3-1-4.5-3.8-4.5zM134 33.3c-9.6 0-18.7 3.3-25.9 8.6v-3.2c0-2.6-1.4-4-4-4H93.6c-2.8 0-4.6 1.8-4.6 4.6v7l30.6 15.3c3.9-3.2 8.8-5.2 14.1-5.2 12.1 0 22.1 10 22.1 22.1 0 12.1-10 22.1-22.1 22.1-6.7 0-12.7-3.1-16.8-8l4.9-2.5c9.5-4.7 9.5-18.2 0-23L18.6 15.4C10 11.2 0 17.4 0 26.9v103.2c0 9.5 10 15.7 18.6 11.5L89 106.4v46.3c0 2.8 1.8 4.6 4.6 4.6h13.7c3 0 4.7-1.8 4.7-4.6v-35.9c6 4.2 13.8 6.8 22.1 6.8 25 0 45.2-20.3 45.2-45.2-.1-24.8-20.3-45.1-45.3-45.1zM59.1 65.9h-6v32.4H45V65.9h-4.7c.1.7.1 1.5.1 2.4 0 4.3-1.1 6.6-3.7 9.2 2.2.6 3.8 2.5 4 5.3.2 3.2-.4 10.8 1 13.6.2.5.4 1 .8 1.4v.5h-7.9c-.2-.7-1.3-4-1.3-4.8-.1-3.5 0-5.7-.2-8.1-.2-2.4-.9-4.6-2.7-4.8h-2.7v17.7h-8.1V58.4h11.8c3.2 0 5.5.5 6.9 1.9v-1.9h20.9v7.5zm19.1 32.5H60.5v-40h8.1V92h9.7v6.4z"></path><path class="st0" d="M27.6 65.6v9.8h2.7c2.3 0 2.9-2.5 2.9-5 .1-4.7-1.6-4.9-5.6-4.8zm391.6-30.8h-15.8c-2.4 0-4.2 1-5 3.3l-17.6 43.3L363 38.1c-.9-2.3-2.6-3.3-5-3.3h-15.7c-3.1 0-4.7 1.9-3.5 5l29.7 72.2c-4.3 12.5-12.5 20.9-23.8 24.7-3 .9-4 2.6-3 5.6l4.2 11.8c.9 2.6 2.8 3.7 5.4 3 16.5-4.5 29.6-16.2 37.4-35l33.9-82.3c1.3-3.1-.3-5-3.4-5zm-97.8 0h-10.6c-2.4 0-4 1.7-4 4v3.1c-7.3-5.2-16-8.5-25.6-8.5-24.7 0-44.9 20-44.9 44.7 0 24.9 20.2 45.1 44.9 45.1 9.7 0 18.4-3.5 25.7-8.7v3.3c0 2.3 1.7 4 4 4h10.4c2.6 0 4.7-2.1 4.7-4.7V39.5c0-2.6-2-4.7-4.6-4.7zm-39.7 65.6c-12.2 0-21.9-9.9-21.9-22.3 0-12.2 9.7-21.9 21.9-21.9s21.9 9.7 21.9 21.9c0 12.3-9.7 22.3-21.9 22.3z"></path></svg></a></div><div class="old-header-search old-header-search--mobile-left"><a href="/recherche"><img class="old-header-search__icon" src="/assets/images/icons/searchs/icon-search-field-big-left-ccd8890c05.png"/></a><span class="old-header-search__icon-separator"></span></div><div class="app-header__menu app-header__menu--old"><button class="login-label oszbcr-0 eRZuQZ">Se connecter</button><span class="icon-menu"><button type="button"><span class="user-label"><div class="avatar"><img class="avatar__image" src="/assets/images/modules/account/avatar-not-connected-1e559049b2.svg"/></div><span class="user-label__fullname"></span></span><span class="login-icon-container"></span></button><ul class="top-menu"><li class="top-menu__item top-menu__item--loggedin"><a href="/mon-compte">Mon profil</a></li><li class="top-menu__item top-menu__item--loggedout"><a href="/mon-compte/filtre-parental">Filtre parental</a></li><li class="top-menu__item"><button type="button">RTLplay sur tous vos écrans</button></li><li class="top-menu__item"><button type="button">Mentions légales</button></li><li class="top-menu__item"><a href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="top-menu__item"><a href="/tous-les-programmes">Tous les programmes</a></li><li class="top-menu__item"><a href="/tvi/programme-tv">Grille des programmes</a></li><li class="top-menu__item"><a target="_blank" href="https://help.rtlplay.be">Aide et contact</a></li><li class="top-menu__item"><a target="_blank" href="https://concours.rtlplay.be">Jeux concours</a></li><li class="top-menu__item"><a target="_blank" href="https://casting.rtlplay.be">Castings</a></li><li class="top-menu__item"><a target="_blank" href="http://www.rtlbelux.lu">RTL Belux</a></li><li class="top-menu__item top-menu__item--loggedin"><button type="button">Déconnexion</button></li></ul><button class="top-menu__close-button" type="button"></button><button class="top-menu__overlay" type="button"></button></span></div></div></div></div><div class="app-content app-content--rtlbe_rtl_play app-content--program"><div class="tvshow"><script type="application/ld+json">{"@context":"http://schema.org","potentialAction":[],"@type":"TVSeries","name":"Délires de stars","url":"https://www.rtlplay.be/delires-de-stars-p_12139","image":["https://images.6play.fr/v2/images/2518493/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=2c1d9221c0d9110a31a2f19ab47c7153dd5c20a4","https://images.6play.fr/v2/images/2518495/raw?width=400&height=500&fit=max&crop=center&quality=60&format=jpeg&interlace=1&hash=9ec2112615297490cd5de1fa18b3d1cd690ea64c"],"description":"Fous rires, bourdes et moments cultes. Vous revivrez le meilleur et le pire des passages de célébrités devant les caméras de télévision. Vous découvrirez aussi un florilège de stars sur les réseaux sociaux et François L’Embrouille piégeant des personnalités. Sandrine Corman recevra Renaud Rutten, Jill et Véronique Gallo pour vous faire vivre et revivre les moments les plus hilarants et inattendus des personnalités du showbiz.","copyrightHolder":"© Tous droits réservés à RTL Belux SA & Cie SEC","copyrightYear":"2018"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rtlplay.be/delires-de-stars-p_12139","name":"Délires de stars"}}]}</script><div class="header-image"><div class="header-image__header"><div class="header-image__image header-image__image--blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2518493/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;blur=5&amp;hash=1edffcf26f4fb1df515cbbd35c24c6c3ac5d6138);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__image header-image__image--non-blur sc-1n2q16c-0 cKtfII" style="background-image:url(https://images.6play.fr/v2/images/2518493/raw?width=1024&amp;height=576&amp;fit=max&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a783113b658478e6f685f7580e8dbbb8023e9329);background-size:cover;background-repeat:no-repeat;background-position:center 0%;background-attachment:scroll"></div><div class="header-image__gradient sc-1r77orn-0 jcXYnj"></div><div class="header-image__plain sc-1r77orn-1 cYtkxf"></div></div><div class="header-image__content"><div class="tvshow-bloc tvshow-bloc--banner tlbrnz-0 eIqoxm"><div class="tvshow-bloc__content"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi tvshow-bloc__channel-logo" title="RTL TVI"></span><div class="header-banner-program"><div class="header-banner-program__header"><button type="button" title="Voir la description" class="header-banner-program__info-button">Info</button><h1 class="header-banner-program__title">Délires de stars</h1></div></div></div></div><div class="tvshow__content"><div><div class="tvshow-bloc tvshow-bloc--other tvshow-bloc--noscroll tlbrnz-0 eIqoxm" id="program-clips-subcat-Le programme complet"><h2 class="tvshow-bloc__title">Le programme complet</h2><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--tvshow slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river slider__river--l"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/delires-de-stars-p_12139/delires-de-stars-c_12566667"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Délires de stars : Délires de stars du 31/12" src="https://images.6play.fr/v2/images/2625608/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d245ce7e19d56162ce4b82046fee5a9726526750" srcSet="https://images.6play.fr/v2/images/2625608/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d245ce7e19d56162ce4b82046fee5a9726526750 320w, https://images.6play.fr/v2/images/2625608/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=54974ab19e2712dd4c82be5b448920f4250cc73b 640w, https://images.6play.fr/v2/images/2625608/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c75e221be23606138190b1e85f24d8738e05c105 400w, https://images.6play.fr/v2/images/2625608/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=46e13e6b1ee205eb09058a423da3798db4d98533 800w, https://images.6play.fr/v2/images/2625608/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=00f70ce3c0eaec55146319358f44d00aef350b8c 480w, https://images.6play.fr/v2/images/2625608/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=908ac61846ce90b07c2f9a2192ec6f5e31ac9c96 960w, https://images.6play.fr/v2/images/2625608/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=da8bdb4c953d5b7aee9fd28166762e4e6c47f78b 592w, https://images.6play.fr/v2/images/2625608/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=72c30724b5606796c8b89ac5c5f05196e23da5e6 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--l"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">31min</span></div><div class="tile__detail"><h2 class="tile__name" title="Délires de stars du 31/12">Délires de stars du 31/12</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/delires-de-stars-p_12139/delires-de-stars-c_12539797"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Délires de stars : Délires de stars du 24/10" src="https://images.6play.fr/v2/images/2524614/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d5c0a444689a3a18bf1c1afcaf84c0b2ef1458f2" srcSet="https://images.6play.fr/v2/images/2524614/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d5c0a444689a3a18bf1c1afcaf84c0b2ef1458f2 320w, https://images.6play.fr/v2/images/2524614/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c027b3210a0e1c47dd93eb50811d6288cf26c7a6 640w, https://images.6play.fr/v2/images/2524614/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ea21c0db069a6f113b5501e7fa74bf4914a80567 400w, https://images.6play.fr/v2/images/2524614/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=45bebbebebfa3eaeece6a8f52d080937de4335c1 800w, https://images.6play.fr/v2/images/2524614/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6c7cca76d5ca30960add2a8e0900de69a13e4655 480w, https://images.6play.fr/v2/images/2524614/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=fe38d3ce95ceb64c8de8b4cd54c0c9da0ad2dc82 960w, https://images.6play.fr/v2/images/2524614/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bb1109e11b6fa2cddf7d2a145eb6c9f41ba8b968 592w, https://images.6play.fr/v2/images/2524614/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e665248311606e5ee60cdb34f91e959db7b98d0c 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--l"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">52min</span></div><div class="tile__detail"><h2 class="tile__name" title="Délires de stars du 24/10">Délires de stars du 24/10</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/delires-de-stars-p_12139/emission-du-31-12-c_12249601"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Délires de stars : Emission du 31/12" src="https://images.6play.fr/v2/images/2029170/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=044df447dedffd052cc43f18df4218bbdf5c7843" srcSet="https://images.6play.fr/v2/images/2029170/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=044df447dedffd052cc43f18df4218bbdf5c7843 320w, https://images.6play.fr/v2/images/2029170/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6ec76a4e90b7bf3bb4ef87b1baa9b895d60a061f 640w, https://images.6play.fr/v2/images/2029170/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ab66cb3241424993c01196e87f118e1dc42a8c21 400w, https://images.6play.fr/v2/images/2029170/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=7e16454d57044ca0b79ace850516f340bebb3b83 800w, https://images.6play.fr/v2/images/2029170/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8c326d1138e4ce5f07e7e53d97c3219d039f32e1 480w, https://images.6play.fr/v2/images/2029170/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=e74e443646cd89bb08b0dbc43d3761122c6ae198 960w, https://images.6play.fr/v2/images/2029170/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=713d11e2e6392f677081ba25f3578fe73c741b40 592w, https://images.6play.fr/v2/images/2029170/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3be0869c6d9291d16f3e8c5e8dbd9a0ac294015c 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--l"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">34min</span></div><div class="tile__detail"><h2 class="tile__name" title="Emission du 31/12">Emission du 31/12</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/delires-de-stars-p_12139/delires-de-stars-du-22-11-c_12217053"><div><div class="tile__image"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo" title="RTL TVI"></span></div><img class="tile__thumb" alt="Délires de stars : Délires de stars du 22/11" src="https://images.6play.fr/v2/images/1940439/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d9a31b3155fd88fd6d8ef4473077c8c3793e2ea9" srcSet="https://images.6play.fr/v2/images/1940439/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d9a31b3155fd88fd6d8ef4473077c8c3793e2ea9 320w, https://images.6play.fr/v2/images/1940439/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8e5b3c7d7dd4c1699cbfdf90614dbe32e988f7d9 640w, https://images.6play.fr/v2/images/1940439/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0fbc464ac5557fd359015da91ec4c2889689ee64 400w, https://images.6play.fr/v2/images/1940439/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c1a5700ec76b6a2757c443a25625a240fb42336e 800w, https://images.6play.fr/v2/images/1940439/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=bc3520e61a8965ee4ac45c6e45a1d4842593e852 480w, https://images.6play.fr/v2/images/1940439/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2addafb13f4dec3f6866ec5183b6d15963df805e 960w, https://images.6play.fr/v2/images/1940439/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2e125fc8e95ddace1ad80498d2c03a920c71f95d 592w, https://images.6play.fr/v2/images/1940439/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=885127e66d3ec4ee8b2159bc2a8dd66893ba6019 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/><div class="tile-catchup"><div class="tile-catchup__overlay tile-catchup__overlay--hover"><div class="tile-catchup__container"><div class="tile-catchup__content"><svg viewBox="0 0 100 100" width="40" height="40" class="tile-catchup__picto tile-catchup__picto--l"><path d="M41,29 L68,50 L41,70" fill="white"></path><circle cx="50" cy="50" r="45" fill="none" stroke="white" stroke-width="5"></circle></svg></div></div></div></div><span class="tile__duration">55min</span></div><div class="tile__detail"><h2 class="tile__name" title="Délires de stars du 22/11">Délires de stars du 22/11</h2><div class="tile__info"></div></div><div class="tile__polaroid"></div></div></a></li></ul></div></div></div><div class="tvshow__hole"><div class="tvshow__ad-link"></div></div></div><div class="description-program"><div class="description-program__title">Délires de stars</div><div class="description-program__main"><div class="description-program__body"><div class="description-program__content"><div>Fous rires, bourdes et moments cultes. Vous revivrez le meilleur et le pire des passages de célébrités devant les caméras de télévision. Vous découvrirez aussi un florilège de stars sur les réseaux sociaux et François L’Embrouille piégeant des personnalités. Sandrine Corman recevra Renaud Rutten, Jill et Véronique Gallo pour vous faire vivre et revivre les moments les plus hilarants et inattendus des personnalités du showbiz.<p class="description-program__copyright">© Tous droits réservés à RTL Belux SA &amp; Cie SEC</p></div></div></div><div class="description-program__aside"><span class="sc-19cao77-0 idpxyt"></span></div></div></div><div class="tvshow-bloc tvshow-bloc--likeother tlbrnz-0 eIqoxm"><div class="tvshow-bloc__title">Vous aimerez aussi...</div><div class="tvshow-bloc__content"><div class="slider"><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--left" side="left"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44" transform="translate(120, 0) scale(-1, 1)"></path></svg></button><button type="button" class="slider-arrow slider-arrow--hidden slider-arrow--big slider-arrow--right" side="right"><svg viewBox="0 0 120 120" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" stroke="#fff" stroke-width="8" d="M40 16l43 44m0 0l-43 44"></path></svg></button><ul class="slider__river"><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/linstant-p_12043"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="L&#x27;instant" src="https://images.6play.fr/v2/images/1910463/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ea797a561cea21995003c3b7c4d13e62e5f72187" srcSet="https://images.6play.fr/v2/images/1910463/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ea797a561cea21995003c3b7c4d13e62e5f72187 320w, https://images.6play.fr/v2/images/1910463/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=716b0e02836d64462d0c091548a7e31040562b12 640w, https://images.6play.fr/v2/images/1910463/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=0287fbfc096dd1dfb8c6a8958c892b712bf30a11 400w, https://images.6play.fr/v2/images/1910463/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8a74998d81e63e94055932120b9ecc1046ec56e6 800w, https://images.6play.fr/v2/images/1910463/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=c800c35d7458f74e40b4a406b2ded9d40d44d008 480w, https://images.6play.fr/v2/images/1910463/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=124c00887944d53cef40d923e1a98aa64fe15d50 960w, https://images.6play.fr/v2/images/1910463/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6b6eb094fcfea440cd8ea70650efd51d46d9f9dc 592w, https://images.6play.fr/v2/images/1910463/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8e8cf8c6c770f93a202a23b25b464474db381f2c 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">L&#x27;instant</div><div class="tile__subtitle"><span>3 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/cest-une-tres-bonne-question-p_12757"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="C&#x27;est une très bonne question" src="https://images.6play.fr/v2/images/2015732/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8e4471adefe1310d6a767e7412120a8db2f92689" srcSet="https://images.6play.fr/v2/images/2015732/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8e4471adefe1310d6a767e7412120a8db2f92689 320w, https://images.6play.fr/v2/images/2015732/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f21380ba9dd6c5d3f107d5b4d883ccd3ab50f9be 640w, https://images.6play.fr/v2/images/2015732/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8c640ab7422f71c331b8bcde0fa0665c30a982bc 400w, https://images.6play.fr/v2/images/2015732/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=201dbb8d68df3b4c102a96477e54aa6a57b2e17b 800w, https://images.6play.fr/v2/images/2015732/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=070ff3c062ea231f13587913530c174a8b43d907 480w, https://images.6play.fr/v2/images/2015732/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=639ec841bc2cdfd4dcec11125e5c91b5bb66ce7d 960w, https://images.6play.fr/v2/images/2015732/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=3c99675499899371fa93ac79ad26d986ccffefdd 592w, https://images.6play.fr/v2/images/2015732/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b4d0bdd14d08637bdd274e6714940df8cb6b6e86 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">C&#x27;est une très bonne question</div><div class="tile__subtitle"><span>6 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/club-music-p_8675"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Club Music" src="https://images.6play.fr/v2/images/1734719/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b6507349cf36545f46d20537f650c0d0f199bb9f" srcSet="https://images.6play.fr/v2/images/1734719/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b6507349cf36545f46d20537f650c0d0f199bb9f 320w, https://images.6play.fr/v2/images/1734719/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=8584bba6f8f87d1d1d8ee54b7344e8bb65d103e6 640w, https://images.6play.fr/v2/images/1734719/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=42632622a6d7d9fcd59624a447411fb7b004860e 400w, https://images.6play.fr/v2/images/1734719/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=ebada1fdfe9c6e030d2462c03a5ea307f7683f5f 800w, https://images.6play.fr/v2/images/1734719/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=61962bc5737d008b8119c2cb10acfbd2c5f310ff 480w, https://images.6play.fr/v2/images/1734719/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=d49c47ff4c0501d3239cc47c3fd2d72230da7608 960w, https://images.6play.fr/v2/images/1734719/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=7981f9dff58798fc602bbbe6c22514ff039dc1f7 592w, https://images.6play.fr/v2/images/1734719/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=b8c8db2aa4f12e0ffa4cbff65432c86222067d63 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Club Music</div><div class="tile__subtitle"><span>5 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/pekin-express-p_8545"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Pékin Express" src="https://images.6play.fr/v2/images/2584682/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6342fb9e48d7a4f5329ea03c49a7d8eed4cf7889" srcSet="https://images.6play.fr/v2/images/2584682/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6342fb9e48d7a4f5329ea03c49a7d8eed4cf7889 320w, https://images.6play.fr/v2/images/2584682/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=1c35c9572512ec797966b5f1c33c97e17a457825 640w, https://images.6play.fr/v2/images/2584682/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=6b435b8f245586cbf335cdfdf58cff8a5c6fbb0d 400w, https://images.6play.fr/v2/images/2584682/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f3b0dbcdf47f1012a8f9ec95b4c31b6f6fad749b 800w, https://images.6play.fr/v2/images/2584682/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=2ed59a4877cac7f84a5ef3e1c841286629a0f026 480w, https://images.6play.fr/v2/images/2584682/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=41d95aa62a0b11866dd8eaafe41dfa257be3d46e 960w, https://images.6play.fr/v2/images/2584682/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=9b784b357ffce439a9ab75555cedc4b3b3bcc89d 592w, https://images.6play.fr/v2/images/2584682/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=feada658e48a65121a4dc5dfe91843c00121738f 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Pékin Express</div><div class="tile__subtitle"><span>8 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/vu-a-la-tele-p_9145"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Vu à la télé" src="https://images.6play.fr/v2/images/1315463/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a788fa1814c7c09598cb7d7266d624458f19c5e4" srcSet="https://images.6play.fr/v2/images/1315463/raw?width=320&amp;height=180&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=a788fa1814c7c09598cb7d7266d624458f19c5e4 320w, https://images.6play.fr/v2/images/1315463/raw?width=640&amp;height=360&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=767b4483a62fa4095201a93b3703f6707e0c78ee 640w, https://images.6play.fr/v2/images/1315463/raw?width=400&amp;height=225&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f4943444a33623fcc45275c45625b70785d0f85f 400w, https://images.6play.fr/v2/images/1315463/raw?width=800&amp;height=450&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=f1996e26eb7f4402f25fd621142a3e1c7500b267 800w, https://images.6play.fr/v2/images/1315463/raw?width=480&amp;height=270&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=98ea2458db1c916c9da1509b73bcb7eeefeb4091 480w, https://images.6play.fr/v2/images/1315463/raw?width=960&amp;height=540&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=67ca227a0f8d9daed4f25ae0845caaf67f0f02e7 960w, https://images.6play.fr/v2/images/1315463/raw?width=592&amp;height=333&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=492c417422deac9856a703d8d1802a9ac9e7aa72 592w, https://images.6play.fr/v2/images/1315463/raw?width=1184&amp;height=666&amp;fit=scale_crop&amp;quality=60&amp;format=jpeg&amp;interlace=1&amp;hash=96121c5080de78994f40ef21fc6fa7792898f0c2 1184w" sizes="(min-width: 4096px) 592px, (min-width: 2048px) 480px, (min-width: 1024px) 400px, 320px"/></div><div class="tile__label"><div class="tile__title">Vu à la télé</div><div class="tile__subtitle"><span>24 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/week-end-bel-rtl-p_8693"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_bel_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Week-End Bel RTL" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Week-End Bel RTL</div><div class="tile__subtitle"><span>23 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/raconte-moi-des-salades-p_15799"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Raconte-moi des salades" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Raconte-moi des salades</div><div class="tile__subtitle"><span>2 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/des-habits-et-moi-p_8395"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_plug_rtl_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Des habits et moi" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Des habits et moi</div><div class="tile__subtitle"><span>57 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/la-grande-balade-p_8539"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="La grande balade" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">La grande balade</div><div class="tile__subtitle"><span>123 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/food-morning-p_14075"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Food Contact" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Food Contact</div><div class="tile__subtitle"><span>5 vidéos</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/focus-p_13449"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Focus" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Focus</div><div class="tile__subtitle"><span>5 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/le-good-morning-p_8661"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Le Good Morning" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Le Good Morning</div><div class="tile__subtitle"><span>4 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/le-meilleur-patissier-celebrites-p_8891"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Le meilleur pâtissier - Chefs &amp; célébrités" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Le meilleur pâtissier - Chefs &amp; célébrités</div><div class="tile__subtitle"><span>2 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/veto-and-co-p_8529"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Véto &amp; Co" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Véto &amp; Co</div><div class="tile__subtitle"><span>41 vidéos intégrales</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/good-news-p_15015"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Good news" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Good news</div><div class="tile__subtitle"><span>12 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/des-belges-en-or-p_11855"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Des Belges en or" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Des Belges en or</div><div class="tile__subtitle"><span>9 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/sur-les-traces-de-la-reine-des-neiges-p_15453"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Sur les traces de la Reine des neiges" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Sur les traces de la Reine des neiges</div><div class="tile__subtitle"><span>1 émission</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/make-belgium-great-again-p_15187"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Make Belgium Great Again" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Make Belgium Great Again</div><div class="tile__subtitle"><span>4 émissions</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/halloween-les-histoires-de-letrange-p_15255"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_rtl_tvi_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Halloween : les histoires de l&#x27;étrange" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Halloween : les histoires de l&#x27;étrange</div><div class="tile__subtitle"><span>1 émission</span></div></div><div class="tile__polaroid"></div></a></li><li class="slider__item slider__item--l"><a class="tile tile--16-9" href="/clap-p_13451"><div class="tile__service"><span style="min-height:3px" class="icon-service icon-service-rtlbe_contact_s tile__service-logo"></span></div><div class="tile__image"><img class="tile__thumb" alt="Clap" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></div><div class="tile__label"><div class="tile__title">Clap</div><div class="tile__subtitle"><span>4 émissions</span></div></div><div class="tile__polaroid"></div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="sc-1jblh4t-0 ezhZXt" type="DEFAULT"><div><span></span><p></p></div></div><div class="app__banner n913wo-2 XCNGl"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,2,49,42]</script>
<script async data-chunk="main" src="/vendors-6b6d5199f9.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-4e45a7ccd4.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/gsap-54b8f6b54f.bundle.js" type="module"></script>
<script async data-chunk="transition" src="/transition-bc5ac8ec61.bundle.js" type="module"></script>
<script async data-chunk="program" src="/program-8583c11d05.bundle.js" type="module"></script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" nomodule="true">[0,1,2,49,42]</script>
<script async data-chunk="main" src="/es5-vendors-a663598bc0.bundle.js" nomodule="true"></script>
<script async data-chunk="main" src="/es5-main-6628fe30ab.bundle.js" nomodule="true"></script>
<script async data-chunk="transition" src="/es5-gsap-d3a1ec44d4.bundle.js" nomodule="true"></script>
<script async data-chunk="transition" src="/es5-transition-6a00f894f5.bundle.js" nomodule="true"></script>
<script async data-chunk="program" src="/es5-program-53a417beae.bundle.js" nomodule="true"></script> <script type="module" src="/client-f9c2e6443d.bundle.js"></script><script nomodule src="/es5-client-4b28ccc24d.bundle.js"></script></body></html>